

<!DOCTYPE html>
<html lang="ru-RU">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta charset="UTF-8">

    <title>3 праздничных блюда разных кухонь мира: рецепты от шеф-повара — National Geographic Россия: красота мира в каждом кадре</title>

    <link rel="canonical" href="https://nat-geo.ru/food/tri-prazdnichnyh-blyuda-recepty-ot-shef-povara/" />

    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE = edge"><![endif]-->
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta name="keywords" content="">
    <meta name="description" content="Традиционные блюда новогоднего стола в России – оливье, селедка под шубой, мимоза, холодец, пирожки...  Профессиональный шеф-повар и ведущий программы «Куки внуки» на телеканале «Москва 24» Григорий Ляховецкий советует, как внести разнообразие в праздничное меню и совершить увлекательное гастрономическое путешествие в новогоднюю ночь.">

    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
    <link href="/static/css/main.8fac1958d864.css" rel="stylesheet" type="text/css" media="all" />
    <link href="/static/css/advertising.3dab3ff3894d.css" rel="stylesheet" type="text/css" media="all" />
    

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@NatGeoMagRU">
    <meta property="og:title" content="3 праздничных блюда разных кухонь мира: рецепты от шеф-повара">
    <meta property="fb:app_id" content="1429590227278658" />
    <meta property="og:site_name" content="Nat-geo.ru" />
    <meta property="og:type" content="article">
    <meta property="og:description" content="Традиционные блюда новогоднего стола в России – оливье, селедка под шубой, мимоза, холодец, пирожки...  Профессиональный шеф-повар и ведущий программы «Куки внуки» на телеканале «Москва 24» Григорий Ляховецкий советует, как внести разнообразие в праздничное меню и совершить увлекательное гастрономическое путешествие в новогоднюю ночь.">
    <meta property="og:url" content="https://nat-geo.ru/food/tri-prazdnichnyh-blyuda-recepty-ot-shef-povara/">
    <meta property="og:image" content="https://s3.nat-geo.ru/images/2021/12/22/b2bf488df3b34c6983f8f48a03f1ede8.max-1200x800.png">

    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/favicon/apple-touch-icon.de7ca164ff47.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/img/favicon/favicon-32x32.eff740bd8189.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/img/favicon/favicon-16x16.9e27e3237b2e.png">
    <link rel="manifest" href="/static/img/favicon/site.b9aa277fcfc3.webmanifest">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">

    <meta property="article:author" content="https://www.facebook.com/NatGeoMagazineRU" />
    <meta property="article:publisher" content="https://www.facebook.com/NatGeoMagazineRU" />
    <meta name="googlebot" content="noarchive" />
    <meta name="robots" content="noarchive" />
    <script>
        var locationPathname = location.pathname;
        var gptURL = location.pathname.substring(0, 40);
        var gptPageID = "page_"+"81404";
        console.log(gptURL);
        console.log(gptPageID);
    </script>

    <script src="/static/js/openseadragon.min.aa9f220a7f68.js"></script>

    
<!--noindex-->
<!--LiveInternet counter-->
<script>
    new Image().src = "//counter.yadro.ru/hit;mens-network?r" +
        escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random(); //
</script>
<!--/LiveInternet-->

<!-- Rating@Mail.ru counter -->
<script>
    //<![CDATA[
    var _tmr = _tmr || [];
    _tmr.push({
        id: "2325703",
        type: "pageView",
        start: (new Date()).getTime()
    });
    (function (d, w) {
        var ts = d.createElement("script");
        ts.async = true;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window);
    //]]>
</script><noscript>
    <div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=2325703;js=na" style="border:0;" height="1" width="1"
            alt="Рейтинг@Mail.ru" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->

<!--begin of Rambler\'s Top100 code -->
<script>
    var _top100q = _top100q || [];
    _top100q.push(["setAccount", "2780834"]);
    _top100q.push(["trackPageview"]);

    (function () {
        var top100 = document.createElement("script");
        top100.async = true;
        top100.src = ("https:" == document.location.protocol ? "https:" : "http:") +
            "//st.top100.ru/pack/pack.min.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(top100, s);
    })();
</script>
<!--end of Top100 code-->
<!-- Google.Analytics counter -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<!-- /Yandex.Metrika counter -->

<!-- tns-counter.ru -->
<script>
    (function (win, doc, cb) {
        (win[cb] = win[cb] || []).push(function () {
            try {
                tnsCounterImbusiness_ru = new TNS.TnsCounter({
                    'account': 'imedia_ru',
                    'tmsec': 'natgeo_total'
                });
            } catch (e) {}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
            '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document, 'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****imedia_ru/ru/UTF-8/tmsec=natgeo_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!--/noindex-->
<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<style>
.banner__billboard-top {
left: 0;
transform: none;
}
.ng-banner--floorad > div iframe {
left: 50%!important;
}
.ng-banner--floorad-mobile {
    z-index: 100;
    position: absolute;
}
.ng-banner--tgb > div,
.ng-banner--tgb iframe {
min-height: 300px
}
/*.ng-banner--floorad-mobile>div>div {
height: 100px!important;
}*/
</style>
<meta name='wmail-verification' content='c86a149f31520448d06cc209abf80855' />
</head>

<body class=" has__branding">
    
    <input type="hidden" name="csrfmiddlewaretoken" value="04iBxfNcl3E6iB07OtwDed0L5HdZhHV7kaafGUCG2e9UfBOBeYNdoUg2kCsCWKuS">

    
    
        
            
        
    

    <div class="wrapper__white">

    <div class="popup__wrapper popup__wrapper_error_war">
        <form class="popup__login popup__content">
            <div class="close"><img src="/static/img/general/close.png" alt=""></div>
            <div class="warning__error_war"><img src="/static/img/general/warning_log.svg" alt="">
                <div class="warning__error_war_text">Ваш аккаунт не активирован.  <br>Пожалуйста, подтвердите E-mail, пройдя по ссылке в письме. Активация аккаунта даст вам возможность загружать фотографии и участвовать в обсуждениях. </div><a class="text__blue " href="/community/resend-email/">Прислать письмо еще раз</a>
            </div>
        </form>
    </div>

    <div class="popup__wrapper popup__wrapper_login"></div>


    <div class="search__wrapper">
        <div class="search__wrapper_header"><span>Поиск</span>
            <div class="search__wrapper_close"> x</div>
        </div>
        <div class="search__wrapper_content">
            <form class="search__wrapper_content-form" id="search-form">
                <div class="inputs__form">
                    <input name="query" type="text">
                    <input type="submit" value="">
                </div>
            </form>
            <img src="/static/img/preloader@2x.64afb53cc38d.gif" alt="" class="preloader" style="display: none">
            <div id="search-results">

            </div>
        </div>
    </div>

    <header>
        
            <div class="header__top">
                <div class="wrapper w-f w-jsb w-ac">
                    <a class="logo_ng desc" href="/">
                        <img src="/static/img/general/ng_logo.025bfc8dc54d.svg" alt="">
                    </a>

                    <a class="logo_ng_mob mobile" href="/">
                        <img src="/static/img/general/mobile_logo_nat.4a3199f0ff91.svg" alt="">
                    </a>

                    <div class="header__top_right">
                        

<div class="journal_head desc">
    <div class="journal_head_item">
        <a href="/magazine/2021/national-geographic-rossiya-215-dekabr-2021-yanvar-2022/">
            <img alt="National Geographic Россия №215, декабрь 2021-январь 2022" height="132" src="https://s3.nat-geo.ru/images/2021/12/8/9d05a8f58bc34fb09166e368762acef3.2e16d0ba.fill-91x132.jpg" width="91">
        </a>
    </div>
    <div class="journal_head_item">
        <a href="/magazine/2021/national-geographic-traveler-3-80-sentyabr-noyabr-2021/">
            <img alt="National Geographic Traveler № 3 (80), сентябрь – ноябрь 2021" height="132" src="https://s3.nat-geo.ru/images/2021/9/27/59ac76d69fd841dba3b73add64fba499.2e16d0ba.fill-101x132.jpg" width="101">
        </a>
    </div>
</div>
                        <div class="search desc"><img src="/static/img/general/newIcon/icon_searc_mob.svg" alt=""></div>
                        <div class="user_lk desc user-icon "><img src="/static/img/general/newIcon/login.svg" alt=""></div>
                        <div class="menu__bars"><img src="/static/img/general/newIcon/menu_new.svg" alt=""></div>
                    </div>
                </div>
            </div>

            <div class="header__bottom">
                <div class="wrapper hidden menu__full">
                    <div class="menu__full_top w-f w-jsb w-ac">
                        <span class="sitemap_menu desc">Карта сайта</span>

                        <div class="mobile w-f">
                            <span class="sitemap_menu"></span>
                            <div class="user-icon"></div>
                        </div>

                        <div class="close_menu__full mobile"><img src="/static/img/general/icon_closeMob.83dcc3a7d2be.png" alt=""></div>

                        <div class="shares desc">
                            <a href='https://tgclick.com/natgeorus' target="_blank" class="share share__tg">
                                <img src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px">
                            </a>
                            <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk">
                                <img src="/static/img/general/newIcon/vk.svg" alt="">
                            </a>
                            <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb">
                                <img src="/static/img/general/newIcon/fb.svg" alt="">
                            </a>
                            <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw">
                                <img src="/static/img/general/newIcon/tw.svg" alt="">
                            </a>
                            <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins">
                                <img src="/static/img/general/newIcon/icon__instag.svg" alt="">
                            </a>
                            <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb">
                                <img src="/static/img/general/newIcon/ok.svg" alt="">
                            </a>
                            <a href='/out/public-all-articles.xml' target="_blank" class="share share__fas">
                                <img src="/static/img/general/newIcon/rss.svg" alt="">
                            </a>
                        </div>
                    </div>

                    <div class="menu__full_bottom w-f w-fxd-m">

                        <div class="row w-f w-fxd-m">
                            <div class="row">
                                <div class="menu__title">читай</div>
                                <ul class="menu__list">
                                    <li><a href="/science/">Наука</a></li>
                                    <li><a href="/nature/">природа</a></li>
                                    <li><a href="/travel/">путешествия</a></li>
                                    <li><a href="/food/">еда</a></li>
                                    <li><a href="/planet/">жизнь планеты</a></li>
                                    <li><a href="/adventure/">приключения</a></li>
                                    <li><a href="/accidents/">происшествия</a></li>
                                    <li><a href="/fact/">факты</a></li>
                                    <li><a href="/special/">калейдоскоп</a></li>
                                </ul>
                            </div>

                            <div class="row">
                                <div class="menu__title">фотографируй</div>
                                <ul class="menu__list">
                                    <li class="icon__list"><a href="/photo/">Фотохостинг</a></li>
                                    <li class="icon__list"><a href="/contest/">Конкурсы</a></li>
                                    <li class="icon__list"><a href="/photo-secrets/">Фотосекреты</a></li>
                                    <li class="icon__list"><a href="/photo-reviews/">Лучшие фото</a></li>
                                </ul>
                            </div>

                            <div class="row">
                                <div class="menu__title">участвуй</div>
                                <ul class="menu__list">
                                    <li><a href="/ng-club/">NG-клуб</a></li>
                                    <li><a href="/contest/">конкурсы</a></li>
                                    <li><a href="/test/">тесты</a></li>
                                    <li><a href="/exhibitions/">выставки</a></li>
                                </ul>
                            </div>

                            <div class="row">
                                <div class="menu__title">Журналы</div>
                                <ul class="menu__list">
                                    <li><a href="/magazine/2021/national-geographic-rossiya-215-dekabr-2021-yanvar-2022/">NG Россия</a></li>
                                    <li><a href="/magazine/2021/national-geographic-traveler-3-80-sentyabr-noyabr-2021/">NG traveler</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="row">
                            <div class="menu__full_bottom-top w-f w-fxd-m">
                                <div class="row">
                                    <div class="menu__title">Информация</div>
                                    <ul class="menu__list">
                                        <li><a href="/about/">о нас </a></li>
                                        <li><a href="/contacts/">контакты</a></li>
                                        <li><a href="/subscription/">подписка</a></li>
                                    </ul>
                                </div>

                                <div class="row">
                                    <div class="menu__title">реклама</div>
                                    <ul class="menu__list">
                                        <li><a href="/ads-website/">на сайте</a></li>
                                        <li><a href="/ads-magazine/">в журнале</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="menu__full_bottom-bottom">
                                <div class="menu__title">спецпроекты</div>
                                <div class="special_proj_menu w-f w-ac w-jsb w-fxd-m">

    
        <a class="special_proj_item_menu w-f w-ac" href="https://nat-geo.ru/special/ng-odezhda/"
            target="_blank"
        >
            <div class="special_proj_item_menu_img">
                
                    <img alt="4702f0270c7b4a788a04b17239024130.2e16d0ba.fill-120x120.jpg" height="100" src="https://s3.nat-geo.ru/images/2021/11/26/59b7337a7ebb4b148078b3fd7560f1dd.2e16d0ba.fill-100x100.jpg" width="100">
                
            </div>
            <div class="special_proj_item_menu_title">Одежда National Geographic</div>
        </a>
        
            <a class="special_proj_item_menu w-f w-ac" href="https://nat-geo.ru/travel/russia/eto-tozhe-rossiya/"
                target="_blank"
            >
                <div class="special_proj_item_menu_img">
                    
                        <img alt="64f2ba00e7584137b2b63ddc65a4a2ab.max-2000x1000.jpg" height="100" src="https://s3.nat-geo.ru/images/2021/7/1/3fd80cd1b54e48fea3bcb52c2be72309.2e16d0ba.fill-100x100.jpg" width="100">
                    
                </div>
                <div class="special_proj_item_menu_title">Это тоже Россия</div>
            </a>
        
    
</div>
                            </div>
                        </div>

                    </div>
                </div>

                <div class="wrapper w-f w-jsb w-ac">
                    <nav>
                        <ul class="main__menu">
    
        <li>
            <a href="/science/" class="menu__link"
                
            >
                Наука
            </a>
        </li>
    
        <li>
            <a href="/nature/" class="menu__link"
                
            >
                Природа
            </a>
        </li>
    
        <li>
            <a href="/travel/" class="menu__link"
                
            >
                Путешествия
            </a>
        </li>
    
        <li>
            <a href="/contest/" class="menu__link"
                
            >
                Конкурсы
            </a>
        </li>
    
        <li>
            <a href="/photo/" class="menu__link"
                
            >
                Фото
            </a>
        </li>
    
        <li>
            <a href="/magazine/" class="menu__link"
                
            >
                Журналы
            </a>
        </li>
    
        <li>
            <a href="/test/" class="menu__link"
                
            >
                Тесты
            </a>
        </li>
    
</ul>
                    </nav>

                    <div class="shares">
                        <a href='https://tgclick.com/natgeorus' target="_blank" class="share share__tg">
                            <img src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px">
                        </a>
                        <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk">
                            <img src="/static/img/general/newIcon/vk.svg" alt="">
                        </a>
                        <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/fb.svg" alt="">
                        </a>
                        <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw">
                            <img src="/static/img/general/newIcon/tw.svg" alt="">
                        </a>
                        <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins">
                            <img src="/static/img/general/newIcon/icon__instag.svg" alt="">
                        </a>
                        <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/ok.svg" alt="">
                        </a>
                        <a href='/out/public-all-articles.xml' target="_blank" class="share share__fas">
                            <img src="/static/img/general/newIcon/rss.svg" alt="">
                        </a>
                    </div>

                    <div class="mobile search"><img src="/static/img/general/icon_searc_mob.260b7ec5b0e7.png" alt=""></div>
                </div>
            </div>
        

        <a class="special-link" href="#" target="_blank"></a>
<script defer>
document.addEventListener('DOMContentLoaded', function() {
const randomLink = function() {

  const data = [
    {
      href: 'https://russia.nat-geo.ru/winners/',
      title: 'Победители премии «Сокровища России»'
    },
    {
      href: 'https://beresponsible.nat-geo.ru/',
      title: '#ЧистоВместе'
    },
    {
      href: 'https://sheldr.jbl.nat-geo.ru/',
      title: '«Полуостров текстур – Камчатка»'
    },
  ];

  function changeLink(elemSelector) {
    const id = Math.floor(Math.random()*data.length),
          href = data[id].href,
          title = data[id].title,
          elem = document.querySelector(elemSelector);
//console.log(elem);
    
    elem.setAttribute('href', href);
    elem.textContent = title;
  };

  changeLink('.special-link');
};

randomLink();
});
</script>
    </header>

    

    
    <div class="section-content">
        



<div class="section-item section-item__article" id="article-81404">
    <div class="hidden js-page-scroll-element"
        
            data-page-url="/food/tri-prazdnichnyh-blyuda-recepty-ot-shef-povara/"
        
        data-title="3 праздничных блюда разных кухонь мира: рецепты от шеф-повара"
        data-element-id="81404"
        data-c="1"
        id="/food/tri-prazdnichnyh-blyuda-recepty-ot-shef-povara/"
        name="tri-prazdnichnyh-blyuda-recepty-ot-shef-povara"
    ></div>
    <div class="anchor_top active" data-id="81404"></div>

    
        
<div class="header__page">
    <div class="main__information
        "
    >
        
            <div class="main__information_top">
                <div class="affiliate_wrapp">
                    
                        <a class="tag tag-white" href="/food/">Еда</a>
                    
                    <div class="affiliate_material">Партнёрский материал</div>
                </div>
                <h1 class="title title-white">3 праздничных блюда разных кухонь мира: рецепты от шеф-повара</h1>
            </div>
        

        <div class="main__information_bottom">
            <div class="author__icon"><img src="/static/img/general/icon__author.387882b841b1.png" alt=""></div>
            <div class="author__info">
                <div class="author__info_name">
                    
                        
                            
                            
                                Григорий Ляховецкий
                            
                        
                    
                </div>
                <div class="author__info__int">
                    <div class="author__info_date">24 декабря 2021</div>
                </div>
            </div>
        </div>
    </div>

    
        <div data-fancyID="81404" class="w__slider w__slider_main-81404
            "
        >
            <div class="w__slider_arrow">
                <div class="w__slider_arrow_left"><img src="/static/img/general/icon_left_arrow.png" alt=""></div>
                <div class="w__slider_arrow_right"><img src="/static/img/general/icon_right_arrow.png" alt=""></div>
            </div>
            <div class="w__slider_wrapp">
                <div class="w__slider_content">
                    
                        
                            <div class="w__slider_item">
                                
                                <a class="w__slider_img" rel='gallery81404'
                                    data-fancybox="gallery81404"
                                    href="https://s3.nat-geo.ru/images/2021/12/22/00383d102c25441aaaf4765c8cf4f187.max-2000x1000.jpg"
                                    data-caption="<span data-title='Фото'></span>Автор: Stijn Nieuwendijk / Flickr"
                                >
                                    <div class="w__slider_screen"></div>
                                    <img alt="Stijn Nieuwendijk3.jpg" src="https://s3.nat-geo.ru/images/2021/12/22/00383d102c25441aaaf4765c8cf4f187.max-2000x1000.jpg"
                                        width="1498" height="1000">
                                </a>
                                <div class="w__slider_description">
                                    <div class="w__slider_dots"></div>
                                    <div class="w__slider_description_title"></div>
                                    <div class="w__slider_description_text"></div>
                                    
                                        <div class="w__slider_description_author">Фото:
                                            <span>Stijn Nieuwendijk / Flickr</span></div>
                                    
                                </div>
                            </div>
                        
                    
                </div>
            </div>

        </div>
    
</div>
    

	<div class="wrapper">
		<div class="content content_flex contentandsitebar page__branding">
            <div class="share share__content">
    <div class="a2a_kit a2a_kit_size_32 a2a_default_style">

        <a class="a2a_button1_vk1 share__item" href="/food/tri-prazdnichnyh-blyuda-recepty-ot-shef-povara/">
            <div class="share__item share__item_vk">
                <div class="share__item_icon">
                    <i class="fab fa-vk"></i>
                </div>
                <div class="share__item_count"></div>
            </div>
        </a>

        <a class="a2a_button_facebook share__item" href="/food/tri-prazdnichnyh-blyuda-recepty-ot-shef-povara/">
            <div class="share__item share__item_fb">
                <div class="share__item_icon">
                    <i class="fab fa-facebook-f"></i>
                </div>
                <div class="share__item_count">0</div>
            </div>
        </a>

        <a class="a2a_button1_odnoklassniki1 a2a_counter share__item" href="/food/tri-prazdnichnyh-blyuda-recepty-ot-shef-povara/">
            <div class="share__item share__item_odnoklassniki">
                <div class="share__item_icon">
                    <i class="fab fa-odnoklassniki"></i>
                </div>
                <div class="share__item_count"></div>
            </div>
        </a>

        <a class="a2a_button_telegram a2a_counter share__item" href="/food/tri-prazdnichnyh-blyuda-recepty-ot-shef-povara/">
            <div class="share__item share__item_telegram-plane">
                <div class="share__item_icon">
                    <i class="fab fa-telegram-plane"></i>
                </div>
            </div>
        </a>

        <a class="a2a_button_twitter a2a_counter share__item" href="/food/tri-prazdnichnyh-blyuda-recepty-ot-shef-povara/">
            <div class="share__item share__item_twitter">
                <div class="share__item_icon">
                    <i class="fab fa-twitter"></i>
                </div>
            </div>
        </a>

    </div>
</div>
			<script async src="https://static.addtoany.com/menu/page.js"></script>
			<!-- AddToAny END -->
            <div>
                
                
                <div class="page__content">
                    <div class="row section-content-body-column">
                    
                        
                            

                            <div class="page__content_title">
                                
                                    Традиционные блюда новогоднего стола в России – оливье, селедка под шубой, мимоза, холодец, пирожки...  Профессиональный шеф-повар и ведущий программы «Куки внуки» на телеканале «Москва 24» Григорий Ляховецкий советует, как внести разнообразие в праздничное меню и совершить увлекательное гастрономическое путешествие в новогоднюю ночь.
                                
                            </div>

                            

                            
                                
<div class="page__content_title"></div>
<div class="incut incut-person">
    <div class="person">
        <div class="person__item">
            <div class="person__img">
                <img alt="142A8183.JPG" height="100" src="https://s3.nat-geo.ru/images/2021/12/22/e0018edc8fa848b1be98dca6d31b2e8.1f53eddb.fill-100x100-c0.jpg" width="100">
            </div>
        </div>
        <div class="person__item">
            <p class="person__name">Григорий Ляховецкий</p>
            <p class="person__position">профессиональный шеф-повар и ведущий программы «Куки внуки»</p>
        </div>
    </div>
</div>
                            
                                <div class="inserts__text"><div class="rich-text"><p class="LO_002dnormal"><span class="LO_002dnormal__Char">Роте Грютце</span></p></div></div>
                            
                                <div class="page__content_text"><div class="rich-text"><p>В праздники хочется блюда с теплотой, душевного хочется! Особенно на Новый год. И вот суровые датчане, немцы и скандинавы придумали очень согревающее и красивое блюдо. «Красная каша», или Роте грютце – это десерт с корицей, бадьяном, красными ягодами, напоминающий о лете и солнышке.</p>
<p>Подают его с рисовым пудингом, но я хочу предложить подать его с малаби – типично ближневосточным десертом, простым и сердечным, как улыбка бедуина. Звезды запада и востока сойдутся над новогодней елью. Это ли не чудо?</p></div></div>
                            
                                

    <div class="article-image__block">

    <div class="article-image__wrap">
        
        <a class="one_img_box" href="https://s3.nat-geo.ru/images/2021/12/22/fc9e48b39f6343e2ac8f48ba447e3ed2.max-2000x1000.jpg">
            
                <img alt="Richard Lee.jpg" height="" src="https://s3.nat-geo.ru/images/2021/12/22/fc9e48b39f6343e2ac8f48ba447e3ed2.width-630.jpg" width="100%">
            
        </a>
        
            <div class="article-image__description">
                
                    <span class="articles-image__author">Richard Lee / Flickr</span>
                
                
            </div>
        
    </div>
</div>
                            
                                <div class="page__content_text"><div class="rich-text"><ul>
<li><span class="LO_002dnormal__Char">Ассорти ягодное (вишня, малина, черная смородина, брусника) — 250 г</span></li>
<li>Красное вино (можно полусухое) — 100 мл</li>
<li>Гранатовый сок  150 мл</li>
<li>Сахар  — 50 г</li>
<li>Ванильный сахар — 10 г</li>
<li>Крахмал кукурузный — 3 ст. л.</li>
<li>Корица (палочки) — 2 шт</li>
<li>Бадьян (звездочки) — 3 шт </li>
</ul>
<p class="LO_002dnormal"><span class="LO_002dnormal__Char">Примерно половину сока отливаем в отдельный стакан. Ягоды заливаем оставшимся  соком, вином, добавляем сахар, ванильный сахар, корицу, бадьян и кипятим около 2 минут. После чего удаляем специи и убавляем огонь. Варим ещё 5 минут. </span></p>
<p class="LO_002dnormal"><span class="LO_002dnormal__Char">Отлитый сок смешиваем с крахмалом вливаем его тонкой струйкой в ягоды, постоянно помешивая. Как только крахмал заварится, а десерт загустеет, тут же снимаем его с плиты и накрываем крышкой. Подаём с малаби.</span></p>
<p class="LO_002dnormal"><strong><span class="LO_002dnormal__Char">Для малаби</span></strong></p>
<ul>
<li><span class="LO_002dnormal__Char">Сливки — 250 мл</span></li>
<li>Молоко — 150 мл</li>
<li>Крахмал — 30 г</li>
<li>Сахар — 50 г</li>
</ul>
<p class="LO_002dnormal"><span class="LO_002dnormal__Char">Отливаем 50 мл молока и отставляем в сторону. Сливки, молоко и сахар доводим до кипения, но не даём кипеть слишком сильно. Крахмал смешиваем с отставленным молоком, следим, чтобы не было комков – и вводим постепенно в основную массу. Охлаждаем и ставим в холодильник на три часа минимум.</span></p></div></div>
                            
                                

    <div class="article-image__block">

    <div class="article-image__wrap">
        
        <a class="one_img_box" href="https://s3.nat-geo.ru/images/2021/12/22/cd8013a5f1db4a03a341ba8d243ced76.max-2000x1000.jpg">
            
                <img alt="Karsten Planz.jpg" height="" src="https://s3.nat-geo.ru/images/2021/12/22/cd8013a5f1db4a03a341ba8d243ced76.width-630.jpg" width="100%">
            
        </a>
        
            <div class="article-image__description">
                
                    <span class="articles-image__author">Karsten Planz / Flickr</span>
                
                
            </div>
        
    </div>
</div>
                            
                                <div class="inserts__text"><div class="rich-text"><p>Моти</p></div></div>
                            
                                <div class="page__content_text"><div class="rich-text"><p>Моти – чудесное и уже знаменитое японское блюдо, которое раздают родственникам и друзьям под Новый год. Традиционно его довольно сложно делать, но тут на помощь современным кулинарам приходит... микроволновка. Работает это как мастер-класс по лепке – можно добавлять разные красители в тесто, вырезать разные красивости сверху, наполнять чем угодно. Чистой воды творчество! Лепить моти можно с детьми и друзьями, весело и непринуждённо.</p></div></div>
                            

                            

                            
                                
                                    
                                
                                
                                    

    <div class="article-image__block">

    <div class="article-image__wrap">
        
        <a class="one_img_box" href="https://s3.nat-geo.ru/images/2021/12/22/72e95b0fff7b4cd697fb786e593c5c5a.max-2000x1000.jpg">
            
                <img alt="Emily Leung.jpg" height="" src="https://s3.nat-geo.ru/images/2021/12/22/72e95b0fff7b4cd697fb786e593c5c5a.width-630.jpg" width="100%">
            
        </a>
        
            <div class="article-image__description">
                
                    <span class="articles-image__author">Emily Leung / Flickr</span>
                
                
            </div>
        
    </div>
</div>
                                
                                    <div class="page__content_text"><div class="rich-text"><p class="LO_002dnormal"><strong><span class="LO_002dnormal__Char">Для теста</span></strong></p>
<ul>
<li><span class="LO_002dnormal__Char">Мука рисовая — 130 г</span></li>
<li>Сахарная пудра — 80 г</li>
<li>Вода — 150 мл</li>
</ul>
<p class="LO_002dnormal"><strong><span class="LO_002dnormal__Char"> </span><span class="LO_002dnormal__Char">Для начинки</span></strong></p>
<ul>
<li><span class="LO_002dnormal__Char">Маскарпоне — 100 г</span></li>
<li>Шоколад белый — 50 г</li>
<li>Сахарная пудра — 50 г</li>
<li>Клубника ( или любая другая ягода) - по желанию</li>
</ul>
<p class="LO_002dnormal"><span class="LO_002dnormal__Char">Растапливаем белый шоколад на водяной бане. В маскарпоне добавляем сахарную пудру, растопленный белый шоколад, все хорошо перемешиваем и отправляем в холодильник (так будет проще с ним управляться). Для теста в тару добавляем рисовую муку, сахарную пудру и воду, накрываем пищевой пленкой и отправляем в микроволновку на 2 минуты при 800w. </span></p>
<p class="LO_002dnormal"><span class="LO_002dnormal__Char">После достаём из микроволновки, хорошо перемешиваем, чтобы не было больших комков, и снова отправляем в микроволновку на 1,5 минуты. </span></p>
<p class="LO_002dnormal"><span class="LO_002dnormal__Char">Разделяем тесто на шарики, которые раскатываем или разминаем пальцами, нежно и аккуратно. Затем помещаем начинку в центр и делаем мешочек – это базовый вариант, но можно придумать и собственные. Полёт фантазии не остановить. И не надо!</span></p></div></div>
                                
                                    

    <div class="article-image__block">

    <div class="article-image__wrap">
        
        <a class="one_img_box" href="https://s3.nat-geo.ru/images/2021/12/22/f677ac93f3b34b738175687d14de80e8.max-2000x1000.jpg">
            
                <img alt="Yuichi Sakuraba.jpg" height="" src="https://s3.nat-geo.ru/images/2021/12/22/f677ac93f3b34b738175687d14de80e8.width-630.jpg" width="100%">
            
        </a>
        
            <div class="article-image__description">
                
                    <span class="articles-image__author">Yuichi Sakuraba / Flickr</span>
                
                
            </div>
        
    </div>
</div>
                                
                                    <div class="inserts__text"><div class="rich-text"><p>Гусь в духовке</p></div></div>
                                
                                    <div class="page__content_text"><div class="rich-text"><p>Птицу на Новый год и Рождество запекают почти все в Европе и США. Вариации разные – гусь, утка, индейка...Наполнения тоже разные – в Германии, Чехии, Англии, Словении, Польше. Тут и красная капуста, тушёная с тмином, каштаны, колбаски, гречневая каша, понятное дело сауеркраут, то есть немецкая квашеная капуста с салом и копчёностями. Добавляют даже сухофрукты!</p>
<p>Но вот что стоит помнить: все эти птицы относятся к дичи, а дичь любит кислинку и сладость. Они очень хорошо уживаются вместе, оттеняют друг друга. Поэтому я хочу поделиться рецептом, который мы используем в нашей семье. Тут и аромат айвы, и кислинка клюквы, пикантность имбиря и цитрусовые нотки.</p>
<p>А главное – не дать гусю засохнуть. Процесс не быстрый, но и торопиться некуда. До Нового года ещё есть время!</p></div></div>
                                
                                    

    <div class="article-image__block">

    <div class="article-image__wrap">
        
        <a class="one_img_box" href="https://s3.nat-geo.ru/images/2021/12/22/ed964654e7ba4fe190f1f85bcaacb0f7.max-2000x1000.jpg">
            
                <img alt="Stijn Nieuwendijk1.jpg" height="" src="https://s3.nat-geo.ru/images/2021/12/22/ed964654e7ba4fe190f1f85bcaacb0f7.width-630.jpg" width="100%">
            
        </a>
        
            <div class="article-image__description">
                
                    <span class="articles-image__author">Stijn Nieuwendijk / Flickr</span>
                
                
            </div>
        
    </div>
</div>
                                
                                    <div class="page__content_text"><div class="rich-text"><ul>
<li><span class="LO_002dnormal__Char">Гусь – 1 шт</span></li>
<li>Айва – 2 шт</li>
<li>Клюква вяленая – 200 гр</li>
<li>Чеснок – 1 головка</li>
<li>Гвоздика – 4 соцветия</li>
<li>Тмин – 1/2 чайной ложки</li>
<li>Картофель  – 4-5 штук</li>
<li>Имбирь молотый – 1/2 чайной ложки</li>
<li>Крупная соль</li>
</ul>
<p class="LO_002dnormal"><strong><span class="LO_002dnormal__Char">Для глазировки</span></strong></p>
<ul>
<li><span class="LO_002dnormal__Char">Мёд – 2 чайные ложки</span></li>
<li>Соевый соус – 1/3 чайной ложки</li>
<li>Апельсиновый сок – 2 столовые ложки</li>
<li>Имбирь молотый – 1 чайная ложка</li>
</ul>
<p class="LO_002dnormal"><span class="LO_002dnormal__Char">Айву нарезаем на сегменты. Чеснок чистим и режем произвольно. Картофель тоже нарезаем произвольно, но он не должен быть тоньше, чем куски айвы. </span></p>
<p class="LO_002dnormal"><span class="LO_002dnormal__Char">Массируем нашего гуся смесью соли, чеснока и молотого имбиря снаружи и изнутри. Затем наполняем гуся айвой и клюквой с тмином солью, гвоздикой и чесноком. Укладываем остатки айвы и картофеля на противень, солим, сверху помещаем гуся. </span></p>
<p class="LO_002dnormal"><span class="LO_002dnormal__Char">Разогреваем духовку до 200 градусов, помещаем туда противень, после 10 минут понижаем температуру до 180. Через полчаса начинаем поливать гуся тем жиром, который из него вытопится. И так – каждые десять минут. </span></p>
<p class="LO_002dnormal"><span class="LO_002dnormal__Char">Через полтора часа проверить на готовность. Проверять следует, проколов бедро, поскольку оно готовится дольше всего. Как только сок, вытекающий из бедра, станет прозрачным, надо смешать мёд, соевый соус, сок апельсина и имбирь, после обмазать гуся этой глазурью и дать ей прогреться ещё пять минут в духовке. После запекания – обернуть гуся фольгой и дать отдохнуть ещё полчаса.</span></p>
<p class="LO_002dnormal"> </p></div></div>
                                
                                    

    <div class="article-image__block">

    <div class="article-image__wrap">
        
        <a class="one_img_box" href="https://s3.nat-geo.ru/images/2021/12/22/d7348bcc3afc485bb21bb47d03adbe60.max-2000x1000.jpg">
            
                <img alt="Tim Sackton.jpg" height="" src="https://s3.nat-geo.ru/images/2021/12/22/d7348bcc3afc485bb21bb47d03adbe60.width-630.jpg" width="100%">
            
        </a>
        
            <div class="article-image__description">
                
                    <span class="articles-image__author">Tim Sackton / Flickr</span>
                
                
            </div>
        
    </div>
</div>
                                
                                    <div class="inserts__text"><div class="rich-text"><p class="LO_002dnormal">Смотрите программу «Куки внуки» с ведущим Григорием Ляховецким на канале «Москва 24».</p></div></div>
                                
                            

                        

                        
                            
                        

                        
                            <div class="article-recommendations">
                                <div class="title__page_main">рекомендации</div>
                                <div class="article-recommendations__list">
                                    
                                        <a href="/special/zimnij-gid-luchshie-mesta-dlya-kataniya-na-lyzhah-i-snouborde-v-rossii-v-etot-sezon/" class="article-recommendations__item is-partner" target="_blank">
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="https://s3.nat-geo.ru/svgimages/159340.svg" alt="Снег, снежинка, холод">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                Зимний гид: лучшие места для катания на лыжах и сноуборде в России в этот сезон
                                            </p>
                                        </a>
                                    
                                        <a href="/special/hozyaeva-vremeni/" class="article-recommendations__item" target="_blank">
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="https://s3.nat-geo.ru/svgimages/gear-1674891_Converted-01.svg" alt="Механизм">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                Хозяева времени: как часы привели нас в будущее
                                            </p>
                                        </a>
                                    
                                        <a href="/travel/ngtraveler/kak-provesti-dlinnye-vyhodnye-v-drezdene-i-okrestnostyah/" class="article-recommendations__item" target="_blank">
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="https://s3.nat-geo.ru/svgimages/silhouette-403695.svg" alt="Дрезден">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                Как провести длинные выходные в Дрездене и окрестностях
                                            </p>
                                        </a>
                                    
                                        <a href="https://nat-geo.ru/travel/russia/marshrut-postroen/" class="article-recommendations__item" target="_blank">
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="https://s3.nat-geo.ru/svgimages/court-house-25061.svg" alt="Древний храм">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                Маршрут построен: музейные истории за границами столиц
                                            </p>
                                        </a>
                                    
                                </div>
                            </div>
                        
                        <div class="body-position-bottom"></div>
                    </div>

                    
                        <div class="row section-content-body-sidebar">
                            <div class="fixed__block1 sticky__block">
                                <div class="ng-banner ng-banner--tower"><div class="ng-banner--dummy"></div></div>
<div class="ng-banner ng-banner--small"><div class="ng-banner--dummy"></div></div>
                                
                                    <div class="section-cell section-cell-content-menu">
                                        <div class="content-menu-wrapper">
                                            <ul class="content-menu">
                                                <li class="content-menu__head">Читайте также</li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar progress-bar--active"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/food/tri-prazdnichnyh-blyuda-recepty-ot-shef-povara/"
                                                                title="3 праздничных блюда разных кухонь мира: рецепты от шеф-повара"
                                                                data-element-id="81404"
                                                            >
                                                                3 праздничных блюда разных кухонь мира: рецепты от шеф-повара
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/food/myasnaya-dieta-kitajcev-stala-prichinoj-75-000-dopolnitelnyh-smertej/"
                                                                title="Мясная диета китайцев стала причиной 75 000 дополнительных смертей"
                                                                data-element-id="81350"
                                                            >
                                                                Мясная диета китайцев стала причиной 75 000 дополнительных смертей
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/food/zvezdy-mishlen-vpervye-vrucheny-rossijskim-restoranam-vse-oni-v-moskve/"
                                                                title="Звезды «Мишлен» впервые вручены российским ресторанам. Все они — в Москве"
                                                                data-element-id="80800"
                                                            >
                                                                Звезды «Мишлен» впервые вручены российским ресторанам. Все они — в Москве
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/food/chajnaya-diplomatiya-instrukciya-po-primeneniyu/"
                                                                title="Чайная дипломатия: инструкция по применению"
                                                                data-element-id="80701"
                                                            >
                                                                Чайная дипломатия: инструкция по применению
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/food/ne-tolko-picca-i-spagetti-italyanskij-strit-fud-s-istoriej/"
                                                                title="Не только пицца и спагетти: итальянский стрит-фуд с историей"
                                                                data-element-id="80476"
                                                            >
                                                                Не только пицца и спагетти: итальянский стрит-фуд с историей
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                            </ul>
                                        </div>
                                    </div>
                                
                                <div><div class="ng-banner ng-banner--tgb"><div class="ng-banner--dummy"></div></div></div>
                            </div>
                        </div>
                    

                </div>
                
                
                
                <div class="row section-content-body-sidebar section-content-body-sidebar_mobile">
                    <div><div class="ng-banner ng-banner--tgb"><div class="ng-banner--dummy"></div></div></div>
                </div>
			</div>
		</div>
		<div class="content"></div>
	</div>

    <div class="wrapper"></div>

    <script>
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter20642545 = new Ya.Metrika({
                        id: 20642545,
                        webvisor: true,
                        clickmap: true,
                        trackLinks: true,
                        accurateTrackBounce: true,
                        trackHash: true
                    });
                } catch (e) {}
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () {
                    n.parentNode.insertBefore(s, n);
                };
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
            //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript>
        <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
    </noscript>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-22470392-3', 'auto');
        ga('require', 'displayfeatures');
        ga('send', 'pageview');
    </script>

    

    

    
        <div class="hidden js-next-scroll-data"
            data-request-url="/food/myasnaya-dieta-kitajcev-stala-prichinoj-75-000-dopolnitelnyh-smertej/"
            data-read-also-ids="[81404, 81350, 80800, 80701, 80476]"
            data-initial-section="106"
            data-excluded-section=""
        ></div>
        <div class="loader-wrapper">
            <div class="loader-gif"><img src="/static/img/preloader@2x.64afb53cc38d.gif" alt="" class="preloader"></div>
        </div>
    
</div>

    </div>


    <div class="page__top"><img src="/static/img/general/top__page.0642db587b01.svg" alt=""></div>

    <footer>
        <div class="wrapper">
            <div class="content">

                <div class="top_footer flex content_jcsb">
                    <a href='/' class="logo"><img src="/static/img/general/logo_white.02a588ca669d.svg" alt=""></a>

                    <div class="mobile mobile_form">
                        <form class="subscribe_ras" autocomplete="off">
                            <div class="subscribe_ras_text">Подпишитесь на рассылку</div>
                            <div class="input__form_footer">
                                <input name="email" type="email" placeholder="E-mail" required>
                                <input class="input__form_footer_btn" type="submit" value="">
                            </div>
                            <label>
                                <input type="checkbox" required>
                                Согласен с <a href="/documents/3/moscowtimes_rules.pdf">условиями</a>
                            </label>
                        </form>
                    </div>

                    <div class="shares">
                        <a href='https://tgclick.com/natgeorus' target="_blank" class="share share__tg">
                            <img src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px">
                        </a>
                        <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk">
                            <img src="/static/img/general/newIcon/vk.svg" alt="">
                        </a>
                        <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/fb.svg" alt="">
                        </a>
                        <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw">
                            <img src="/static/img/general/newIcon/tw.svg" alt="">
                        </a>
                        <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins">
                            <img src="/static/img/general/newIcon/icon__instag.svg" alt="">
                        </a>
                        <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/ok.svg" alt="">
                        </a>
                        <a href='/out/public-all-articles.xml' target="_blank" class="share share__fas">
                            <img src="/static/img/general/newIcon/rss.svg" alt="">
                        </a>
                    </div>
                </div>

                <div class="top_bottom flex">
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Информация</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/about/">О нас</a><a
                                    class="footer_menu_item" href="/contacts/">Контакты</a><a class="footer_menu_item"
                                    href="/subscription/">Подписка</a>
                            </div>
                        </div>
                    </div>
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Реклама</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/ads-website/">на сайте</a></div>
                        </div>
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Спецпроекты</div>
                            
                                <div class="footer_menu_list">

    
        <a class="footer_menu_item" href="https://nat-geo.ru/special/ng-odezhda/"
            target="_blank"
        >
            Одежда National Geographic
        </a>
        
            <a class="footer_menu_item" href="https://nat-geo.ru/travel/russia/eto-tozhe-rossiya/"
                target="_blank"
            >
                Это тоже Россия
            </a>
        
    
</div>
                            
                        </div>
                    </div>
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Рубрикатор</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/photo/">фото</a><a
                                    class="footer_menu_item" href="/science/">наука</a><a class="footer_menu_item"
                                    href="/nature/">природа</a><a class="footer_menu_item" href="/travel/">путешествия</a><a
                                    class="footer_menu_item" href="/food/">еда</a><a class="footer_menu_item" href="/planet/">жизнь
                                    планеты</a><a class="footer_menu_item" href="/adventure/">приключения</a><a class="footer_menu_item"
                                    href="/accidents/">происшествия</a><a class="footer_menu_item" href="/fact/">факты</a><a
                                    class="footer_menu_item" href="/special/">калейдоскоп</a>
                            </div>
                        </div>
                    </div>
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Участвуй</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/ng-club/">NG-клуб</a><a
                                    class="footer_menu_item" href="/contest/">конкурсы</a><a class="footer_menu_item"
                                    href="/test/">тесты</a><a class="footer_menu_item" href="/exhibitions/">выставки</a>
                            </div>
                        </div>

                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Журналы</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/magazine/2021/national-geographic-rossiya-215-dekabr-2021-yanvar-2022/">NG
                                    Россия</a><a class="footer_menu_item" href="/magazine/2021/national-geographic-traveler-3-80-sentyabr-noyabr-2021/">NG traveler</a>
                            </div>
                        </div>
                    </div>
                    <div class="row_footer">
                        <form class="subscribe_ras" autocomplete="off">
                            <div class="subscribe_ras_text">Подпишитесь на рассылку</div>
                            <div class="input__form_footer">
                                <input name="email" type="email" placeholder="E-mail" required>
                                <input class="input__form_footer_btn" type="submit" value="">
                            </div>
                            <label>
                                <input type="checkbox" required>
                                Согласен с <a href="/documents/3/moscowtimes_rules.pdf">условиями</a>
                            </label>
                        </form>

                        <img class="footer_img" src="/static/img/general/12.5379d73f9aa5.png" alt="">
                        <div class="text_footer">Исключительные права на фото- и иные материалы принадлежат авторам. Любое
                            размещение материалов на сторонних ресурсах необходимо согласовывать с правообладателями.
                            <br><br> По всем вопросам обращайтесь на natgeoru@yasno.media
                        </div>
                    </div>
                </div>

                <div class="footer_company">© ООО «Ясно Паблишинг», 2021</div>

            </div>
        </div>
    </footer>

    

    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
    </script>
    <script src="/static/js/libs.min.e59a07bbca79.js"></script>
    <script src="/static/js/plugins/jquery.cookie.34259e1b3697.js"></script>
    <script src="/static/js/main.6a8a0a1ce09d.js"></script>
    <script src="/static/js/natgeo.370535587e45.js"></script>
    <script src="/static/js/modules/0_global.f049bc05be54.js"></script>
    <script src="/static/js/modules/article-menu.3d8db5004da5.js"></script>
    <script src="/static/js/modules/isRequestNeeded.36e4b3ea11e6.js"></script>
    <script src="/static/js/modules/content-element.8dcb3850a585.js"></script>
    <script async="async" src="/static/js/modules/common-article.be0afdff242e.js"></script>
    
    
<script>
    window.NATGEO = window.NATGEO || {};
    if (window.NATGEO.renderBanners){
        window.NATGEO.renderBanners();
    }
 </script>

<noscript>
    <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>

    </div>

    
    

</body>

</html>
