

<!DOCTYPE html>
<html lang="ru-RU">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta charset="UTF-8">

    <title>
        Уникальный бело-золотой пингвин попал в объектив фотографа
        
            
                — National Geographic Россия: красота мира в каждом кадре
            
        
    </title>

    <link rel="preload" href="/static/js/libs.min.e59a07bbca79.js" as="script">
    <link rel="preload" href="/static/js/main.ade415b777aa.js" as="script">
    <link rel="preload" href="/static/js/natgeo.a460ef8c8fa0.js" as="script">

    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE = edge"><![endif]-->
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta name="keywords" content="">
    <meta name="description" content="Возможно, такую птицу еще никто раньше не видел.
">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
    <link href="/static/css/main.ed9fc36bd8b5.css" rel="stylesheet" type="text/css" media="all" />
    

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@NatGeoMagRU">
    <meta property="og:title" content="Уникальный бело-золотой пингвин попал в объектив фотографа ">
    <meta property="fb:app_id" content="1429590227278658" />
    <meta property="og:site_name" content="Nat-geo.ru" />
    <meta property="og:type" content="article">
    <meta property="og:description" content="Возможно, такую птицу еще никто раньше не видел.">
    <meta property="og:url" content="https://nat-geo.ru/nature/birds/unikalnyj-zhelto-belyj-pingvin-popal-v-obektiv-fotografa/">
    <meta property="og:image" content="https://s3.nat-geo.ru/images/2021/2/20/e1eb70f02be144cf94bce57de152c866.max-1200x800.png">

    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/favicon/apple-touch-icon.de7ca164ff47.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/img/favicon/favicon-32x32.eff740bd8189.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/img/favicon/favicon-16x16.9e27e3237b2e.png">
    <link rel="manifest" href="/static/img/favicon/site.b9aa277fcfc3.webmanifest">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">

    <meta name="apple-itunes-app" content="app-id=536035517">
    <meta property="article:author" content="https://www.facebook.com/NatGeoMagazineRU" />
    <meta property="article:publisher" content="https://www.facebook.com/NatGeoMagazineRU" />
    <meta name="googlebot" content="noarchive" />
    <meta name="robots" content="noarchive" />

    
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<!-- GPT Main Start -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
// custom 
    var locationPathname = location.pathname;
    var gptIndex = -1;
    var gptSiteArea = '';
    var gptTravelPageRegexp = /(^|\/)(investments)(\/|$)/i;
    var gptURL = location.pathname.substring(0, 40);
    console.log(gptURL);

    if (!gptSiteArea && gptTravelPageRegexp.test(locationPathname)) {
        gptSiteArea = 'travel';
    }

    if (!gptSiteArea && (locationPathname == '/' || locationPathname == '')) {
        gptSiteArea = 'Main';
    }
    if (!gptSiteArea) {
        gptSiteArea = 'others';
    }

</script>
<!-- GPT Main  End-->
<style>
#div-gpt-ad-1573743332668-0 div {
width:1000px;
position: relative;
    left: 50%;
    transform: translateX(-50%);
}
#div-gpt-ad-1573743332668-0 iframe {

}
.page__content .row > div:first-child {
height: inherit!important;
}
.content-menu__head {
margin-top: 16px;
}
.content-menu-wrapper {
margin-bottom: 16px;
}
.page__content_text .rich-text td {
padding-left: 10px;
}
.special_project__wrapper .special_project__items .special_project_item .special_project__img {
background: none;
}
.wrapper {
margin: 0 auto;
}
</style>
<!-- Desktop Fullscreen/FloorAd -->

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/FullScreen-FloorAd', [[3, 3], [1000, 150]], 'div-gpt-ad-1562017440818-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /21828322536/nat-geo.ru/FullScreen-FloorAd -->
<div id='div-gpt-ad-1562017440818-0' style='min-width: 1000px;
    max-width: 100%;
    position: fixed;
    bottom: 0;
    z-index: 999;
    left: 50%;
    transform: translateX(-50%);'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562017440818-0'); });
  </script>
</div>
<style>
#div-gpt-ad-1562017440818-0 iframe {
 min-width: 1000px; 
height: auto;
/*min-height: 150px;*/
}
#div-gpt-ad-1562017440818-0>div {
height: auto;
}
</style>
<meta name="yandex-verification" content="0a0121b53ea5c18e" />
<!--noindex-->
<!--LiveInternet counter-->
<script>
    new Image().src = "//counter.yadro.ru/hit;mens-network?r" +
        escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random(); //
</script>
<!--/LiveInternet-->

<!-- Rating@Mail.ru counter -->
<script>
    //<![CDATA[
    var _tmr = _tmr || [];
    _tmr.push({
        id: "2325703",
        type: "pageView",
        start: (new Date()).getTime()
    });
    (function (d, w) {
        var ts = d.createElement("script");
        ts.async = true;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window);
    //]]>
</script><noscript>
    <div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=2325703;js=na" style="border:0;" height="1" width="1"
            alt="Рейтинг@Mail.ru" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->

<!--begin of Rambler\'s Top100 code -->
<script>
    var _top100q = _top100q || [];
    _top100q.push(["setAccount", "2780834"]);
    _top100q.push(["trackPageview"]);

    (function () {
        var top100 = document.createElement("script");
        top100.async = true;
        top100.src = ("https:" == document.location.protocol ? "https:" : "http:") +
            "//st.top100.ru/pack/pack.min.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(top100, s);
    })();
</script>
<!--end of Top100 code-->
<!-- Google.Analytics counter -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->

<!-- tns-counter.ru -->
<script>
    (function (win, doc, cb) {
        (win[cb] = win[cb] || []).push(function () {
            try {
                tnsCounterImbusiness_ru = new TNS.TnsCounter({
                    'account': 'imedia_ru',
                    'tmsec': 'natgeo_total'
                });
            } catch (e) {}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
            '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document, 'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****imedia_ru/ru/UTF-8/tmsec=natgeo_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<!--/noindex-->
</head>

<body class=" has__branding">
    
    <input type="hidden" name="csrfmiddlewaretoken" value="9VRHmgm3t3dFC1RhC4QPxGtX8TgcoH86uQA2RHGRZ8VE03loD6cYGYHrCHEsZb0A">

    <div class="wrapper__white">

    <div class="popup__wrapper popup__wrapper_error_war">
        <form class="popup__login popup__content">
            <div class="close"><img src="/static/img/general/close.png" alt=""></div>
            <div class="warning__error_war"><img src="/static/img/general/warning_log.svg" alt="">
                <div class="warning__error_war_text">Ваш аккаунт не активирован.  <br>Пожалуйста, подтвердите E-mail, пройдя по ссылке в письме. Активация аккаунта даст вам возможность загружать фотографии и участвовать в обсуждениях. </div><a class="text__blue " href="/community/resend-email/">Прислать письмо еще раз</a>
            </div>
        </form>
    </div>

    <div class="popup__wrapper popup__wrapper_login"></div>


    <div class="search__wrapper">
        <div class="search__wrapper_header"><span>Поиск</span>
            <div class="search__wrapper_close"> x</div>
        </div>
        <div class="search__wrapper_content">
            <form class="search__wrapper_content-form" id="search-form">
                <div class="inputs__form">
                    <input name="query" type="text">
                    <input type="submit" value="">
                </div>
            </form>
            <img src="/static/img/preloader@2x.64afb53cc38d.gif" alt="" class="preloader" style="display: none">
            <div id="search-results">

            </div>
        </div>
    </div>

    <div class="wrapper banner__billboard-top">
        
            
                
            
        
    </div>

    <header>
        
            <div class="header__top">
                <div class="wrapper w-f w-jsb w-ac">
                    <a class="logo_ng desc" href="/">
                        <img src="/static/img/general/ng_logo.025bfc8dc54d.svg" alt="">
                    </a>

                    <a class="logo_ng_mob mobile" href="/">
                        <img src="/static/img/general/mobile_logo_nat.4a3199f0ff91.svg" alt="">
                    </a>

                    <div class="header__top_right">
                        

<div class="journal_head desc">
    <div class="journal_head_item">
        <a href="/magazine/2021/national-geographic-rossiya-206-fevral/">
            <img alt="National Geographic Россия №206, февраль" height="132" src="https://s3.nat-geo.ru/images/2021/2/11/46c1c0c4efe24452915910c2adddf91e.2e16d0ba.fill-91x132.jpg" width="91">
        </a>
    </div>
    <div class="journal_head_item">
        <a href="/magazine/2020/national-geographic-traveler-5-77-noyabr-2020-yanvar-2021/">
            <img alt="National Geographic Traveler № 5 (77), ноябрь 2020 – январь 2021" height="132" src="https://s3.nat-geo.ru/images/2021/1/13/dfb9beae4d6a4cca8dd9e98e62a10220.2e16d0ba.fill-101x132.jpg" width="101">
        </a>
    </div>
</div>
                        <div class="search desc"><img src="/static/img/general/newIcon/icon_searc_mob.svg" alt=""></div>
                        <div class="user_lk desc user-icon "><img src="/static/img/general/newIcon/login.svg" alt=""></div>
                        <div class="menu__bars"><img src="/static/img/general/newIcon/menu_new.svg" alt=""></div>
                    </div>
                </div>
            </div>

            <div class="header__bottom">
                <div class="wrapper hidden menu__full">
                    <div class="menu__full_top w-f w-jsb w-ac">
                        <span class="sitemap_menu desc">Карта сайта</span>

                        <div class="mobile w-f">
                            <span class="sitemap_menu"></span>
                            <div class="user-icon"></div>
                        </div>

                        <div class="close_menu__full mobile"><img src="/static/img/general/icon_closeMob.83dcc3a7d2be.png" alt=""></div>

                        <div class="shares desc">
                            <a href='https://tgclick.com/natgeorus' target="_blank" class="share share__tg">
                                <img src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px">
                            </a>
                            <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk">
                                <img src="/static/img/general/newIcon/vk.svg" alt="">
                            </a>
                            <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb">
                                <img src="/static/img/general/newIcon/fb.svg" alt="">
                            </a>
                            <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw">
                                <img src="/static/img/general/newIcon/tw.svg" alt="">
                            </a>
                            <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins">
                                <img src="/static/img/general/newIcon/icon__instag.svg" alt="">
                            </a>
                            <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb">
                                <img src="/static/img/general/newIcon/ok.svg" alt="">
                            </a>
                            <a href='/out/public-all-articles.xml' target="_blank" class="share share__fas">
                                <img src="/static/img/general/newIcon/rss.svg" alt="">
                            </a>
                        </div>
                    </div>

                    <div class="menu__full_bottom w-f w-fxd-m">

                        <div class="row w-f w-fxd-m">
                            <div class="row">
                                <div class="menu__title">читай</div>
                                <ul class="menu__list">
                                    <li><a href="/science/">Наука</a></li>
                                    <li><a href="/nature/">природа</a></li>
                                    <li><a href="/travel/">путешествия</a></li>
                                    <li><a href="/food/">еда</a></li>
                                    <li><a href="/planet/">жизнь планеты</a></li>
                                    <li><a href="/adventure/">приключения</a></li>
                                    <li><a href="/accidents/">происшествия</a></li>
                                    <li><a href="/fact/">факты</a></li>
                                    <li><a href="/special/">калейдоскоп</a></li>
                                </ul>
                            </div>

                            <div class="row">
                                <div class="menu__title">фотографируй</div>
                                <ul class="menu__list">
                                    <li class="icon__list"><a href="/photo/">Фотохостинг</a></li>
                                    <li class="icon__list"><a href="/contest/">Конкурсы</a></li>
                                    <li class="icon__list"><a href="/photo-secrets/">Фотосекреты</a></li>
                                    <li class="icon__list"><a href="/photo-reviews/">Лучшие фото</a></li>
                                </ul>
                            </div>

                            <div class="row">
                                <div class="menu__title">участвуй</div>
                                <ul class="menu__list">
                                    <li><a href="/ng-club/">NG-клуб</a></li>
                                    <li><a href="/contest/">конкурсы</a></li>
                                    <li><a href="/test/">тесты</a></li>
                                    <li><a href="/exhibitions/">выставки</a></li>
                                </ul>
                            </div>

                            <div class="row">
                                <div class="menu__title">Журналы</div>
                                <ul class="menu__list">
                                    <li><a href="/magazine/2021/national-geographic-rossiya-206-fevral/">NG Россия</a></li>
                                    <li><a href="/magazine/2020/national-geographic-traveler-5-77-noyabr-2020-yanvar-2021/">NG traveler</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="row">
                            <div class="menu__full_bottom-top w-f w-fxd-m">
                                <div class="row">
                                    <div class="menu__title">Информация</div>
                                    <ul class="menu__list">
                                        <li><a href="/about/">о нас </a></li>
                                        <li><a href="/contacts/">контакты</a></li>
                                        <li><a href="/subscription/">подписка</a></li>
                                    </ul>
                                </div>

                                <div class="row">
                                    <div class="menu__title">реклама</div>
                                    <ul class="menu__list">
                                        <li><a href="/ads-website/">на сайте</a></li>
                                        <li><a href="/ads-magazine/">в журнале</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="menu__full_bottom-bottom">
                                <div class="menu__title">спецпроекты</div>
                                <div class="special_proj_menu w-f w-ac w-jsb w-fxd-m">

    
        <a class="special_proj_item_menu w-f w-ac" href="https://beresponsible.nat-geo.ru/"
            target="_blank"
        >
            <div class="special_proj_item_menu_img">
                
                    <img alt="pollution-2000228_1920.jpg" height="100" src="https://s3.nat-geo.ru/images/2021/2/18/c682aaa89ad04a7dadedb1af6e94a6df.2e16d0ba.fill-100x100.jpg" width="100">
                
            </div>
            <div class="special_proj_item_menu_title">Россия без мусора</div>
        </a>
        
            <a class="special_proj_item_menu w-f w-ac" href="https://nat-geo.ru/science/ne-tolko-korona-kakie-virusy-do-sih-por-ne-pobezhdeny/"
                target="_blank"
            >
                <div class="special_proj_item_menu_img">
                    
                        <img alt="ВИРУС.jpg" height="100" src="https://s3.nat-geo.ru/images/2021/2/18/9094669af95c4b6b8f2c78285a0f9b21.2e16d0ba.fill-100x100.jpg" width="100">
                    
                </div>
                <div class="special_proj_item_menu_title">Не только корона: какие вирусы до сих пор не побеждены?</div>
            </a>
        
    
</div>
                            </div>
                        </div>

                    </div>
                </div>

                <div class="wrapper w-f w-jsb w-ac">
                    <nav>
                        <ul class="main__menu">
    
        <li>
            <a href="/science/" class="menu__link"
                
            >
                Наука
            </a>
        </li>
    
        <li>
            <a href="/nature/" class="menu__link"
                
            >
                Природа
            </a>
        </li>
    
        <li>
            <a href="/travel/" class="menu__link"
                
            >
                Путешествия
            </a>
        </li>
    
        <li>
            <a href="/contest/" class="menu__link"
                
            >
                Конкурсы
            </a>
        </li>
    
        <li>
            <a href="/photo/" class="menu__link"
                
            >
                Фото
            </a>
        </li>
    
        <li>
            <a href="/magazine/" class="menu__link"
                
            >
                Журналы
            </a>
        </li>
    
</ul>
                    </nav>

                    <div class="shares">
                        <a href='https://tgclick.com/natgeorus' target="_blank" class="share share__tg">
                            <img src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px">
                        </a>
                        <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk">
                            <img src="/static/img/general/newIcon/vk.svg" alt="">
                        </a>
                        <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/fb.svg" alt="">
                        </a>
                        <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw">
                            <img src="/static/img/general/newIcon/tw.svg" alt="">
                        </a>
                        <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins">
                            <img src="/static/img/general/newIcon/icon__instag.svg" alt="">
                        </a>
                        <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/ok.svg" alt="">
                        </a>
                        <a href='/out/public-all-articles.xml' target="_blank" class="share share__fas">
                            <img src="/static/img/general/newIcon/rss.svg" alt="">
                        </a>
                    </div>

                    <div class="mobile search"><img src="/static/img/general/icon_searc_mob.260b7ec5b0e7.png" alt=""></div>
                </div>
            </div>
        

        <a class="link-covid" href="https://beresponsible.nat-geo.ru/" target="_blank">Спецпроект «Россия без мусора»</a>
    </header>

    

    
    <div class="section-content">
        



<div class="section-item section-item__article">
    <div class="hidden js-page-scroll-element"
        
            data-page-url="/nature/birds/unikalnyj-zhelto-belyj-pingvin-popal-v-obektiv-fotografa/"
        
        data-title="Уникальный бело-золотой пингвин попал в объектив фотографа"
        data-element-id="78654"
        data-c="1"
        id="/nature/birds/unikalnyj-zhelto-belyj-pingvin-popal-v-obektiv-fotografa/"
        name="unikalnyj-zhelto-belyj-pingvin-popal-v-obektiv-fotografa"
    ></div>
    <div class="anchor_top active" data-id="78654"></div>

    
        
<div class="header__page">
    <div class="main__information
        
            main__information_notphoto
        "
    >
        
            <div class="main__information_top">
                
                    <a class="tag tag-white" href="/nature/birds/">Птицы</a>
                
                <h1 class="title title-white">Уникальный бело-золотой пингвин попал в объектив фотографа</h1>
            </div>
        

        <div class="main__information_bottom">
            <div class="author__icon"><img src="/static/img/general/icon__author.387882b841b1.png" alt=""></div>
            <div class="author__info">
                <div class="author__info_name">
                    
                        
                            National Geographic Россия
                        
                        
                    
                    
                </div>
                <div class="author__info__int">
                    <div class="author__info_date">20 февраля 2021</div>
                </div>
            </div>
        </div>
    </div>

    
</div>
    

	<div class="wrapper">
		<div class="content content_flex contentandsitebar page__branding">
            <div class="share share__content">
    <div class="a2a_kit a2a_kit_size_32 a2a_default_style">

        <a class="a2a_button1_vk1 share__item" href="/nature/birds/unikalnyj-zhelto-belyj-pingvin-popal-v-obektiv-fotografa/">
            <div class="share__item share__item_vk">
                <div class="share__item_icon">
                    <i class="fab fa-vk"></i>
                </div>
                <div class="share__item_count"></div>
            </div>
        </a>

        <a class="a2a_button_facebook share__item" href="/nature/birds/unikalnyj-zhelto-belyj-pingvin-popal-v-obektiv-fotografa/">
            <div class="share__item share__item_fb">
                <div class="share__item_icon">
                    <i class="fab fa-facebook-f"></i>
                </div>
                <div class="share__item_count">0</div>
            </div>
        </a>

        <a class="a2a_button1_odnoklassniki1 a2a_counter share__item" href="/nature/birds/unikalnyj-zhelto-belyj-pingvin-popal-v-obektiv-fotografa/">
            <div class="share__item share__item_odnoklassniki">
                <div class="share__item_icon">
                    <i class="fab fa-odnoklassniki"></i>
                </div>
                <div class="share__item_count"></div>
            </div>
        </a>

        <a class="a2a_button_telegram a2a_counter share__item" href="/nature/birds/unikalnyj-zhelto-belyj-pingvin-popal-v-obektiv-fotografa/">
            <div class="share__item share__item_telegram-plane">
                <div class="share__item_icon">
                    <i class="fab fa-telegram-plane"></i>
                </div>
            </div>
        </a>

        <a class="a2a_button_twitter a2a_counter share__item" href="/nature/birds/unikalnyj-zhelto-belyj-pingvin-popal-v-obektiv-fotografa/">
            <div class="share__item share__item_twitter">
                <div class="share__item_icon">
                    <i class="fab fa-twitter"></i>
                </div>
            </div>
        </a>

    </div>
</div>
			<script async src="https://static.addtoany.com/menu/page.js"></script>
			<!-- AddToAny END -->
            <div>
                
                
                <div class="page__content">
                    <div class="row section-content-body-column">
                        
                            

                            <div class="page__content_title">
                                
                                    Возможно, такую птицу еще никто раньше не видел.
                                
                            </div>

                            

                            
                                <div class="page__content_text"><div class="rich-text"><p>Окраска перьев у большинства видов пингвинов практически идентичная — темная (обычно черная) спинка и белое брюхо. Однако другие цвета тоже встречаются. Так, у королевского пингвина (<em>Aptenodytes patagonicus</em>) в области головы и грудки расположены яркие желто-оранжевые пятна, а у золотоволосого пингвина (<em>Eudyptes chrysolophus</em>) имеется эффектный желтый пучок перьев над глазами.</p>
<p>Однако встретить желто-белого пингвина, возможно, еще никому не удавалось. Вероятно, первым человеком, увидевшим такое создание, стал Ив Адамс, фотограф дикой природы из бельгийского Гента.</p>
<p>Он <a href="https://www.dailymail.co.uk/news/article-9278253/Photographer-says-seen-YELLOW-penguin-colony-South-Georgia.html?ito=social-twitter_mailonline" rel="noopener" target="_blank">заметил</a> необычного вида королевского пингвина с ярко-желтым оперением во время двухмесячной фотографической экспедиции в Антарктиду и Южную Атлантику. Посетил он и остров Южная Георгия, чтобы сфотографировать колонию из более чем 120 000 королевских пингвинов.</p></div></div>
                            
                                <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CLbVN4FAT2u/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CLbVN4FAT2u/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Посмотреть эту публикацию в Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CLbVN4FAT2u/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Публикация от Yves Adams (@yves_adams)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                            

                            
                            
                                
<div style="margin:8px auto 26px;">
<script src="https://static.videonow.ru/vn_init.js?profileId=3941851" defer></script>
<script type="text/javascript">
function noVNAd() {
    (function (w, d) {
        w.onBuzzoolaPlayerReady = function (player) {
            player.on("event:state", function (state) {
                if (state == "ready") {
                    player.callStrategy("widget:setVolume", 0)
                }
                console.log("change state", state);
            });
            player.on("destroyed", function () {
                (function (b, c) {
                    c.id = b.querySelector('div[data-widget="d~xuunweQc3lnz7r"]');
                    var a = b.createElement("script");
                    a.src = "//tt.ttarget.ru/s/tt3.js?v=2";
                    a.async = !0;
                    a.onload = a.readystatechange = function () {
                        a.readyState && "loaded" != a.readyState && "complete" != a.readyState || (a.onload = a
                            .readystatechange = null, TT.createBlock(c))
                    };
                    b.getElementsByTagName("head")[0].appendChild(a)
                })(document, {
                    block: 4481,
                    count: 0
                });
            });
        }
        var c = d.createElement("script");
        c.src = "//tube.buzzoola.com/new/build/buzzlibrary.js";
        c.type = "text/javascript";
        c.async = !0;
        var f = function () {
            var p = d.getElementsByTagName("script")[0];
            p.parentNode.insertBefore(c, p);
        };
        "[object Opera]" == w.opera ? d.addEventListener("DOMContentLoaded", f, !1) : f();
    })(window, document);}
</script>
</div>
                                
                                    <div class="page__content_text"><div class="rich-text"><p>Пока Ив устраивался на месте, к берегу подплыла группа птиц, одна из которых привлекла внимание фотографа. Заметив пингвина с необычным оперением, Адамс быстро схватил камеру и сделал несколько снимков. По словам 43-летнего фотографа, вероятно, никто до него не видел таких пингвинов.</p>
<p>«Выиграйте в природную лотерею самого красивого королевского пингвина и сделайте фотографии! Пока мы распаковывали наши резиновые лодки после приземления на удаленный пляж на острове Южная Георгия, этот королевский пингвин с лейцизмом направился прямо в нашу сторону посреди хаоса, полного морских слонов, антарктических морских котиков и тысяч других королевских пингвинов. Как же мне повезло! Вчера пресса нашла эти фотографии, и с тех пор телефон не переставал звонить … Кажется, нам отчаянно нужны приятные желтые новости», — написал Адамс в Instagram.</p></div></div>
                                
                                    <div class="quote__wrapp quote__wrapp_default">
    <div>
        <span>«Я никогда раньше не видел и не слышал о желтом пингвине. На этом пляже было 120 000 птиц, и это была единственная желтая птица. Все они выглядели нормально, кроме этой. Это был невероятно уникальный опыт», — Ив Адамс.</span>
        <span class="author"></span>
    </div>
</div>
                                
                                    <div class="page__content_text"><div class="rich-text"><p>По мнению фотографа, тропическое оперение пингвина связано с лейцизмом, мутацией, которая предотвращает образование меланина в перьях. Степень лейцизма может варьироваться от нескольких перьев до всего оперения.</p>
<p>«Это сказка, что он вышел на берег рядом с нами. Если бы он находился на расстоянии хотя бы 50 метров, то мы могли бы его не увидеть», — говорит Адамс.</p>
<p>Остров Южная Георгия, на котором обитает уникальный пингвин, — это необитаемый субантарктический остров в южной Атлантике, который административно принадлежит Великобритании. Это скалистый остров вулканического происхождения, покрытый тундрой и океаническими лугами. Южная Георгия является домом для разнообразных полярных обитателей, помимо пингвинов, здесь водятся морские слоны (<em>Mirounga</em>) и морские котики (<em>Arctocephalinae</em>).</p>
<p>Недавно Южная Георгия избежала возможной экологической катастрофы. Гигантский айсберг, отколовшийся от Антарктиды, три года плыл в направлении острова, но в итоге <a href="https://nat-geo.ru/nature/gigantskij-ajsberg-proplyl-mimo-ostrova-yuzhnaya-georgiya-i-stremitelno-raspadaetsya/" rel="noopener" target="_blank">прошел мимо</a>.</p></div></div>
                                
                            
                        

                        
                            <div class="article-recommendations">
                                <div class="title__page_main">рекомендации</div>
                                <div class="article-recommendations__list">
                                    
                                        <a href="https://t.me/natgeorus"
                                            class="article-recommendations__item is-partner"
                                            target="_blank"
                                        >
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="https://s3.nat-geo.ru/svgimages/Telegram_font_awesome.svg" alt="Telegram">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                У нас есть классный канал в Телеграме – присоединяйтесь!
                                            </p>
                                        </a>
                                    
                                        <a href="/science/gaz-po-imeni-solnca/"
                                            class="article-recommendations__item"
                                            target="_blank"
                                        >
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="https://s3.nat-geo.ru/svgimages/star-303454.svg" alt="Солнце">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                Газ по имени Солнца
                                            </p>
                                        </a>
                                    
                                        <a href="/special/5-proverennyh-sposobov-predotvratit-zabolevanie-prostudoj/"
                                            class="article-recommendations__item"
                                            
                                        >
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="https://s3.nat-geo.ru/svgimages/information-button-svgrepo-com.svg" alt="Информация">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                5 проверенных способов предотвратить заболевание простудой
                                            </p>
                                        </a>
                                    
                                </div>
                            </div>
                        
                        <div class="body-position-bottom"></div>
                    </div>

                    
                        <div class="row section-content-body-sidebar">
                            <div class="fixed__block1 sticky__block">
                                <div class="banner_big">
                                    <center class="g-banner"></center>
                                </div>
                                
                                
                                    <div class="section-cell section-cell-content-menu">
                                        <div class="content-menu-wrapper">
                                            <ul class="content-menu">
                                                <li class="content-menu__head">Читайте также</li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar progress-bar--active"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/nature/birds/unikalnyj-zhelto-belyj-pingvin-popal-v-obektiv-fotografa/"
                                                                title="Уникальный бело-золотой пингвин попал в объектив фотографа"
                                                                data-element-id="78654"
                                                            >
                                                                Уникальный бело-золотой пингвин попал в объектив фотографа
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/nature/birds/moskvichej-prizvali-spasti-golodayushih-posle-snegopada-ptic/"
                                                                title="Москвичей призвали спасти голодающих после снегопада птиц"
                                                                data-element-id="78635"
                                                            >
                                                                Москвичей призвали спасти голодающих после снегопада птиц
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/nature/birds/redkie-chajki-ne-dayut-novozelandcam-postroit-katolicheskij-sobor/"
                                                                title="Редкие чайки не дают новозеландцам построить католический собор"
                                                                data-element-id="78603"
                                                            >
                                                                Редкие чайки не дают новозеландцам построить католический собор
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/nature/birds/v-populyacii-redchajshih-tasmanskih-popugaev-proizoshel-demograficheskij-vzryv/"
                                                                title="В популяции редчайших тасманских попугаев произошел демографический взрыв"
                                                                data-element-id="78487"
                                                            >
                                                                В популяции редчайших тасманских попугаев произошел демографический взрыв
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/nature/birds/v-ptichem-zapovednike-v-senegale-obnaruzhili-750-mertvyh-pelikanov/"
                                                                title="В птичьем заповеднике в Сенегале обнаружили 750 мертвых пеликанов"
                                                                data-element-id="78479"
                                                            >
                                                                В птичьем заповеднике в Сенегале обнаружили 750 мертвых пеликанов
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                            </ul>
                                        </div>
                                    </div>
                                
                                <div><div class="g-banner g-banner--tgb"></div></div>
                            </div>
                        </div>
                    
                </div>
                
                
                
                <div class="row section-content-body-sidebar section-content-body-sidebar_mobile">
                    <div><div class="g-banner g-banner--tgb"></div></div>
                </div>
			</div>
		</div>
		<div class="content"></div>
	</div>

    <div class="wrapper"></div>

    <div class="flex w-fxd-m wrapper w-mt-44">
        <div class="bottom_banner row article__tgb">
<div id="unit_94239"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94239.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<!-- Счётчики при динамической подгрузке -->
<!-- Google.Analytics counter -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter --></div><div class="bottom_banner row article__tgb">
<!-- Счётчики при динамической подгрузке в статьях!! -->
<!-- Google.Analytics counter -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->

<!-- Composite Start -->
<div id="M631298ScriptRootC996148">
</div>
<script src="https://jsc.lentainform.com/n/a/nat-geo.ru.996148.js" async></script>
<!-- Composite End --></div>

        <div class="bottom_banner row article__tgb">
            <div class="g-banner g-banner--tgb1"></div>
        </div>
    </div>

    

    
        <div class="hidden js-next-scroll-data"
            data-request-url="/nature/birds/moskvichej-prizvali-spasti-golodayushih-posle-snegopada-ptic/"
            data-read-also-ids="[78654, 78635, 78603, 78487, 78479]"
            data-initial-section="11"
            data-excluded-section=""
        ></div>
        <div class="loader-wrapper">
            <div class="loader-gif"><img src="/static/img/preloader@2x.64afb53cc38d.gif" alt="" class="preloader"></div>
        </div>
    
</div>

    </div>


    <div class="page__top"><img src="/static/img/general/top__page.0642db587b01.svg" alt=""></div>

    <footer>
        <div class="wrapper">
            <div class="content">

                <div class="top_footer flex content_jcsb">
                    <a href='/' class="logo"><img src="/static/img/general/logo_white.02a588ca669d.svg" alt=""></a>

                    <div class="mobile mobile_form">
                        <form class="subscribe_ras" autocomplete="off">
                            <div class="subscribe_ras_text">Подпишитесь на рассылку</div>
                            <div class="input__form_footer">
                                <input name="email" type="email" placeholder="E-mail" required>
                                <input class="input__form_footer_btn" type="submit" value="">
                            </div>
                            <label>
                                <input type="checkbox" required>
                                Согласен с <a href="/documents/3/moscowtimes_rules.pdf">условиями</a>
                            </label>
                        </form>
                    </div>

                    <div class="shares">
                        <a href='https://tgclick.com/natgeorus' target="_blank" class="share share__tg">
                            <img src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px">
                        </a>
                        <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk">
                            <img src="/static/img/general/newIcon/vk.svg" alt="">
                        </a>
                        <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/fb.svg" alt="">
                        </a>
                        <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw">
                            <img src="/static/img/general/newIcon/tw.svg" alt="">
                        </a>
                        <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins">
                            <img src="/static/img/general/newIcon/icon__instag.svg" alt="">
                        </a>
                        <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/ok.svg" alt="">
                        </a>
                        <a href='/out/public-all-articles.xml' target="_blank" class="share share__fas">
                            <img src="/static/img/general/newIcon/rss.svg" alt="">
                        </a>
                    </div>
                </div>

                <div class="top_bottom flex">
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Информация</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/about/">О нас</a><a
                                    class="footer_menu_item" href="/contacts/">Контакты</a><a class="footer_menu_item"
                                    href="/subscription/">Подписка</a>
                            </div>
                        </div>
                    </div>
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Реклама</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/ads-website/">на сайте</a></div>
                        </div>
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Спецпроекты</div>
                            
                                <div class="footer_menu_list">

    
        <a class="footer_menu_item" href="https://beresponsible.nat-geo.ru/"
            target="_blank"
        >
            Россия без мусора
        </a>
        
            <a class="footer_menu_item" href="https://nat-geo.ru/science/ne-tolko-korona-kakie-virusy-do-sih-por-ne-pobezhdeny/"
                target="_blank"
            >
                Не только корона: какие вирусы до сих пор не побеждены?
            </a>
        
    
</div>
                            
                        </div>
                    </div>
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Рубрикатор</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/photo/">фото</a><a
                                    class="footer_menu_item" href="/science/">наука</a><a class="footer_menu_item"
                                    href="/nature/">природа</a><a class="footer_menu_item" href="/travel/">путешествия</a><a
                                    class="footer_menu_item" href="/food/">еда</a><a class="footer_menu_item" href="/planet/">жизнь
                                    планеты</a><a class="footer_menu_item" href="/adventure/">приключения</a><a class="footer_menu_item"
                                    href="/accidents/">происшествия</a><a class="footer_menu_item" href="/fact/">факты</a><a
                                    class="footer_menu_item" href="/special/">калейдоскоп</a>
                            </div>
                        </div>
                    </div>
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Участвуй</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/ng-club/">NG-клуб</a><a
                                    class="footer_menu_item" href="/contest/">конкурсы</a><a class="footer_menu_item"
                                    href="/test/">тесты</a><a class="footer_menu_item" href="/exhibitions/">выставки</a>
                            </div>
                        </div>

                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Журналы</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/magazine/2021/national-geographic-rossiya-206-fevral/">NG
                                    Россия</a><a class="footer_menu_item" href="/magazine/2020/national-geographic-traveler-5-77-noyabr-2020-yanvar-2021/">NG traveler</a>
                            </div>
                        </div>
                    </div>
                    <div class="row_footer">
                        <form class="subscribe_ras" autocomplete="off">
                            <div class="subscribe_ras_text">Подпишитесь на рассылку</div>
                            <div class="input__form_footer">
                                <input name="email" type="email" placeholder="E-mail" required>
                                <input class="input__form_footer_btn" type="submit" value="">
                            </div>
                            <label>
                                <input type="checkbox" required>
                                Согласен с <a href="/documents/3/moscowtimes_rules.pdf">условиями</a>
                            </label>
                        </form>

                        <img class="footer_img" src="/static/img/general/12.5379d73f9aa5.png" alt="">
                        <div class="text_footer">Исключительные права на фото- и иные материалы принадлежат авторам. Любое
                            размещение материалов на сторонних ресурсах необходимо согласовывать с правообладателями.
                            <br><br> По всем вопросам обращайтесь на natgeoru@yasno.media
                        </div>
                    </div>
                </div>

                <div class="footer_company">© ООО «Ясно Паблишинг», 2021</div>

            </div>
        </div>
    </footer>

    <script src="/static/js/libs.min.e59a07bbca79.js"></script>
    <script src="/static/js/main.ade415b777aa.js"></script>
    <script src="/static/js/natgeo.a460ef8c8fa0.js"></script>
    
        <script type="text/javascript" src="/static/js/modules.84ce46f313e0.js" charset="utf-8"></script>
    
    
<script>
    window.NATGEO.renderBanners();
 </script>
 <script>
        $(window).on('scroll.scroll20', function () {
            var scrollUser = $(window).scrollTop() + window.innerHeight;
            var heightDocument = $('.section-content').height() * 0.2;
            if (scrollUser > heightDocument) {
                $(window).off('scroll.scroll20');
                ga('send', 'event', 'Scrolling', 'Scrolling from 0% to 20%', 'Scrolling from 0% to 20%');
            }
        });

        $(window).on('scroll.scroll40', function () {
            var scrollUser = $(window).scrollTop() + window.innerHeight;
            var heightDocument = $('.section-content').height() * 0.4;
            if (scrollUser > heightDocument) {
                $(window).off('scroll.scroll40');
                ga('send', 'event', 'Scrolling', 'Scrolling from 20% to 40%', 'Scrolling from 20% to 40%');
            }
        });

        $(window).on('scroll.scroll60', function () {
            var scrollUser = $(window).scrollTop() + window.innerHeight;
            var heightDocument = $('.section-content').height() * 0.6;
            if (scrollUser > heightDocument) {
                $(window).off('scroll.scroll60');
                ga('send', 'event', 'Scrolling', 'Scrolling from 40% to 60%', 'Scrolling from 40% to 60%');
            }
        });

        $(window).on('scroll.scroll80', function () {
            var scrollUser = $(window).scrollTop() + window.innerHeight;
            var heightDocument = $('.section-content').height() * 0.8;
            if (scrollUser > heightDocument) {
                $(window).off('scroll.scroll80');
                ga('send', 'event', 'Scrolling', 'Scrolling from 60% to 80%', 'Scrolling from 60% to 80%');
            }
        });

        $(window).on('scroll.scroll100', function () {
            var scrollUser = $(window).scrollTop() + window.innerHeight;
            var heightDocument = $('.section-content').height() * 0.98;
            if (scrollUser > heightDocument) {
                $(window).off('scroll.scroll98');
                ga('send', 'event', 'Scrolling', 'Scrolling from 80% to 100%', 'Scrolling from 80% to 100%');
            }
        });
    </script>

    </div>
</body>

</html>
