
<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="x-ua-compatible" content="ie=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, user-scalable=no" />
    <meta content="telephone=no" name="format-detection" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="keywords" content="Муравьи, Насекомые" />

    <title>Как муравьи-бульдоги разработали точечное оружие против ехидн — National Geographic Россия</title>

    <link rel="canonical" href="https://nat-geo.ru/nature/kak-muravi-buldogi-razrabotali-tochechnoe-oruzhie-protiv-ehidn/" />

    <link rel="dns-prefetch" href="//s3.nat-geo.ru">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//www.google.com">
    <link rel="dns-prefetch" href="//mc.yandex.ru">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//www.gstatic.com">
    <link rel="dns-prefetch" href="//adservice.google.com">
    <link rel="dns-prefetch" href="//adservice.google.ru">
    <link rel="dns-prefetch" href="//top-fwz1.mail.ru">
    <link rel="dns-prefetch" href="//st.top100.ru">
    <link rel="dns-prefetch" href="//rb.infox.sg">
    <link rel="dns-prefetch" href="//smi2.ru">

    <link rel="preconnect" href="//s3.nat-geo.ru" crossorigin>
    <link rel="preconnect" href="//fonts.googleapis.com" crossorigin>
    <link rel="preconnect" href="//www.google.com" crossorigin>
    <link rel="preconnect" href="//mc.yandex.ru" crossorigin>
    <link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
    <link rel="preconnect" href="//www.gstatic.com" crossorigin>
    <link rel="preconnect" href="//adservice.google.com" crossorigin>
    <link rel="preconnect" href="//adservice.google.ru" crossorigin>
    <link rel="preconnect" href="//top-fwz1.mail.ru" crossorigin>
    <link rel="preconnect" href="//st.top100.ru" crossorigin>
    <link rel="preconnect" href="//rb.infox.sg" crossorigin>
    <link rel="preconnect" href="//smi2.ru" crossorigin>

    <meta name="description" content="Их яд содержит соединение, которое причиняет хищникам максимальный вред." />

    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="Nat-geo.ru" />
    <meta property="og:title" content="Как муравьи-бульдоги разработали точечное оружие против ехидн" />
    <meta property="og:description" content="Их яд содержит соединение, которое причиняет хищникам максимальный вред." />
    <meta property="og:url" content="https://nat-geo.ru/nature/kak-muravi-buldogi-razrabotali-tochechnoe-oruzhie-protiv-ehidn/" />
    <meta property="og:image" content="https://s3.nat-geo.ru/images/2022/3/4/5f344896bce644a28b0e44f37e15d151.max-1200x800.jpg" />

    <meta property="fb:app_id" content="1429590227278658" />

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@NatGeoMagRU">

    <meta name="apple-itunes-app" content="app-id=536035517">
    <meta property="article:author" content="https://www.facebook.com/NatGeoMagazineRU" />
    <meta property="article:publisher" content="https://www.facebook.com/NatGeoMagazineRU" />

    <meta name="googlebot" content="noarchive" />
    <meta name="robots" content="noarchive" />
    
    <link rel="icon" type="image/svg+xml" href="/static/public/static/img/favicon/favicon.svg" sizes="120x120" />
    <link rel="apple-touch-icon" sizes="180x180" href="/static/public/static/img/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/public/static/img/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/public/static/img/favicon/favicon-16x16.png">
    <link rel="manifest" href="/static/public/static/img/favicon/site.webmanifest">
    <link rel="mask-icon" href="/static/public/static/img/favicon/safari-pinned-tab.svg" color="#ffd300">
    <link rel="shortcut icon" href="/static/public/static/img/favicon/favicon.ico">
    <meta name="apple-mobile-web-app-title" content="Nat-Geo.ru">
    <meta name="application-name" content="Nat-Geo.ru">
    <meta name="msapplication-TileColor" content="#262626">
    <meta name="msapplication-config" content="/static/public/static/img/favicon/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    
    <link href="/static/public/static/css/vendor/vendor.562f56bd962a.css" rel="stylesheet" type="text/css">
    <link href="/static/public/static/css/main.a1319ef6bbc5.css" rel="stylesheet" type="text/css">
    

    <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" defer></script>

    
    
    <script id="window">
        window.NATGEO = window.NATGEO || {};
        window.NATGEO.rpkv3 = '6LdQKW0aAAAAADFd8DrAEanr92UKRcoWQu_j1lNS';
        window.NATGEO.template = 'base';
    </script>

    <script id="jquery" src="/static/public/static/js/libs/jquery.min.8fb8fee4fcc3.js" defer></script>
    <script src="/static/public/static/js/vendor/vendor.5bb60550c874.js" defer></script>
    <script src="/static/public/static/js/main.019bfd65ce63.js" defer></script>

    <!--noindex-->

<!--LiveInternet counter-->
<script>
    new Image().src = "https://counter.yadro.ru/hit?r" +
        escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";h" + escape(document.title.substring(0, 150)) +
        ";" + Math.random();
</script>
<!--/LiveInternet-->

<!-- Rating@Mail.ru counter -->
<script>
    //<![CDATA[
    var _tmr = _tmr || [];
    _tmr.push({
        id: "2325703",
        type: "pageView",
        start: (new Date()).getTime()
    });
    (function (d, w) {
        var ts = d.createElement("script");
        ts.async = true;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window);
    //]]>
</script><noscript>
    <div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=2325703;js=na" style="border:0;" height="1" width="1"
            alt="Рейтинг@Mail.ru" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->

<!--begin of Rambler\'s Top100 code -->
<script>
    var _top100q = _top100q || [];
    _top100q.push(["setAccount", "2780834"]);
    _top100q.push(["trackPageview"]);

    (function () {
        var top100 = document.createElement("script");
        top100.async = true;
        top100.src = ("https:" == document.location.protocol ? "https:" : "http:") +
            "//st.top100.ru/pack/pack.min.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(top100, s);
    })();
</script>
<!--end of Top100 code-->

<!-- Google.Analytics counter -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22470392-3"></script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<!-- /Yandex.Metrika counter -->

<script>
    var locationPathname = location.pathname;
    var gptURL = location.pathname.substring(0, 40);
    var gptPageID = "page_" + "82056";
    console.log(gptURL);
    console.log(gptPageID);

    var gptDeviceType,
        width = window.innerWidth;

    switch(true) {
        case (width < 640):
            gptDeviceType = 'phone';
            break;
        case (640 <= width && width < 1186):
            gptDeviceType = 'tablet';
            break;
        case (1186 <= width && width < 1600):
            gptDeviceType = 'desktop_hd';
            break;
        case (width >= 1600):
            gptDeviceType = 'desktop';
            break;
        default:
            break;
    }
    
    //console.log(gptDeviceType);
</script>

<!--/noindex-->

    
</head>

<body>
    <input type="hidden" name="csrfmiddlewaretoken" value="wYKY9Adx9QeiRP3YVaRQguHiFY2U4z3snnL3Db6sCn6Na207JkhXtTL1uskM0Tq5">
    
    

    <div class="site page-article">
        

<div class="popup popup--dark popup-search">
    <button class="btn-go-top">
        <svg width="45" height="25" viewBox="0 0 45 25" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M21.6029 0.501529L0.374862 22.6141C-0.124954 23.1347 -0.124954 23.9697 0.374862 24.4904C0.874679 25.011 1.67627 25.011 2.17609 24.4904L22.4988 3.32086L42.8216 24.4904C43.3214 25.011 44.123 25.011 44.6228 24.4904C44.868 24.235 45 23.8911 45 23.5571C45 23.2232 44.8774 22.8793 44.6228 22.6239L23.3947 0.51135C22.9043 -0.0092936 22.0933 -0.00929166 21.6029 0.501529Z" fill="#262626" />
        </svg>
    </button>

    <button class="btn-close btn-cross"></button>

    <div class="popup__content container">
        <div class="popup-search__header">
            <form action="/search/" method="POST">
                <input type="search" name="query" placeholder="Введите ключевое слово" />
                <button type="submit" class="btn-search btn-search--white"></button>
            </form>
        </div>
        
        <span class="loader loader--xl loader--white"></span>

        <div class="popup-search__content search-result js-search-result-wrapper">
            
        </div>

        <p class="text search-result__nothing js-critical-form-error" style="display: none;">
            Что-то пошло не так... Попробуйте обновить страницу и повторить попытку
        </p>
    </div>
</div>


    <div class="popup popup-login ">
        <div class="popup__content">
            <button class="btn-close btn-cross btn-cross--black"></button>

            <div class="popup__content-item auth is-show" data-form="0">
                <p class="popup__title title-service">авторизация</p>
                <form class="popup__form form" action="/community/auth/" method="POST" autocomplete="off">
    

    <div class="form__item">
        <input class="input input--black" type="text" name="username" placeholder="Email">
    </div>

    <div class="form__item">
        <input class="input input--black js-input-pw" type="password" name="password" placeholder="Пароль">
        <button class="btn-toggle-pw js-btn-toggle-pw" type="button"></button>
    </div>

    <div class="form__item flex">
        

        <button class="popup__content-tab text-link text-link--bg" type="button" data-form="2">Забыли пароль?</button>
    </div>

    <div class="form__item js-form-non-field-error"></div>

    <div class="form__item flex">
        <button class="btn btn--bg-white" type="submit">
            <span class="loader"></span>
            <p>войти</p>
        </button>
        <button class="btn-close btn btn--border" type="button">отмена</button>
    </div>

    <div class="form__item">
        <p class="text text--xxs">
            Нет аккаунта? <button class="popup__content-tab text-link text-link--bg" type="button" data-form="1">Зарегистрируйтесь</button>
        </p>
    </div>
</form>
            </div>

            <div class="popup__content-item registration " data-form="1">
                <p class="popup__title title-service">регистрация</p>
                <form class="popup__form form" action="/community/register/" method="POST" autocomplete="off">
    <div class="form__item">
        <input class="input input--black" type="text" name="email" placeholder="Email">
    </div>

    <div class="form__item">
        <input class="input input--black" type="text" name="name" placeholder="Имя">
    </div>

    <div class="form__item">
        <input class="input input--black js-input-pw" type="password" name="password1" placeholder="Пароль">
        <button class="btn-toggle-pw js-btn-toggle-pw" type="button"></button>
    </div>

    <div class="form__item">
        <input class="input input--black js-input-pw" type="password" name="password2" placeholder="Подтвердите пароль">
        <button class="btn-toggle-pw js-btn-toggle-pw" type="button"></button>
    </div>

    <div class="form__item flex">
        <label class="checkbox checkbox--black">
            <input type="checkbox" name="acceptance">
            <p class="text text--xxs">
                Подтверждаю, что ознакомился/ась и принимаю
                <a class="text-link text-link--bg" href="/documents/3/moscowtimes_rules.pdf" target="_blank">условия</a>
                политики ООО «Ясно Медиа» в отношении обработки персональных данных и
                <a class="text-link text-link--bg" href="/about/user-policy/" target="_blank">соглашение</a>
                об условиях размещения материалов
            </p>
        </label>
    </div>

    <div class="form__item flex">
        <label class="checkbox checkbox--black">
            <input type="checkbox" name="subscribe" checked>
            <p class="text text--xxs">Хочу подписаться на рассылку National Geographic Россия</p>
        </label>
    </div>

    <div class="form__item js-form-non-field-error"></div>

    <div class="form__item flex">
        <button class="btn btn--bg-white btn--long" type="submit">
            <span class="loader"></span>
            <p>зарегистрироваться</p>
        </button>
        <button class="btn-close btn btn--border" type="button">отмена</button>
    </div>

    <div class="form__item">
        <p class="text text--xxs">
            Уже есть аккаунт? <button class="popup__content-tab text-link text-link--bg" type="button" data-form="0">Войдите</button>
        </p>
    </div>
</form>
            </div>

            <div class="popup__content-item recovery" data-form="2">
                <p class="popup__title title-service">сброс пароля</p>
                <form class="popup__form form" action="/community/pass-recovery/" method="POST">
    <div class="form__item">
        <input class="input input--black" type="text" name="email" placeholder="Email">
    </div>

    <div class="form__item js-form-non-field-error"></div>

    <div class="form__item">
        <p class="text text--xxs">
            <button class="popup__content-tab text-link text-link--bg" type="button" data-form="0">Вернуться к авторизации</button>
        </p>
    </div>

    <div class="form__item flex flex--center">
        <button class="btn btn--bg-white" type="submit">
            <span class="loader"></span>
            <p>сбросить</p>
        </button>
    </div>

    <div class="form__item js-password-reset-success" style="display: none;">
        <p class="text text--xs text--center">
            Письмо с инструкцией по сбросу пароля отправлено на указанный email.
            Пожалуйста, проверьте почту.
        </p>
    </div>
</form>
            </div>
        </div>
    </div>

    





        

        <button class="btn-go-top">
            <svg width="45" height="25" viewBox="0 0 45 25" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M21.6029 0.501529L0.374862 22.6141C-0.124954 23.1347 -0.124954 23.9697 0.374862 24.4904C0.874679 25.011 1.67627 25.011 2.17609 24.4904L22.4988 3.32086L42.8216 24.4904C43.3214 25.011 44.123 25.011 44.6228 24.4904C44.868 24.235 45 23.8911 45 23.5571C45 23.2232 44.8774 22.8793 44.6228 22.6239L23.3947 0.51135C22.9043 -0.0092936 22.0933 -0.00929166 21.6029 0.501529Z" fill="#262626" />
            </svg>
        </button>

        

<div class="menu-fixed">
    <div class="progress-bar"></div>

    <div class="menu-fixed__item flex">

        <a class="logo" href="/">
            <img class="cover" src="/static/public/static/img/general/logo.efdce313ff16.svg" alt="National Geographic Россия" />
        </a>

        <a class="logo logo--tablet" href="/">
            <img class="cover" src="/static/public/static/img/general/logo_mob.b72577bbf023.svg" alt="National Geographic Россия" />
        </a>

        <a class="logo logo--short logo--mobile" href="/">
            <img class="cover" src="/static/public/static/img/general/logo_short.453724a4e6d9.svg" alt="National Geographic Россия" />
        </a>

        <button class="btn-back">назад</button>

        
    <nav class="nav">
        <ul class="nav__list">
            
            
                <li class="nav__item">
                    <a href="/science/" >
                        Наука
                    </a>
                </li>
            
                <li class="nav__item">
                    <a href="/nature/" >
                        Природа
                    </a>
                </li>
            
                <li class="nav__item">
                    <a href="/travel/" >
                        Путешествия
                    </a>
                </li>
            
                <li class="nav__item">
                    <a href="/contest/" >
                        Конкурсы
                    </a>
                </li>
            
                <li class="nav__item">
                    <a href="/photo/" >
                        Фото
                    </a>
                </li>
            
                <li class="nav__item">
                    <a href="/magazine/" >
                        Журналы
                    </a>
                </li>
            
                <li class="nav__item">
                    <a href="/test/" >
                        Тесты
                    </a>
                </li>
            
                <li class="nav__item">
                    <a href="https://nat-geo.ru/podkast-kto-skazal-poehali/" target="_blank">
                        Подкаст
                    </a>
                </li>
            
        </ul>
    </nav>

    </div>

    <div class="menu-fixed__item">
        

<div class="menu">
    
        <button class="menu__item btn-login text-hidden js-btn-login">войти</button>
    
    <button class="menu__item btn-search text-hidden js-btn-search">поиск</button>
    <button class="menu__item btn-menu js-btn-menu">
        <span></span>
        <span class="text-hidden">меню</span>
        <span></span>
    </button>
</div>
    </div>
</div>


        

<div class="menu-site">
    <div class="menu-site__row menu-site__row--nav">
        <div class="menu-site__row-item">
            
    <nav class="nav">
        <ul class="nav__list">
            
            
                <li class="nav__item">
                    <a href="/science/" >
                        Наука
                    </a>
                </li>
            
                <li class="nav__item">
                    <a href="/nature/" >
                        Природа
                    </a>
                </li>
            
                <li class="nav__item">
                    <a href="/travel/" >
                        Путешествия
                    </a>
                </li>
            
                <li class="nav__item">
                    <a href="/contest/" >
                        Конкурсы
                    </a>
                </li>
            
                <li class="nav__item">
                    <a href="/photo/" >
                        Фото
                    </a>
                </li>
            
                <li class="nav__item">
                    <a href="/magazine/" >
                        Журналы
                    </a>
                </li>
            
                <li class="nav__item">
                    <a href="/test/" >
                        Тесты
                    </a>
                </li>
            
                <li class="nav__item">
                    <a href="https://nat-geo.ru/podkast-kto-skazal-poehali/" target="_blank">
                        Подкаст
                    </a>
                </li>
            
        </ul>
    </nav>

        </div>
        <div class="menu-site__row-item flex">
            <a class="special-link" href="#" target="_blank"></a>
<script>
document.addEventListener('DOMContentLoaded', function() {
const randomLink = function() {

  const data = [
    {
      href: 'https://nat-geo.ru/subscription/',
      title: 'Подписка на журналы'
    },
    {
      href: 'https://nat-geo.ru/podkast-kto-skazal-poehali/',
      title: 'Подкаст Кто сказал: «Поехали»?'
    },
    {
      href: 'https://nat-geo.ru/contest/kotofoto/',
      title: 'Фотоконкурс «Котофото»'
    },
    {
      href: 'https://nat-geo.ru/test/test-na-znanie-krasnoj-knigi/',
      title: 'Как хорошо ты знаешь Красную книгу?'
    }
  ];

  function changeLink(elemSelector) {
    const id = Math.floor(Math.random()*data.length),
          href = data[id].href,
          title = data[id].title,
          elem = document.querySelectorAll(elemSelector);

    elem.forEach(function(item, i) {
        item.setAttribute('href', href);
        item.textContent = title;
    });
  };

  changeLink('.special-link');
};

randomLink();
});
</script>

            
                <div class="journals">
                    
                        <a class="journals__item journals__item--left" href="/magazine/2022/national-geographic-rossiya-216-fevral-2022/">
                            <img alt="National Geographic Россия №216, февраль 2022" height="320" src="https://s3.nat-geo.ru/images/2022/2/3/e930faf6e2694d9a9b2d2a1ed8398ce5.2e16d0ba.fill-220x320.jpg" width="220">
                        </a>
                    
                    
                        <a class="journals__item journals__item--right" href="/magazine/2022/national-geographic-traveler-4-81-dekabr-2021-fevral-2022/">
                            <img alt="National Geographic Traveler № 4 (81), декабрь 2021 – февраль 2022" height="320" src="https://s3.nat-geo.ru/images/2021/12/21/72178166bf8546059b5dd6bf61c20c0c.2e16d0ba.fill-243x320.jpg" width="243">
                        </a>
                    
                </div>
            

            <div class="social">
    <a class="social__item social__item--tg" href="https://t.me/natgeorus" target="_blank">
        <svg width="15" height="12" viewBox="0 0 15 12" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M13.3416 0.0793711L0.667684 4.96781C-0.197132 5.3149 -0.191833 5.79712 0.5103 6.01226L3.67122 6.99896L4.88048 10.7068C5.02727 11.1127 4.9552 11.2738 5.38125 11.2738C5.71032 11.2738 5.85605 11.1238 6.0394 10.9447C6.15545 10.8307 6.84751 10.1583 7.61959 9.40741L10.9072 11.8365C11.5123 12.1704 11.9495 11.9976 12.1 11.2748L14.2583 1.10422C14.4793 0.218738 13.9202 -0.183465 13.3416 0.0793711ZM4.16722 6.77216L11.2919 2.27744C11.6475 2.06177 11.9734 2.17729 11.7057 2.41522L5.6054 7.91941L5.36747 10.4529L4.16722 6.77216Z" fill="#ffd300" />
        </svg>
    </a>

    <a class="social__item social__item--vk" href="https://vk.com/natgeoru" target="_blank">
        <svg width="17" height="11" viewBox="0 0 17 11" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M16.235 9.78288C16.235 9.69561 16.235 9.69561 16.1523 9.69561C15.9074 9.17739 15.3348 8.48679 14.5153 7.7111C14.1897 7.36526 13.9438 7.10451 13.8611 6.93214C13.6978 6.67357 13.6172 6.41392 13.7784 6.24154C13.8611 6.06807 14.106 5.63713 14.5153 5.03273C14.7612 4.68688 14.9245 4.42832 15.0899 4.25594C16.0696 2.87366 16.4809 2.0096 16.3993 1.57866L16.3187 1.49248C16.3187 1.4052 16.236 1.4052 16.0727 1.3201C15.9094 1.23282 15.7461 1.23282 15.4991 1.3201H13.0467C13.0467 1.3201 12.9641 1.3201 12.8814 1.3201C12.8008 1.3201 12.8008 1.3201 12.8008 1.3201H12.7191L12.6375 1.40629C12.6375 1.49357 12.5559 1.49357 12.5559 1.57975C12.3109 2.27035 11.9833 2.96094 11.6557 3.56644C11.4108 3.91119 11.2465 4.25704 11.0832 4.51669C10.9199 4.77526 10.7556 4.94872 10.6739 5.1211C10.5933 5.20729 10.43 5.37966 10.3484 5.46585C10.2667 5.55313 10.1851 5.55313 10.1024 5.55313C10.0218 5.55313 10.0218 5.55313 9.93914 5.55313C9.85956 5.46585 9.77689 5.46585 9.77689 5.29347C9.69628 5.20729 9.69628 5.1211 9.69628 4.94872C9.69628 4.77525 9.69628 4.68907 9.69628 4.60288C9.69628 4.51669 9.69628 4.34431 9.69628 4.17085C9.69628 3.99738 9.69628 3.8261 9.69628 3.8261C9.69628 3.56644 9.69628 3.30788 9.69628 3.04822C9.69628 2.78966 9.69628 2.53 9.69628 2.44382C9.69628 2.27144 9.69628 2.09906 9.69628 1.9256C9.69628 1.75322 9.69628 1.58085 9.69628 1.49357C9.69628 1.40629 9.6136 1.32119 9.6136 1.23391C9.6136 1.14772 9.53196 1.06154 9.45031 1.06154C9.20538 1.06154 9.12374 0.975348 8.95942 0.975348C8.63285 0.88916 8.30318 0.88916 7.81435 0.88916C6.75093 0.88916 6.09571 0.88916 5.76914 1.06154C5.68853 1.14882 5.60586 1.23391 5.44257 1.32119C5.36093 1.49357 5.36093 1.57975 5.44257 1.57975C5.76914 1.57975 6.01614 1.75213 6.17942 1.92451L6.26107 2.01069C6.26107 2.09797 6.34271 2.18416 6.34271 2.44273C6.34271 2.61619 6.42435 2.87476 6.42435 3.13332C6.42435 3.56535 6.42435 3.9101 6.42435 4.25594C6.42435 4.6007 6.34271 4.77416 6.34271 4.94763C6.34271 5.12001 6.26107 5.29238 6.26107 5.37966C6.17942 5.46585 6.09675 5.55313 6.09675 5.63823C6.09675 5.63823 6.09675 5.63823 6.01614 5.72441C5.93346 5.72441 5.85285 5.81169 5.77018 5.81169C5.68957 5.81169 5.60689 5.81169 5.4436 5.72441C5.4436 5.46585 5.28032 5.37966 5.19764 5.20619C5.03435 5.03382 4.95374 4.86035 4.78942 4.60179C4.62511 4.34322 4.46182 3.99738 4.2975 3.65154L4.13421 3.39298C4.05257 3.2206 3.96989 2.96094 3.80764 2.70238C3.64332 2.35654 3.56271 2.01069 3.39839 1.75213C3.39839 1.57975 3.31675 1.49357 3.23511 1.49357H3.15036C3.15036 1.49357 3.06872 1.40629 2.98708 1.40629C2.90543 1.40629 2.82379 1.3201 2.82379 1.3201H0.526416C0.280454 1.3201 0.117168 1.40629 0.0355244 1.49248V1.57866C0.0355244 1.57866 0.0355244 1.66485 0.0355244 1.75104C-0.0471521 1.75104 0.0355244 1.83723 0.0355244 1.92342C0.362097 2.78748 0.771345 3.56426 1.17956 4.34213C1.58881 5.11892 1.91642 5.72332 2.24299 6.24154C2.48895 6.76085 2.73491 7.1907 3.06149 7.62491C3.38806 8.05585 3.55341 8.31551 3.63402 8.4006C3.7167 8.48679 3.79834 8.57298 3.87998 8.66135L4.12491 8.91773C4.2882 9.0912 4.45148 9.26358 4.69745 9.43704C4.94341 9.60833 5.27102 9.86907 5.59759 10.0436C5.92416 10.216 6.2528 10.3862 6.74266 10.5618C7.15191 10.6491 7.56116 10.7342 7.9704 10.7342H8.95115C9.11444 10.7342 9.27773 10.6491 9.44308 10.5618V10.4746C9.44308 10.4746 9.52472 10.3895 9.52472 10.3033C9.52472 10.2182 9.52472 10.132 9.52472 10.0458C9.52472 9.78725 9.52472 9.52432 9.60533 9.35304C9.68801 9.18175 9.68801 9.00938 9.77069 8.92101C9.77069 8.74863 9.8513 8.66353 9.8513 8.57516C9.9319 8.48897 9.93191 8.48897 10.0146 8.40279H10.0952C10.2585 8.31769 10.4218 8.40279 10.5881 8.57516C10.7504 8.74863 10.9147 8.92101 11.0801 9.09556C11.2423 9.26794 11.4056 9.52759 11.6526 9.78725C11.8986 10.0458 12.0619 10.2193 12.2262 10.3917L12.3884 10.4778C12.4711 10.5629 12.6344 10.6502 12.7977 10.6502C12.961 10.7375 13.1243 10.7375 13.2896 10.7375H15.4991C15.7441 10.7375 15.9084 10.7375 15.9921 10.6502C16.0727 10.5629 16.1554 10.4778 16.236 10.3917C16.236 10.3055 16.236 10.2204 16.236 10.048C16.235 9.86798 16.235 9.78288 16.235 9.78288Z" fill="#ffd300" />
        </svg>
    </a>

    <a class="social__item social__item--fb" href="https://www.facebook.com/NatGeoMagazineRU" target="_blank">
        <svg width="7" height="14" viewBox="0 0 7 14" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M6.51086 4.53326H4.43318V3.08023C4.43318 2.53455 4.77235 2.40733 5.01123 2.40733C5.24958 2.40733 6.47744 2.40733 6.47744 2.40733V0.008404L4.45818 0C2.21662 0 1.7065 1.78919 1.7065 2.93418V4.53326H0.410156V7.00522H1.7065C1.7065 10.1776 1.7065 14 1.7065 14H4.43318C4.43318 14 4.43318 10.1399 4.43318 7.00522H6.27306L6.51086 4.53326Z" fill="#ffd300" />
        </svg>
    </a>

    <a class="social__item social__item--tw" href="https://twitter.com/NatGeoMagRU" target="_blank">
        <svg width="15" height="12" viewBox="0 0 15 12" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M14.4613 1.65412C13.9496 1.87603 13.3658 2.0247 12.7809 2.09904C13.3658 1.72736 13.8785 1.13485 14.0972 0.46801C13.5845 0.764263 12.9285 0.987273 12.2714 1.13485C11.6864 0.61559 10.9561 0.246094 10.1525 0.246094C8.54746 0.246094 7.23219 1.57978 7.23219 3.20972C7.23219 3.43273 7.23219 3.65464 7.30544 3.87656C4.96899 3.72789 2.85013 2.54287 1.46161 0.8386C1.24294 1.28353 1.09752 1.80169 1.09752 2.32096C1.09752 3.35839 1.60811 4.24824 2.41171 4.76641C1.90003 4.76641 1.46161 4.61664 1.02427 4.32149C1.02427 5.72951 2.04653 6.91452 3.28855 7.21296C3.06988 7.28292 2.85121 7.28292 2.55821 7.28292C2.41171 7.28292 2.19303 7.28292 2.04653 7.21296C2.41171 8.39906 3.50722 9.21239 4.74924 9.21239C3.72697 9.95357 2.55821 10.4728 1.17077 10.4728C0.951016 10.4728 0.732344 10.4728 0.513672 10.3985C1.82894 11.2884 3.28855 11.7333 4.97007 11.7333C10.2279 11.7333 13.1482 7.2862 13.1482 3.43273C13.1482 3.28405 13.1482 3.20972 13.1482 3.06214C13.6577 2.69155 14.0972 2.24662 14.4613 1.65412Z" fill="#ffd300" />
        </svg>
    </a>

    <a class="social__item social__item--ig" href="https://www.instagram.com/NatGeoMagazineRu/" target="_blank">
        <svg width="13" height="13" viewBox="0 0 13 13" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M3.9392 0.246094C2.02134 0.246094 0.460938 1.8065 0.460938 3.72436V9.07553C0.460938 10.9934 2.02134 12.5538 3.9392 12.5538H9.29037C11.2082 12.5538 12.7686 10.9934 12.7686 9.07553V3.72436C12.7686 1.8065 11.2082 0.246094 9.29037 0.246094H3.9392ZM10.093 2.38656C10.3887 2.38656 10.6282 2.62603 10.6282 2.92168C10.6282 3.21733 10.3887 3.4568 10.093 3.4568C9.7974 3.4568 9.55793 3.21733 9.55793 2.92168C9.55793 2.62603 9.7974 2.38656 10.093 2.38656ZM6.61479 3.18924C8.38522 3.18924 9.82549 4.62951 9.82549 6.39994C9.82549 8.17038 8.38522 9.61065 6.61479 9.61065C4.84435 9.61065 3.40408 8.17038 3.40408 6.39994C3.40408 4.62951 4.84435 3.18924 6.61479 3.18924ZM6.61479 3.72436C5.13947 3.72436 3.9392 4.92462 3.9392 6.39994C3.9392 7.87526 5.13947 9.07553 6.61479 9.07553C8.0901 9.07553 9.29037 7.87526 9.29037 6.39994C9.29037 4.92462 8.0901 3.72436 6.61479 3.72436Z" fill="#ffd300" />
        </svg>
    </a>

    <a class="social__item social__item--ok" href="https://ok.ru/natgeoru" target="_blank">
        <svg width="10" height="16" viewBox="0 0 10 16" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M4.86972 0.000167988C6.16972 -0.199832 7.26972 0.400168 7.96972 1.00017C8.56972 1.60017 9.26972 2.60017 9.36972 3.70017C9.46972 6.10017 7.76972 8.00017 5.66972 8.20017C3.36972 8.40017 1.46972 6.80017 1.16972 4.60017C1.06972 2.30017 2.36972 0.800168 3.86972 0.300168C4.16972 0.100168 4.56972 0.100168 4.86972 0.000167988ZM3.66972 4.40017C3.86972 5.40017 5.06972 6.10017 6.06972 5.70017C6.66972 5.30017 7.46972 4.20017 6.76972 3.10017C6.46972 2.80017 5.96972 2.20017 5.06972 2.40017C4.16972 2.60017 3.46972 3.30017 3.66972 4.40017Z" fill="#ffd300" />
            <path d="M6.96964 11.5C7.56964 12.2 8.16964 12.8 8.86964 13.5C9.06964 13.7 9.36963 13.9 9.46964 14.2C9.86963 15.3 8.86964 16.1 7.96964 15.8C7.46964 15.6 6.96964 15 6.56964 14.6C6.36964 14.4 6.16964 14.2 5.96964 14C5.96964 14 5.46964 13.4 5.36964 13.4C5.26964 13.4 4.86964 13.9 4.76964 14C4.56964 14.2 4.26964 14.5 4.16964 14.6C3.76964 15 3.26964 15.7 2.76964 15.9C1.76964 16.3 0.669636 15.3 1.16964 14.3C1.36964 13.9 2.06964 13.3 2.46964 13C2.96964 12.5 3.36964 12.2 3.76964 11.6C2.86964 11.3 1.46964 11 0.969636 10.3C0.369636 9.40003 1.26964 8.20003 2.36964 8.60003C2.56964 8.70003 2.86964 8.80003 2.96964 8.90003C3.96964 9.50003 5.66964 9.60003 7.06964 9.10003C7.66964 8.90003 8.06964 8.50003 8.36964 8.50003C9.66964 8.20003 10.1696 9.70003 9.56964 10.5C9.36964 10.7 8.76964 11 8.36964 11.1C7.96964 11.3 7.46964 11.4 6.96964 11.5Z" fill="#ffd300" />
        </svg>
    </a>

    <a class="social__item social__item--rss" href="https://nat-geo.ru/out/public-all-articles.xml" target="_blank">
        <svg width="14" height="13" viewBox="0 0 14 13" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M4.22737 10.8754C4.22737 11.3416 4.06422 11.7379 3.73792 12.0642C3.41162 12.3905 3.01542 12.5537 2.54926 12.5537C2.08315 12.5537 1.68689 12.3905 1.36059 12.0642C1.0343 11.7379 0.871146 11.3416 0.871146 10.8754C0.871146 10.4091 1.0343 10.0129 1.36059 9.68652C1.68689 9.36018 2.0831 9.19701 2.54926 9.19701C3.01542 9.19701 3.41162 9.36018 3.73792 9.68652C4.06422 10.0129 4.22737 10.4091 4.22737 10.8754ZM8.70235 11.9505C8.71399 12.1136 8.66439 12.2535 8.55371 12.3701C8.44883 12.4925 8.31189 12.5537 8.14294 12.5537H6.963C6.81734 12.5537 6.69209 12.5056 6.58721 12.4094C6.48232 12.3133 6.42406 12.1923 6.41236 12.0467C6.28419 10.7122 5.74666 9.57144 4.79983 8.62443C3.85299 7.67747 2.71241 7.13987 1.37808 7.01168C1.23237 7.00004 1.11151 6.94177 1.01534 6.83687C0.919229 6.73197 0.871146 6.60666 0.871146 6.46098V5.28089C0.871146 5.11192 0.932333 4.97496 1.05471 4.87006C1.15375 4.77101 1.27904 4.72146 1.43055 4.72146H1.47425C2.40652 4.79723 3.29802 5.03177 4.14874 5.42515C4.99947 5.81854 5.75403 6.34736 6.41242 7.01168C7.07671 7.67016 7.60547 8.42481 7.9988 9.27564C8.39203 10.1265 8.62654 11.0181 8.70235 11.9505ZM13.1772 11.968C13.1889 12.1253 13.1365 12.2623 13.0199 12.3788C12.915 12.4953 12.781 12.5537 12.6179 12.5537H11.368C11.2166 12.5537 11.0869 12.5026 10.9791 12.4007C10.8713 12.2987 10.8145 12.1748 10.8087 12.0292C10.7387 10.7762 10.4445 9.58601 9.92594 8.45839C9.40731 7.33072 8.73289 6.3517 7.90258 5.52133C7.07227 4.69092 6.09337 4.01636 4.9659 3.49772C3.83842 2.97907 2.6483 2.68187 1.39552 2.6061C1.24986 2.60026 1.12602 2.54345 1.02406 2.43562C0.922101 2.32785 0.871094 2.20108 0.871094 2.0554V0.805392C0.871094 0.642222 0.929358 0.508185 1.04589 0.403287C1.15077 0.298388 1.27894 0.245911 1.43045 0.245911H1.45666C2.98326 0.321674 4.44434 0.6713 5.83985 1.29484C7.23537 1.91839 8.47499 2.77501 9.55882 3.86478C10.6484 4.9487 11.5049 6.18847 12.1284 7.58416C12.7519 8.97995 13.1015 10.4412 13.1772 11.968Z" fill="#ffd300" />
        </svg>
    </a>
</div>
        </div>
    </div>

    <div class="menu-site__row">
        <div class="container">
            <div class="menu-site__img">
                <img class="cover" src="/static/public/static/img/content/img_004.7ef6f810e5ee.jpg" alt="" />
            </div>

            <nav class="nav-site nav-site--desktop">
                <div class="nav-site__col">
                    <div class="nav-site__col-item">
                        <p class="nav-site__title">
                            читай
                            <div class="nav-site__link-list">
                                <a href="/science/">наука</a>
                                <a href="/nature/">природа</a>
                                <a href="/travel/">путешествия</a>
                                <a href="/food/">еда</a>
                                <a href="/planet/">жизнь планеты</a>
                                <a href="/adventure/">приключения</a>
                                <a href="/accidents/">происшествия</a>
                                <a href="/fact/">факты</a>
                                <a href="/special/">калейдоскоп</a>
                            </div>
                        </p>
                    </div>

                    <div class="nav-site__col-item">
                        <p class="nav-site__title">
                            фотографируй
                            <div class="nav-site__link-list">
                                <a class="nav-site__link nav-site__link--photo-hosting" href="/photo/">фотохостинг</a>
                                <a class="nav-site__link nav-site__link--contests" href="/contest/">конкурсы</a>
                                <a class="nav-site__link nav-site__link--photo-secrets" href="/photo-secrets/">фотосекреты</a>
                                <a class="nav-site__link nav-site__link--photo-best" href="/photo-reviews/">лучшие фото</a>
                            </div>
                        </p>
                    </div>

                    <div class="nav-site__col-item">
                        <p class="nav-site__title">
                            участвуй
                            <div class="nav-site__link-list">
                                <a href="/ng-club/">ng-клуб</a>
                                <a href="/test/">тесты</a>
                                <a href="/exhibitions/">выставки</a>
                            </div>
                        </p>
                    </div>
                </div>

                <div class="nav-site__col">
                    <div class="nav-site__col-item">
                        <p class="nav-site__title">
                            информация
                            <div class="nav-site__link-list">
                                <a href="/about/">о нас</a>
                                <a href="/about/contacts/">контакты</a>
                                <a href="/subscription/">подписка</a>
                                
                                    <a href="/magazine/2022/national-geographic-rossiya-216-fevral-2022/">архив ng россия</a>
                                
                                
                                    <a href="/magazine/2022/national-geographic-traveler-4-81-dekabr-2021-fevral-2022/">архив ng traveler</a>
                                
                            </div>
                        </p>
                    </div>

                    <div class="nav-site__col-item">
                        <p class="nav-site__title">
                            реклама
                            <div class="nav-site__link-list">
                                <a href="/about/ads-website/">на сайте</a>
                                <a href="/about/ads-journal/">в журнале</a>
                            </div>
                        </p>
                    </div>

                    

    <nav class="nav-project">
        <p class="nav-project__title">спецпроекты</p>
        <div class="nav-project__list">
            
                <a class="nav-project__item" href="https://nat-geo.ru/special/ng-odezhda/" target="_blank">
                    <div class="nav-project__img img-round">
                        <img alt="Одежда National Geographic" class="cover" height="100" src="https://s3.nat-geo.ru/images/2021/11/26/59b7337a7ebb4b148078b3fd7560f1dd.2e16d0ba.fill-100x100.jpg" width="100">
                    </div>
                    <p class="nav-project__name">Одежда National Geographic</p>
                </a>
            
                <a class="nav-project__item" href="https://nat-geo.ru/travel/peresekaya-zemli/lyubite-puteshestvovat-na-mashine-uchastvujte-v-nashem-fotokonkurse/" target="_blank">
                    <div class="nav-project__img img-round">
                        <img alt="Фотоконкурс для любителей автопутешествий" class="cover" height="100" src="https://s3.nat-geo.ru/images/2022/2/18/87a00378018c4b77ba52c2737f3d6a01.2e16d0ba.fill-100x100.jpg" width="100">
                    </div>
                    <p class="nav-project__name">Фотоконкурс для любителей автопутешествий</p>
                </a>
            
        </div>
    </nav>

                </div>
            </nav>

            <nav class="nav-site nav-site--mobile">
                <div class="nav-site__row">
                    <div class="menu-site__img">
                        <img class="cover" src="/static/public/static/img/content/img_004.7ef6f810e5ee.jpg" alt="" />
                    </div>

                    <div class="nav-site__container">
                        <div class="nav-site__col">
                            <p class="nav-site__title nav-site__tab is-active">читай</p>
                            <p class="nav-site__title nav-site__tab">фотографируй</p>
                            <p class="nav-site__title nav-site__tab">участвуй</p>
                            <p class="nav-site__title nav-site__tab">информация</p>
                            <p class="nav-site__title nav-site__tab">реклама</p>
                        </div>

                        <div class="nav-site__col">
                            <div class="nav-site__tab-content is-show">
                                <div class="nav-site__link-list">
                                    <a href="/science/">наука</a>
                                    <a href="/nature/">природа</a>
                                    <a href="/travel/">путешествия</a>
                                    <a href="/food/">еда</a>
                                    <a href="/planet/">жизнь планеты</a>
                                    <a href="/adventure/">приключения</a>
                                    <a href="/accidents/">происшествия</a>
                                    <a href="/fact/">факты</a>
                                    <a href="/special/">калейдоскоп</a>
                                </div>
                            </div>

                            <div class="nav-site__tab-content">
                                <div class="nav-site__link-list">
                                    <a class="nav-site__link nav-site__link--photo-hosting" href="/photo/">фотохостинг</a>
                                    <a class="nav-site__link nav-site__link--contests" href="/contest/">конкурсы</a>
                                    <a class="nav-site__link nav-site__link--photo-secrets" href="/photo-secrets/">фотосекреты</a>
                                    <a class="nav-site__link nav-site__link--photo-best" href="/photo-reviews/">лучшие фото</a>
                                </div>
                            </div>

                            <div class="nav-site__tab-content">
                                <div class="nav-site__link-list">
                                    <a href="/ng-club/">ng-клуб</a>
                                    <a href="/test/">тесты</a>
                                    <a href="/exhibitions/">выставки</a>
                                </div>
                            </div>

                            <div class="nav-site__tab-content">
                                <div class="nav-site__link-list">
                                    <a href="/about/">о нас</a>
                                    <a href="/about/contacts/">контакты</a>
                                    <a href="/subscription/">подписка</a>
                                    
                                        <a href="/magazine/2022/national-geographic-rossiya-216-fevral-2022/">архив ng россия</a>
                                    
                                    
                                        <a href="/magazine/2022/national-geographic-traveler-4-81-dekabr-2021-fevral-2022/">архив ng traveler</a>
                                    
                                </div>
                            </div>

                            <div class="nav-site__tab-content">
                                <div class="nav-site__link-list">
                                    <a href="/about/ads-website/">на сайте</a>
                                    <a href="/about/ads-journal/">в журнале</a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="nav-site__row">
                    <div class="nav-site__container">
                        

    <nav class="nav-project">
        <p class="nav-project__title">спецпроекты</p>
        <div class="nav-project__list">
            
                <a class="nav-project__item" href="https://nat-geo.ru/special/ng-odezhda/" target="_blank">
                    <div class="nav-project__img img-round">
                        <img alt="Одежда National Geographic" class="cover" height="100" src="https://s3.nat-geo.ru/images/2021/11/26/59b7337a7ebb4b148078b3fd7560f1dd.2e16d0ba.fill-100x100.jpg" width="100">
                    </div>
                    <p class="nav-project__name">Одежда National Geographic</p>
                </a>
            
                <a class="nav-project__item" href="https://nat-geo.ru/travel/peresekaya-zemli/lyubite-puteshestvovat-na-mashine-uchastvujte-v-nashem-fotokonkurse/" target="_blank">
                    <div class="nav-project__img img-round">
                        <img alt="Фотоконкурс для любителей автопутешествий" class="cover" height="100" src="https://s3.nat-geo.ru/images/2022/2/18/87a00378018c4b77ba52c2737f3d6a01.2e16d0ba.fill-100x100.jpg" width="100">
                    </div>
                    <p class="nav-project__name">Фотоконкурс для любителей автопутешествий</p>
                </a>
            
        </div>
    </nav>

                    </div>
                </div>
            </nav>
        </div>
    </div>
</div>


        

        <header class="header">
            <div class="header__row">
                <div class="header__row-item">
                    <a class="logo" href="/">
                        <img class="cover" src="/static/public/static/img/general/logo.efdce313ff16.svg" alt="National Geographic Россия" />
                    </a>
                    <a class="logo logo--tablet" href="/">
                        <img class="cover" src="/static/public/static/img/general/logo_mob.b72577bbf023.svg" alt="National Geographic Россия" />
                    </a>
                    <a class="logo logo--short logo--mobile" href="/">
                        <img class="cover" src="/static/public/static/img/general/logo_short.453724a4e6d9.svg" alt="National Geographic Россия" />
                    </a>
                </div>

                <div class="header__row-item">
                    

<div class="menu">
    
        <button class="menu__item btn-login text-hidden js-btn-login">войти</button>
    
    <button class="menu__item btn-search text-hidden js-btn-search">поиск</button>
    <button class="menu__item btn-menu js-btn-menu">
        <span></span>
        <span class="text-hidden">меню</span>
        <span></span>
    </button>
</div>
                </div>
            </div>

            <div class="header__row header__row--nav">
                <div class="header__row-item">
                    
    <nav class="nav">
        <ul class="nav__list">
            
            
                <li class="nav__item">
                    <a href="/science/" >
                        Наука
                    </a>
                </li>
            
                <li class="nav__item">
                    <a href="/nature/" >
                        Природа
                    </a>
                </li>
            
                <li class="nav__item">
                    <a href="/travel/" >
                        Путешествия
                    </a>
                </li>
            
                <li class="nav__item">
                    <a href="/contest/" >
                        Конкурсы
                    </a>
                </li>
            
                <li class="nav__item">
                    <a href="/photo/" >
                        Фото
                    </a>
                </li>
            
                <li class="nav__item">
                    <a href="/magazine/" >
                        Журналы
                    </a>
                </li>
            
                <li class="nav__item">
                    <a href="/test/" >
                        Тесты
                    </a>
                </li>
            
                <li class="nav__item">
                    <a href="https://nat-geo.ru/podkast-kto-skazal-poehali/" target="_blank">
                        Подкаст
                    </a>
                </li>
            
        </ul>
    </nav>

                </div>

                <div class="header__row-item flex">
                    <a class="special-link" href="#" target="_blank"></a>
<script>
document.addEventListener('DOMContentLoaded', function() {
const randomLink = function() {

  const data = [
    {
      href: 'https://nat-geo.ru/subscription/',
      title: 'Подписка на журналы'
    },
    {
      href: 'https://nat-geo.ru/podkast-kto-skazal-poehali/',
      title: 'Подкаст Кто сказал: «Поехали»?'
    },
    {
      href: 'https://nat-geo.ru/contest/kotofoto/',
      title: 'Фотоконкурс «Котофото»'
    },
    {
      href: 'https://nat-geo.ru/test/test-na-znanie-krasnoj-knigi/',
      title: 'Как хорошо ты знаешь Красную книгу?'
    }
  ];

  function changeLink(elemSelector) {
    const id = Math.floor(Math.random()*data.length),
          href = data[id].href,
          title = data[id].title,
          elem = document.querySelectorAll(elemSelector);

    elem.forEach(function(item, i) {
        item.setAttribute('href', href);
        item.textContent = title;
    });
  };

  changeLink('.special-link');
};

randomLink();
});
</script>

                    
                        <div class="journals">
                            
                                <a class="journals__item journals__item--left" href="/magazine/2022/national-geographic-rossiya-216-fevral-2022/">
                                    <img alt="National Geographic Россия №216, февраль 2022" height="320" src="https://s3.nat-geo.ru/images/2022/2/3/e930faf6e2694d9a9b2d2a1ed8398ce5.2e16d0ba.fill-220x320.jpg" width="220">
                                </a>
                            
                            
                                <a class="journals__item journals__item--right" href="/magazine/2022/national-geographic-traveler-4-81-dekabr-2021-fevral-2022/">
                                    <img alt="National Geographic Traveler № 4 (81), декабрь 2021 – февраль 2022" height="320" src="https://s3.nat-geo.ru/images/2021/12/21/72178166bf8546059b5dd6bf61c20c0c.2e16d0ba.fill-243x320.jpg" width="243">
                                </a>
                            
                        </div>
                    

                    <div class="social">
    <a class="social__item social__item--tg" href="https://t.me/natgeorus" target="_blank">
        <svg width="15" height="12" viewBox="0 0 15 12" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M13.3416 0.0793711L0.667684 4.96781C-0.197132 5.3149 -0.191833 5.79712 0.5103 6.01226L3.67122 6.99896L4.88048 10.7068C5.02727 11.1127 4.9552 11.2738 5.38125 11.2738C5.71032 11.2738 5.85605 11.1238 6.0394 10.9447C6.15545 10.8307 6.84751 10.1583 7.61959 9.40741L10.9072 11.8365C11.5123 12.1704 11.9495 11.9976 12.1 11.2748L14.2583 1.10422C14.4793 0.218738 13.9202 -0.183465 13.3416 0.0793711ZM4.16722 6.77216L11.2919 2.27744C11.6475 2.06177 11.9734 2.17729 11.7057 2.41522L5.6054 7.91941L5.36747 10.4529L4.16722 6.77216Z" fill="#ffd300" />
        </svg>
    </a>

    <a class="social__item social__item--vk" href="https://vk.com/natgeoru" target="_blank">
        <svg width="17" height="11" viewBox="0 0 17 11" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M16.235 9.78288C16.235 9.69561 16.235 9.69561 16.1523 9.69561C15.9074 9.17739 15.3348 8.48679 14.5153 7.7111C14.1897 7.36526 13.9438 7.10451 13.8611 6.93214C13.6978 6.67357 13.6172 6.41392 13.7784 6.24154C13.8611 6.06807 14.106 5.63713 14.5153 5.03273C14.7612 4.68688 14.9245 4.42832 15.0899 4.25594C16.0696 2.87366 16.4809 2.0096 16.3993 1.57866L16.3187 1.49248C16.3187 1.4052 16.236 1.4052 16.0727 1.3201C15.9094 1.23282 15.7461 1.23282 15.4991 1.3201H13.0467C13.0467 1.3201 12.9641 1.3201 12.8814 1.3201C12.8008 1.3201 12.8008 1.3201 12.8008 1.3201H12.7191L12.6375 1.40629C12.6375 1.49357 12.5559 1.49357 12.5559 1.57975C12.3109 2.27035 11.9833 2.96094 11.6557 3.56644C11.4108 3.91119 11.2465 4.25704 11.0832 4.51669C10.9199 4.77526 10.7556 4.94872 10.6739 5.1211C10.5933 5.20729 10.43 5.37966 10.3484 5.46585C10.2667 5.55313 10.1851 5.55313 10.1024 5.55313C10.0218 5.55313 10.0218 5.55313 9.93914 5.55313C9.85956 5.46585 9.77689 5.46585 9.77689 5.29347C9.69628 5.20729 9.69628 5.1211 9.69628 4.94872C9.69628 4.77525 9.69628 4.68907 9.69628 4.60288C9.69628 4.51669 9.69628 4.34431 9.69628 4.17085C9.69628 3.99738 9.69628 3.8261 9.69628 3.8261C9.69628 3.56644 9.69628 3.30788 9.69628 3.04822C9.69628 2.78966 9.69628 2.53 9.69628 2.44382C9.69628 2.27144 9.69628 2.09906 9.69628 1.9256C9.69628 1.75322 9.69628 1.58085 9.69628 1.49357C9.69628 1.40629 9.6136 1.32119 9.6136 1.23391C9.6136 1.14772 9.53196 1.06154 9.45031 1.06154C9.20538 1.06154 9.12374 0.975348 8.95942 0.975348C8.63285 0.88916 8.30318 0.88916 7.81435 0.88916C6.75093 0.88916 6.09571 0.88916 5.76914 1.06154C5.68853 1.14882 5.60586 1.23391 5.44257 1.32119C5.36093 1.49357 5.36093 1.57975 5.44257 1.57975C5.76914 1.57975 6.01614 1.75213 6.17942 1.92451L6.26107 2.01069C6.26107 2.09797 6.34271 2.18416 6.34271 2.44273C6.34271 2.61619 6.42435 2.87476 6.42435 3.13332C6.42435 3.56535 6.42435 3.9101 6.42435 4.25594C6.42435 4.6007 6.34271 4.77416 6.34271 4.94763C6.34271 5.12001 6.26107 5.29238 6.26107 5.37966C6.17942 5.46585 6.09675 5.55313 6.09675 5.63823C6.09675 5.63823 6.09675 5.63823 6.01614 5.72441C5.93346 5.72441 5.85285 5.81169 5.77018 5.81169C5.68957 5.81169 5.60689 5.81169 5.4436 5.72441C5.4436 5.46585 5.28032 5.37966 5.19764 5.20619C5.03435 5.03382 4.95374 4.86035 4.78942 4.60179C4.62511 4.34322 4.46182 3.99738 4.2975 3.65154L4.13421 3.39298C4.05257 3.2206 3.96989 2.96094 3.80764 2.70238C3.64332 2.35654 3.56271 2.01069 3.39839 1.75213C3.39839 1.57975 3.31675 1.49357 3.23511 1.49357H3.15036C3.15036 1.49357 3.06872 1.40629 2.98708 1.40629C2.90543 1.40629 2.82379 1.3201 2.82379 1.3201H0.526416C0.280454 1.3201 0.117168 1.40629 0.0355244 1.49248V1.57866C0.0355244 1.57866 0.0355244 1.66485 0.0355244 1.75104C-0.0471521 1.75104 0.0355244 1.83723 0.0355244 1.92342C0.362097 2.78748 0.771345 3.56426 1.17956 4.34213C1.58881 5.11892 1.91642 5.72332 2.24299 6.24154C2.48895 6.76085 2.73491 7.1907 3.06149 7.62491C3.38806 8.05585 3.55341 8.31551 3.63402 8.4006C3.7167 8.48679 3.79834 8.57298 3.87998 8.66135L4.12491 8.91773C4.2882 9.0912 4.45148 9.26358 4.69745 9.43704C4.94341 9.60833 5.27102 9.86907 5.59759 10.0436C5.92416 10.216 6.2528 10.3862 6.74266 10.5618C7.15191 10.6491 7.56116 10.7342 7.9704 10.7342H8.95115C9.11444 10.7342 9.27773 10.6491 9.44308 10.5618V10.4746C9.44308 10.4746 9.52472 10.3895 9.52472 10.3033C9.52472 10.2182 9.52472 10.132 9.52472 10.0458C9.52472 9.78725 9.52472 9.52432 9.60533 9.35304C9.68801 9.18175 9.68801 9.00938 9.77069 8.92101C9.77069 8.74863 9.8513 8.66353 9.8513 8.57516C9.9319 8.48897 9.93191 8.48897 10.0146 8.40279H10.0952C10.2585 8.31769 10.4218 8.40279 10.5881 8.57516C10.7504 8.74863 10.9147 8.92101 11.0801 9.09556C11.2423 9.26794 11.4056 9.52759 11.6526 9.78725C11.8986 10.0458 12.0619 10.2193 12.2262 10.3917L12.3884 10.4778C12.4711 10.5629 12.6344 10.6502 12.7977 10.6502C12.961 10.7375 13.1243 10.7375 13.2896 10.7375H15.4991C15.7441 10.7375 15.9084 10.7375 15.9921 10.6502C16.0727 10.5629 16.1554 10.4778 16.236 10.3917C16.236 10.3055 16.236 10.2204 16.236 10.048C16.235 9.86798 16.235 9.78288 16.235 9.78288Z" fill="#ffd300" />
        </svg>
    </a>

    <a class="social__item social__item--fb" href="https://www.facebook.com/NatGeoMagazineRU" target="_blank">
        <svg width="7" height="14" viewBox="0 0 7 14" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M6.51086 4.53326H4.43318V3.08023C4.43318 2.53455 4.77235 2.40733 5.01123 2.40733C5.24958 2.40733 6.47744 2.40733 6.47744 2.40733V0.008404L4.45818 0C2.21662 0 1.7065 1.78919 1.7065 2.93418V4.53326H0.410156V7.00522H1.7065C1.7065 10.1776 1.7065 14 1.7065 14H4.43318C4.43318 14 4.43318 10.1399 4.43318 7.00522H6.27306L6.51086 4.53326Z" fill="#ffd300" />
        </svg>
    </a>

    <a class="social__item social__item--tw" href="https://twitter.com/NatGeoMagRU" target="_blank">
        <svg width="15" height="12" viewBox="0 0 15 12" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M14.4613 1.65412C13.9496 1.87603 13.3658 2.0247 12.7809 2.09904C13.3658 1.72736 13.8785 1.13485 14.0972 0.46801C13.5845 0.764263 12.9285 0.987273 12.2714 1.13485C11.6864 0.61559 10.9561 0.246094 10.1525 0.246094C8.54746 0.246094 7.23219 1.57978 7.23219 3.20972C7.23219 3.43273 7.23219 3.65464 7.30544 3.87656C4.96899 3.72789 2.85013 2.54287 1.46161 0.8386C1.24294 1.28353 1.09752 1.80169 1.09752 2.32096C1.09752 3.35839 1.60811 4.24824 2.41171 4.76641C1.90003 4.76641 1.46161 4.61664 1.02427 4.32149C1.02427 5.72951 2.04653 6.91452 3.28855 7.21296C3.06988 7.28292 2.85121 7.28292 2.55821 7.28292C2.41171 7.28292 2.19303 7.28292 2.04653 7.21296C2.41171 8.39906 3.50722 9.21239 4.74924 9.21239C3.72697 9.95357 2.55821 10.4728 1.17077 10.4728C0.951016 10.4728 0.732344 10.4728 0.513672 10.3985C1.82894 11.2884 3.28855 11.7333 4.97007 11.7333C10.2279 11.7333 13.1482 7.2862 13.1482 3.43273C13.1482 3.28405 13.1482 3.20972 13.1482 3.06214C13.6577 2.69155 14.0972 2.24662 14.4613 1.65412Z" fill="#ffd300" />
        </svg>
    </a>

    <a class="social__item social__item--ig" href="https://www.instagram.com/NatGeoMagazineRu/" target="_blank">
        <svg width="13" height="13" viewBox="0 0 13 13" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M3.9392 0.246094C2.02134 0.246094 0.460938 1.8065 0.460938 3.72436V9.07553C0.460938 10.9934 2.02134 12.5538 3.9392 12.5538H9.29037C11.2082 12.5538 12.7686 10.9934 12.7686 9.07553V3.72436C12.7686 1.8065 11.2082 0.246094 9.29037 0.246094H3.9392ZM10.093 2.38656C10.3887 2.38656 10.6282 2.62603 10.6282 2.92168C10.6282 3.21733 10.3887 3.4568 10.093 3.4568C9.7974 3.4568 9.55793 3.21733 9.55793 2.92168C9.55793 2.62603 9.7974 2.38656 10.093 2.38656ZM6.61479 3.18924C8.38522 3.18924 9.82549 4.62951 9.82549 6.39994C9.82549 8.17038 8.38522 9.61065 6.61479 9.61065C4.84435 9.61065 3.40408 8.17038 3.40408 6.39994C3.40408 4.62951 4.84435 3.18924 6.61479 3.18924ZM6.61479 3.72436C5.13947 3.72436 3.9392 4.92462 3.9392 6.39994C3.9392 7.87526 5.13947 9.07553 6.61479 9.07553C8.0901 9.07553 9.29037 7.87526 9.29037 6.39994C9.29037 4.92462 8.0901 3.72436 6.61479 3.72436Z" fill="#ffd300" />
        </svg>
    </a>

    <a class="social__item social__item--ok" href="https://ok.ru/natgeoru" target="_blank">
        <svg width="10" height="16" viewBox="0 0 10 16" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M4.86972 0.000167988C6.16972 -0.199832 7.26972 0.400168 7.96972 1.00017C8.56972 1.60017 9.26972 2.60017 9.36972 3.70017C9.46972 6.10017 7.76972 8.00017 5.66972 8.20017C3.36972 8.40017 1.46972 6.80017 1.16972 4.60017C1.06972 2.30017 2.36972 0.800168 3.86972 0.300168C4.16972 0.100168 4.56972 0.100168 4.86972 0.000167988ZM3.66972 4.40017C3.86972 5.40017 5.06972 6.10017 6.06972 5.70017C6.66972 5.30017 7.46972 4.20017 6.76972 3.10017C6.46972 2.80017 5.96972 2.20017 5.06972 2.40017C4.16972 2.60017 3.46972 3.30017 3.66972 4.40017Z" fill="#ffd300" />
            <path d="M6.96964 11.5C7.56964 12.2 8.16964 12.8 8.86964 13.5C9.06964 13.7 9.36963 13.9 9.46964 14.2C9.86963 15.3 8.86964 16.1 7.96964 15.8C7.46964 15.6 6.96964 15 6.56964 14.6C6.36964 14.4 6.16964 14.2 5.96964 14C5.96964 14 5.46964 13.4 5.36964 13.4C5.26964 13.4 4.86964 13.9 4.76964 14C4.56964 14.2 4.26964 14.5 4.16964 14.6C3.76964 15 3.26964 15.7 2.76964 15.9C1.76964 16.3 0.669636 15.3 1.16964 14.3C1.36964 13.9 2.06964 13.3 2.46964 13C2.96964 12.5 3.36964 12.2 3.76964 11.6C2.86964 11.3 1.46964 11 0.969636 10.3C0.369636 9.40003 1.26964 8.20003 2.36964 8.60003C2.56964 8.70003 2.86964 8.80003 2.96964 8.90003C3.96964 9.50003 5.66964 9.60003 7.06964 9.10003C7.66964 8.90003 8.06964 8.50003 8.36964 8.50003C9.66964 8.20003 10.1696 9.70003 9.56964 10.5C9.36964 10.7 8.76964 11 8.36964 11.1C7.96964 11.3 7.46964 11.4 6.96964 11.5Z" fill="#ffd300" />
        </svg>
    </a>

    <a class="social__item social__item--rss" href="https://nat-geo.ru/out/public-all-articles.xml" target="_blank">
        <svg width="14" height="13" viewBox="0 0 14 13" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M4.22737 10.8754C4.22737 11.3416 4.06422 11.7379 3.73792 12.0642C3.41162 12.3905 3.01542 12.5537 2.54926 12.5537C2.08315 12.5537 1.68689 12.3905 1.36059 12.0642C1.0343 11.7379 0.871146 11.3416 0.871146 10.8754C0.871146 10.4091 1.0343 10.0129 1.36059 9.68652C1.68689 9.36018 2.0831 9.19701 2.54926 9.19701C3.01542 9.19701 3.41162 9.36018 3.73792 9.68652C4.06422 10.0129 4.22737 10.4091 4.22737 10.8754ZM8.70235 11.9505C8.71399 12.1136 8.66439 12.2535 8.55371 12.3701C8.44883 12.4925 8.31189 12.5537 8.14294 12.5537H6.963C6.81734 12.5537 6.69209 12.5056 6.58721 12.4094C6.48232 12.3133 6.42406 12.1923 6.41236 12.0467C6.28419 10.7122 5.74666 9.57144 4.79983 8.62443C3.85299 7.67747 2.71241 7.13987 1.37808 7.01168C1.23237 7.00004 1.11151 6.94177 1.01534 6.83687C0.919229 6.73197 0.871146 6.60666 0.871146 6.46098V5.28089C0.871146 5.11192 0.932333 4.97496 1.05471 4.87006C1.15375 4.77101 1.27904 4.72146 1.43055 4.72146H1.47425C2.40652 4.79723 3.29802 5.03177 4.14874 5.42515C4.99947 5.81854 5.75403 6.34736 6.41242 7.01168C7.07671 7.67016 7.60547 8.42481 7.9988 9.27564C8.39203 10.1265 8.62654 11.0181 8.70235 11.9505ZM13.1772 11.968C13.1889 12.1253 13.1365 12.2623 13.0199 12.3788C12.915 12.4953 12.781 12.5537 12.6179 12.5537H11.368C11.2166 12.5537 11.0869 12.5026 10.9791 12.4007C10.8713 12.2987 10.8145 12.1748 10.8087 12.0292C10.7387 10.7762 10.4445 9.58601 9.92594 8.45839C9.40731 7.33072 8.73289 6.3517 7.90258 5.52133C7.07227 4.69092 6.09337 4.01636 4.9659 3.49772C3.83842 2.97907 2.6483 2.68187 1.39552 2.6061C1.24986 2.60026 1.12602 2.54345 1.02406 2.43562C0.922101 2.32785 0.871094 2.20108 0.871094 2.0554V0.805392C0.871094 0.642222 0.929358 0.508185 1.04589 0.403287C1.15077 0.298388 1.27894 0.245911 1.43045 0.245911H1.45666C2.98326 0.321674 4.44434 0.6713 5.83985 1.29484C7.23537 1.91839 8.47499 2.77501 9.55882 3.86478C10.6484 4.9487 11.5049 6.18847 12.1284 7.58416C12.7519 8.97995 13.1015 10.4412 13.1772 11.968Z" fill="#ffd300" />
        </svg>
    </a>
</div>
                </div>
            </div>

            <div class="header__row header__row--special-link">
                <a class="special-link" href="#" target="_blank"></a>
<script>
document.addEventListener('DOMContentLoaded', function() {
const randomLink = function() {

  const data = [
    {
      href: 'https://nat-geo.ru/subscription/',
      title: 'Подписка на журналы'
    },
    {
      href: 'https://nat-geo.ru/podkast-kto-skazal-poehali/',
      title: 'Подкаст Кто сказал: «Поехали»?'
    },
    {
      href: 'https://nat-geo.ru/contest/kotofoto/',
      title: 'Фотоконкурс «Котофото»'
    },
    {
      href: 'https://nat-geo.ru/test/test-na-znanie-krasnoj-knigi/',
      title: 'Как хорошо ты знаешь Красную книгу?'
    }
  ];

  function changeLink(elemSelector) {
    const id = Math.floor(Math.random()*data.length),
          href = data[id].href,
          title = data[id].title,
          elem = document.querySelectorAll(elemSelector);

    elem.forEach(function(item, i) {
        item.setAttribute('href', href);
        item.textContent = title;
    });
  };

  changeLink('.special-link');
};

randomLink();
});
</script>
            </div>
        </header>

        <main class="content">
            
                
                    <div class="banner-landscape banner-landscape--xxs banner-mobile">
                        
                    </div>
                
            

            <div class="container container--shadow">
                



<div class="article section-content-body-column" id="article-82056">
    <div class="js-article_meta_data" style="display: none;"
        
        data-url="/nature/kak-muravi-buldogi-razrabotali-tochechnoe-oruzhie-protiv-ehidn/"
        data-title="Как муравьи-бульдоги разработали точечное оружие против ехидн — National Geographic Россия"
        data-id="82056"
        
            data-request_url="/nature/mammals/v-kormah-dlya-sobak-i-koshek-nashli-sledy-dnk-redkih-vidov-akul/"
            data-read_also_ids="[82056, 82057, 82055, 82047, 82044]"
            data-initial_section="10"
            data-excluded_section=""
        
    ></div>

    <script>
        ga('send', 'pageview', {
            'title': 'Как муравьи-бульдоги разработали точечное оружие против ехидн',
            'page': '/nature/kak-muravi-buldogi-razrabotali-tochechnoe-oruzhie-protiv-ehidn/'
        });
    </script>
    

    <div class="article__header full-width">

        <div class="article__header-desc">
            <a class="title-rubric title-rubric--white" href="/nature/">
                Природа
            </a>
            
            <h1 class="article__title title title--xl">Как муравьи-бульдоги разработали точечное оружие против ехидн</h1>
            <div class="article__author">
                <p class="article__author-name text text--xs"><span>National Geographic Россия</span><span></span></p>
                <div class="article__icon"></div>
                <p class="article__author-date text text--xs">
                    <time datatime="05 марта 2022">
                        05 марта 2022
                    </time>
                </p>
            </div>
        </div>

        
            

<div class="article__header-photo photo">
    
    <a class="photo__item fullscreen"
        href="https://s3.nat-geo.ru/images/2022/3/4/5f344896bce644a28b0e44f37e15d151.max-2000x1000.jpg"
        data-title=""
        data-desc="Фото: Wikimedia Commons"
    >
        <img src="https://s3.nat-geo.ru/images/2022/3/4/5f344896bce644a28b0e44f37e15d151.max-2000x1000.jpg" alt="Фото: Wikimedia Commons">
        <div class="fullscreen__icon">
            <svg width="27" height="27" viewBox="0 0 27 27" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M26.5093 26.5088V17.8361C26.5093 17.6724 26.3457 17.5088 26.1821 17.5088C26.0184 17.5088 25.8548 17.6724 25.8548 17.8361V26.0997H17.673C17.5093 26.0997 17.3457 26.2633 17.3457 26.427C17.3457 26.5088 17.3457 26.5906 17.4275 26.6724C17.5093 26.7542 17.5912 26.7542 17.673 26.7542H26.2639C26.3457 26.8361 26.5093 26.6724 26.5093 26.5088Z" fill="white"></path>
                <path d="M26.5093 0.327273V9C26.5093 9.16364 26.3457 9.32727 26.1821 9.32727C26.0184 9.32727 25.8548 9.16364 25.8548 9V0.736364H17.673C17.5093 0.736364 17.3457 0.572727 17.3457 0.409091C17.3457 0.327273 17.3457 0.245455 17.4275 0.163636C17.4275 0 17.5093 0 17.5912 0H26.1821C26.3457 0 26.5093 0.163636 26.5093 0.327273Z" fill="white"></path>
                <path d="M0 26.5088V17.8361C0 17.6724 0.163636 17.5088 0.327273 17.5088C0.490909 17.5088 0.654545 17.6724 0.654545 17.8361V26.0997H8.83636C9 26.0997 9.16364 26.2633 9.16364 26.427C9.16364 26.5088 9.16364 26.5906 9.08182 26.6724C9 26.7542 8.91818 26.7542 8.83636 26.7542H0.327273C0.163636 26.8361 0 26.6724 0 26.5088Z" fill="white"></path>
                <path d="M0 0.327273V9C0 9.16364 0.163636 9.32727 0.327273 9.32727C0.490909 9.32727 0.654545 9.16364 0.654545 9V0.736364H8.83636C9 0.736364 9.16364 0.572727 9.16364 0.409091C9.16364 0.327273 9.16364 0.245455 9.08182 0.163636C9.16364 0 9.08182 0 8.91818 0H0.327273C0.163636 0 0 0.163636 0 0.327273Z" fill="white"></path>
            </svg>
        </div>
    </a>

    <div class="photo__caption">
        <p class="photo__caption-title text text--xs">
            
        </p>
        <p class="photo__caption-author text text--xxs">
            Фото: Wikimedia Commons
        </p>
    </div>
</div>
        

    </div>

    <div class="article__body">
        <div class="row row--flex">
            <div class="col col--xl">
                <div class="share share--col share--fixed">
                    <div class="social">
    <a class="social__item social__item--fb facebook" href="#" target="_blank">
        <svg width="7" height="14" viewBox="0 0 7 14" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M6.51086 4.53326H4.43318V3.08023C4.43318 2.53455 4.77235 2.40733 5.01123 2.40733C5.24958 2.40733 6.47744 2.40733 6.47744 2.40733V0.008404L4.45818 0C2.21662 0 1.7065 1.78919 1.7065 2.93418V4.53326H0.410156V7.00522H1.7065C1.7065 10.1776 1.7065 14 1.7065 14H4.43318C4.43318 14 4.43318 10.1399 4.43318 7.00522H6.27306L6.51086 4.53326Z" fill="#262626"/>
        </svg>
    </a>

    <a class="social__item social__item--vk vkontakte" href="#" target="_blank">
        <svg width="17" height="11" viewBox="0 0 17 11" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M16.235 9.78288C16.235 9.69561 16.235 9.69561 16.1523 9.69561C15.9074 9.17739 15.3348 8.48679 14.5153 7.7111C14.1897 7.36526 13.9438 7.10451 13.8611 6.93214C13.6978 6.67357 13.6172 6.41392 13.7784 6.24154C13.8611 6.06807 14.106 5.63713 14.5153 5.03273C14.7612 4.68688 14.9245 4.42832 15.0899 4.25594C16.0696 2.87366 16.4809 2.0096 16.3993 1.57866L16.3187 1.49248C16.3187 1.4052 16.236 1.4052 16.0727 1.3201C15.9094 1.23282 15.7461 1.23282 15.4991 1.3201H13.0467C13.0467 1.3201 12.9641 1.3201 12.8814 1.3201C12.8008 1.3201 12.8008 1.3201 12.8008 1.3201H12.7191L12.6375 1.40629C12.6375 1.49357 12.5559 1.49357 12.5559 1.57975C12.3109 2.27035 11.9833 2.96094 11.6557 3.56644C11.4108 3.91119 11.2465 4.25704 11.0832 4.51669C10.9199 4.77526 10.7556 4.94872 10.6739 5.1211C10.5933 5.20729 10.43 5.37966 10.3484 5.46585C10.2667 5.55313 10.1851 5.55313 10.1024 5.55313C10.0218 5.55313 10.0218 5.55313 9.93914 5.55313C9.85956 5.46585 9.77689 5.46585 9.77689 5.29347C9.69628 5.20729 9.69628 5.1211 9.69628 4.94872C9.69628 4.77525 9.69628 4.68907 9.69628 4.60288C9.69628 4.51669 9.69628 4.34431 9.69628 4.17085C9.69628 3.99738 9.69628 3.8261 9.69628 3.8261C9.69628 3.56644 9.69628 3.30788 9.69628 3.04822C9.69628 2.78966 9.69628 2.53 9.69628 2.44382C9.69628 2.27144 9.69628 2.09906 9.69628 1.9256C9.69628 1.75322 9.69628 1.58085 9.69628 1.49357C9.69628 1.40629 9.6136 1.32119 9.6136 1.23391C9.6136 1.14772 9.53196 1.06154 9.45031 1.06154C9.20538 1.06154 9.12374 0.975348 8.95942 0.975348C8.63285 0.88916 8.30318 0.88916 7.81435 0.88916C6.75093 0.88916 6.09571 0.88916 5.76914 1.06154C5.68853 1.14882 5.60586 1.23391 5.44257 1.32119C5.36093 1.49357 5.36093 1.57975 5.44257 1.57975C5.76914 1.57975 6.01614 1.75213 6.17942 1.92451L6.26107 2.01069C6.26107 2.09797 6.34271 2.18416 6.34271 2.44273C6.34271 2.61619 6.42435 2.87476 6.42435 3.13332C6.42435 3.56535 6.42435 3.9101 6.42435 4.25594C6.42435 4.6007 6.34271 4.77416 6.34271 4.94763C6.34271 5.12001 6.26107 5.29238 6.26107 5.37966C6.17942 5.46585 6.09675 5.55313 6.09675 5.63823C6.09675 5.63823 6.09675 5.63823 6.01614 5.72441C5.93346 5.72441 5.85285 5.81169 5.77018 5.81169C5.68957 5.81169 5.60689 5.81169 5.4436 5.72441C5.4436 5.46585 5.28032 5.37966 5.19764 5.20619C5.03435 5.03382 4.95374 4.86035 4.78942 4.60179C4.62511 4.34322 4.46182 3.99738 4.2975 3.65154L4.13421 3.39298C4.05257 3.2206 3.96989 2.96094 3.80764 2.70238C3.64332 2.35654 3.56271 2.01069 3.39839 1.75213C3.39839 1.57975 3.31675 1.49357 3.23511 1.49357H3.15036C3.15036 1.49357 3.06872 1.40629 2.98708 1.40629C2.90543 1.40629 2.82379 1.3201 2.82379 1.3201H0.526416C0.280454 1.3201 0.117168 1.40629 0.0355244 1.49248V1.57866C0.0355244 1.57866 0.0355244 1.66485 0.0355244 1.75104C-0.0471521 1.75104 0.0355244 1.83723 0.0355244 1.92342C0.362097 2.78748 0.771345 3.56426 1.17956 4.34213C1.58881 5.11892 1.91642 5.72332 2.24299 6.24154C2.48895 6.76085 2.73491 7.1907 3.06149 7.62491C3.38806 8.05585 3.55341 8.31551 3.63402 8.4006C3.7167 8.48679 3.79834 8.57298 3.87998 8.66135L4.12491 8.91773C4.2882 9.0912 4.45148 9.26358 4.69745 9.43704C4.94341 9.60833 5.27102 9.86907 5.59759 10.0436C5.92416 10.216 6.2528 10.3862 6.74266 10.5618C7.15191 10.6491 7.56116 10.7342 7.9704 10.7342H8.95115C9.11444 10.7342 9.27773 10.6491 9.44308 10.5618V10.4746C9.44308 10.4746 9.52472 10.3895 9.52472 10.3033C9.52472 10.2182 9.52472 10.132 9.52472 10.0458C9.52472 9.78725 9.52472 9.52432 9.60533 9.35304C9.68801 9.18175 9.68801 9.00938 9.77069 8.92101C9.77069 8.74863 9.8513 8.66353 9.8513 8.57516C9.9319 8.48897 9.93191 8.48897 10.0146 8.40279H10.0952C10.2585 8.31769 10.4218 8.40279 10.5881 8.57516C10.7504 8.74863 10.9147 8.92101 11.0801 9.09556C11.2423 9.26794 11.4056 9.52759 11.6526 9.78725C11.8986 10.0458 12.0619 10.2193 12.2262 10.3917L12.3884 10.4778C12.4711 10.5629 12.6344 10.6502 12.7977 10.6502C12.961 10.7375 13.1243 10.7375 13.2896 10.7375H15.4991C15.7441 10.7375 15.9084 10.7375 15.9921 10.6502C16.0727 10.5629 16.1554 10.4778 16.236 10.3917C16.236 10.3055 16.236 10.2204 16.236 10.048C16.235 9.86798 16.235 9.78288 16.235 9.78288Z" fill="#262626"/>
        </svg>
    </a>

    <a class="social__item social__item--ok odnoklassniki" href="#" target="_blank">
        <svg width="10" height="16" viewBox="0 0 10 16" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M4.86972 0.000167988C6.16972 -0.199832 7.26972 0.400168 7.96972 1.00017C8.56972 1.60017 9.26972 2.60017 9.36972 3.70017C9.46972 6.10017 7.76972 8.00017 5.66972 8.20017C3.36972 8.40017 1.46972 6.80017 1.16972 4.60017C1.06972 2.30017 2.36972 0.800168 3.86972 0.300168C4.16972 0.100168 4.56972 0.100168 4.86972 0.000167988ZM3.66972 4.40017C3.86972 5.40017 5.06972 6.10017 6.06972 5.70017C6.66972 5.30017 7.46972 4.20017 6.76972 3.10017C6.46972 2.80017 5.96972 2.20017 5.06972 2.40017C4.16972 2.60017 3.46972 3.30017 3.66972 4.40017Z" fill="#262626"/>
            <path d="M6.96964 11.5C7.56964 12.2 8.16964 12.8 8.86964 13.5C9.06964 13.7 9.36963 13.9 9.46964 14.2C9.86963 15.3 8.86964 16.1 7.96964 15.8C7.46964 15.6 6.96964 15 6.56964 14.6C6.36964 14.4 6.16964 14.2 5.96964 14C5.96964 14 5.46964 13.4 5.36964 13.4C5.26964 13.4 4.86964 13.9 4.76964 14C4.56964 14.2 4.26964 14.5 4.16964 14.6C3.76964 15 3.26964 15.7 2.76964 15.9C1.76964 16.3 0.669636 15.3 1.16964 14.3C1.36964 13.9 2.06964 13.3 2.46964 13C2.96964 12.5 3.36964 12.2 3.76964 11.6C2.86964 11.3 1.46964 11 0.969636 10.3C0.369636 9.40003 1.26964 8.20003 2.36964 8.60003C2.56964 8.70003 2.86964 8.80003 2.96964 8.90003C3.96964 9.50003 5.66964 9.60003 7.06964 9.10003C7.66964 8.90003 8.06964 8.50003 8.36964 8.50003C9.66964 8.20003 10.1696 9.70003 9.56964 10.5C9.36964 10.7 8.76964 11 8.36964 11.1C7.96964 11.3 7.46964 11.4 6.96964 11.5Z" fill="#262626"/>
        </svg>
    </a>

    <a class="social__item social__item--tg telegram" href="tg://msg_url?url=url&amp;text=text">
        <svg width="15" height="12" viewBox="0 0 15 12" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M13.3416 0.0793711L0.667684 4.96781C-0.197132 5.3149 -0.191833 5.79712 0.5103 6.01226L3.67122 6.99896L4.88048 10.7068C5.02727 11.1127 4.9552 11.2738 5.38125 11.2738C5.71032 11.2738 5.85605 11.1238 6.0394 10.9447C6.15545 10.8307 6.84751 10.1583 7.61959 9.40741L10.9072 11.8365C11.5123 12.1704 11.9495 11.9976 12.1 11.2748L14.2583 1.10422C14.4793 0.218738 13.9202 -0.183465 13.3416 0.0793711ZM4.16722 6.77216L11.2919 2.27744C11.6475 2.06177 11.9734 2.17729 11.7057 2.41522L5.6054 7.91941L5.36747 10.4529L4.16722 6.77216Z" fill="#262626"/>
        </svg>
    </a>

    <a class="social__item social__item--tw twitter" href="#" target="_blank">
        <svg width="15" height="12" viewBox="0 0 15 12" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M14.4613 1.65412C13.9496 1.87603 13.3658 2.0247 12.7809 2.09904C13.3658 1.72736 13.8785 1.13485 14.0972 0.46801C13.5845 0.764263 12.9285 0.987273 12.2714 1.13485C11.6864 0.61559 10.9561 0.246094 10.1525 0.246094C8.54746 0.246094 7.23219 1.57978 7.23219 3.20972C7.23219 3.43273 7.23219 3.65464 7.30544 3.87656C4.96899 3.72789 2.85013 2.54287 1.46161 0.8386C1.24294 1.28353 1.09752 1.80169 1.09752 2.32096C1.09752 3.35839 1.60811 4.24824 2.41171 4.76641C1.90003 4.76641 1.46161 4.61664 1.02427 4.32149C1.02427 5.72951 2.04653 6.91452 3.28855 7.21296C3.06988 7.28292 2.85121 7.28292 2.55821 7.28292C2.41171 7.28292 2.19303 7.28292 2.04653 7.21296C2.41171 8.39906 3.50722 9.21239 4.74924 9.21239C3.72697 9.95357 2.55821 10.4728 1.17077 10.4728C0.951016 10.4728 0.732344 10.4728 0.513672 10.3985C1.82894 11.2884 3.28855 11.7333 4.97007 11.7333C10.2279 11.7333 13.1482 7.2862 13.1482 3.43273C13.1482 3.28405 13.1482 3.20972 13.1482 3.06214C13.6577 2.69155 14.0972 2.24662 14.4613 1.65412Z" fill="#262626"/>
        </svg>
    </a>
</div>
                </div>

                <div class="inner">
                    

                    <div class="share">
                        <div class="social">
    <a class="social__item social__item--fb facebook" href="#" target="_blank">
        <svg width="7" height="14" viewBox="0 0 7 14" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M6.51086 4.53326H4.43318V3.08023C4.43318 2.53455 4.77235 2.40733 5.01123 2.40733C5.24958 2.40733 6.47744 2.40733 6.47744 2.40733V0.008404L4.45818 0C2.21662 0 1.7065 1.78919 1.7065 2.93418V4.53326H0.410156V7.00522H1.7065C1.7065 10.1776 1.7065 14 1.7065 14H4.43318C4.43318 14 4.43318 10.1399 4.43318 7.00522H6.27306L6.51086 4.53326Z" fill="#262626"/>
        </svg>
    </a>

    <a class="social__item social__item--vk vkontakte" href="#" target="_blank">
        <svg width="17" height="11" viewBox="0 0 17 11" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M16.235 9.78288C16.235 9.69561 16.235 9.69561 16.1523 9.69561C15.9074 9.17739 15.3348 8.48679 14.5153 7.7111C14.1897 7.36526 13.9438 7.10451 13.8611 6.93214C13.6978 6.67357 13.6172 6.41392 13.7784 6.24154C13.8611 6.06807 14.106 5.63713 14.5153 5.03273C14.7612 4.68688 14.9245 4.42832 15.0899 4.25594C16.0696 2.87366 16.4809 2.0096 16.3993 1.57866L16.3187 1.49248C16.3187 1.4052 16.236 1.4052 16.0727 1.3201C15.9094 1.23282 15.7461 1.23282 15.4991 1.3201H13.0467C13.0467 1.3201 12.9641 1.3201 12.8814 1.3201C12.8008 1.3201 12.8008 1.3201 12.8008 1.3201H12.7191L12.6375 1.40629C12.6375 1.49357 12.5559 1.49357 12.5559 1.57975C12.3109 2.27035 11.9833 2.96094 11.6557 3.56644C11.4108 3.91119 11.2465 4.25704 11.0832 4.51669C10.9199 4.77526 10.7556 4.94872 10.6739 5.1211C10.5933 5.20729 10.43 5.37966 10.3484 5.46585C10.2667 5.55313 10.1851 5.55313 10.1024 5.55313C10.0218 5.55313 10.0218 5.55313 9.93914 5.55313C9.85956 5.46585 9.77689 5.46585 9.77689 5.29347C9.69628 5.20729 9.69628 5.1211 9.69628 4.94872C9.69628 4.77525 9.69628 4.68907 9.69628 4.60288C9.69628 4.51669 9.69628 4.34431 9.69628 4.17085C9.69628 3.99738 9.69628 3.8261 9.69628 3.8261C9.69628 3.56644 9.69628 3.30788 9.69628 3.04822C9.69628 2.78966 9.69628 2.53 9.69628 2.44382C9.69628 2.27144 9.69628 2.09906 9.69628 1.9256C9.69628 1.75322 9.69628 1.58085 9.69628 1.49357C9.69628 1.40629 9.6136 1.32119 9.6136 1.23391C9.6136 1.14772 9.53196 1.06154 9.45031 1.06154C9.20538 1.06154 9.12374 0.975348 8.95942 0.975348C8.63285 0.88916 8.30318 0.88916 7.81435 0.88916C6.75093 0.88916 6.09571 0.88916 5.76914 1.06154C5.68853 1.14882 5.60586 1.23391 5.44257 1.32119C5.36093 1.49357 5.36093 1.57975 5.44257 1.57975C5.76914 1.57975 6.01614 1.75213 6.17942 1.92451L6.26107 2.01069C6.26107 2.09797 6.34271 2.18416 6.34271 2.44273C6.34271 2.61619 6.42435 2.87476 6.42435 3.13332C6.42435 3.56535 6.42435 3.9101 6.42435 4.25594C6.42435 4.6007 6.34271 4.77416 6.34271 4.94763C6.34271 5.12001 6.26107 5.29238 6.26107 5.37966C6.17942 5.46585 6.09675 5.55313 6.09675 5.63823C6.09675 5.63823 6.09675 5.63823 6.01614 5.72441C5.93346 5.72441 5.85285 5.81169 5.77018 5.81169C5.68957 5.81169 5.60689 5.81169 5.4436 5.72441C5.4436 5.46585 5.28032 5.37966 5.19764 5.20619C5.03435 5.03382 4.95374 4.86035 4.78942 4.60179C4.62511 4.34322 4.46182 3.99738 4.2975 3.65154L4.13421 3.39298C4.05257 3.2206 3.96989 2.96094 3.80764 2.70238C3.64332 2.35654 3.56271 2.01069 3.39839 1.75213C3.39839 1.57975 3.31675 1.49357 3.23511 1.49357H3.15036C3.15036 1.49357 3.06872 1.40629 2.98708 1.40629C2.90543 1.40629 2.82379 1.3201 2.82379 1.3201H0.526416C0.280454 1.3201 0.117168 1.40629 0.0355244 1.49248V1.57866C0.0355244 1.57866 0.0355244 1.66485 0.0355244 1.75104C-0.0471521 1.75104 0.0355244 1.83723 0.0355244 1.92342C0.362097 2.78748 0.771345 3.56426 1.17956 4.34213C1.58881 5.11892 1.91642 5.72332 2.24299 6.24154C2.48895 6.76085 2.73491 7.1907 3.06149 7.62491C3.38806 8.05585 3.55341 8.31551 3.63402 8.4006C3.7167 8.48679 3.79834 8.57298 3.87998 8.66135L4.12491 8.91773C4.2882 9.0912 4.45148 9.26358 4.69745 9.43704C4.94341 9.60833 5.27102 9.86907 5.59759 10.0436C5.92416 10.216 6.2528 10.3862 6.74266 10.5618C7.15191 10.6491 7.56116 10.7342 7.9704 10.7342H8.95115C9.11444 10.7342 9.27773 10.6491 9.44308 10.5618V10.4746C9.44308 10.4746 9.52472 10.3895 9.52472 10.3033C9.52472 10.2182 9.52472 10.132 9.52472 10.0458C9.52472 9.78725 9.52472 9.52432 9.60533 9.35304C9.68801 9.18175 9.68801 9.00938 9.77069 8.92101C9.77069 8.74863 9.8513 8.66353 9.8513 8.57516C9.9319 8.48897 9.93191 8.48897 10.0146 8.40279H10.0952C10.2585 8.31769 10.4218 8.40279 10.5881 8.57516C10.7504 8.74863 10.9147 8.92101 11.0801 9.09556C11.2423 9.26794 11.4056 9.52759 11.6526 9.78725C11.8986 10.0458 12.0619 10.2193 12.2262 10.3917L12.3884 10.4778C12.4711 10.5629 12.6344 10.6502 12.7977 10.6502C12.961 10.7375 13.1243 10.7375 13.2896 10.7375H15.4991C15.7441 10.7375 15.9084 10.7375 15.9921 10.6502C16.0727 10.5629 16.1554 10.4778 16.236 10.3917C16.236 10.3055 16.236 10.2204 16.236 10.048C16.235 9.86798 16.235 9.78288 16.235 9.78288Z" fill="#262626"/>
        </svg>
    </a>

    <a class="social__item social__item--ok odnoklassniki" href="#" target="_blank">
        <svg width="10" height="16" viewBox="0 0 10 16" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M4.86972 0.000167988C6.16972 -0.199832 7.26972 0.400168 7.96972 1.00017C8.56972 1.60017 9.26972 2.60017 9.36972 3.70017C9.46972 6.10017 7.76972 8.00017 5.66972 8.20017C3.36972 8.40017 1.46972 6.80017 1.16972 4.60017C1.06972 2.30017 2.36972 0.800168 3.86972 0.300168C4.16972 0.100168 4.56972 0.100168 4.86972 0.000167988ZM3.66972 4.40017C3.86972 5.40017 5.06972 6.10017 6.06972 5.70017C6.66972 5.30017 7.46972 4.20017 6.76972 3.10017C6.46972 2.80017 5.96972 2.20017 5.06972 2.40017C4.16972 2.60017 3.46972 3.30017 3.66972 4.40017Z" fill="#262626"/>
            <path d="M6.96964 11.5C7.56964 12.2 8.16964 12.8 8.86964 13.5C9.06964 13.7 9.36963 13.9 9.46964 14.2C9.86963 15.3 8.86964 16.1 7.96964 15.8C7.46964 15.6 6.96964 15 6.56964 14.6C6.36964 14.4 6.16964 14.2 5.96964 14C5.96964 14 5.46964 13.4 5.36964 13.4C5.26964 13.4 4.86964 13.9 4.76964 14C4.56964 14.2 4.26964 14.5 4.16964 14.6C3.76964 15 3.26964 15.7 2.76964 15.9C1.76964 16.3 0.669636 15.3 1.16964 14.3C1.36964 13.9 2.06964 13.3 2.46964 13C2.96964 12.5 3.36964 12.2 3.76964 11.6C2.86964 11.3 1.46964 11 0.969636 10.3C0.369636 9.40003 1.26964 8.20003 2.36964 8.60003C2.56964 8.70003 2.86964 8.80003 2.96964 8.90003C3.96964 9.50003 5.66964 9.60003 7.06964 9.10003C7.66964 8.90003 8.06964 8.50003 8.36964 8.50003C9.66964 8.20003 10.1696 9.70003 9.56964 10.5C9.36964 10.7 8.76964 11 8.36964 11.1C7.96964 11.3 7.46964 11.4 6.96964 11.5Z" fill="#262626"/>
        </svg>
    </a>

    <a class="social__item social__item--tg telegram" href="tg://msg_url?url=url&amp;text=text">
        <svg width="15" height="12" viewBox="0 0 15 12" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M13.3416 0.0793711L0.667684 4.96781C-0.197132 5.3149 -0.191833 5.79712 0.5103 6.01226L3.67122 6.99896L4.88048 10.7068C5.02727 11.1127 4.9552 11.2738 5.38125 11.2738C5.71032 11.2738 5.85605 11.1238 6.0394 10.9447C6.15545 10.8307 6.84751 10.1583 7.61959 9.40741L10.9072 11.8365C11.5123 12.1704 11.9495 11.9976 12.1 11.2748L14.2583 1.10422C14.4793 0.218738 13.9202 -0.183465 13.3416 0.0793711ZM4.16722 6.77216L11.2919 2.27744C11.6475 2.06177 11.9734 2.17729 11.7057 2.41522L5.6054 7.91941L5.36747 10.4529L4.16722 6.77216Z" fill="#262626"/>
        </svg>
    </a>

    <a class="social__item social__item--tw twitter" href="#" target="_blank">
        <svg width="15" height="12" viewBox="0 0 15 12" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M14.4613 1.65412C13.9496 1.87603 13.3658 2.0247 12.7809 2.09904C13.3658 1.72736 13.8785 1.13485 14.0972 0.46801C13.5845 0.764263 12.9285 0.987273 12.2714 1.13485C11.6864 0.61559 10.9561 0.246094 10.1525 0.246094C8.54746 0.246094 7.23219 1.57978 7.23219 3.20972C7.23219 3.43273 7.23219 3.65464 7.30544 3.87656C4.96899 3.72789 2.85013 2.54287 1.46161 0.8386C1.24294 1.28353 1.09752 1.80169 1.09752 2.32096C1.09752 3.35839 1.60811 4.24824 2.41171 4.76641C1.90003 4.76641 1.46161 4.61664 1.02427 4.32149C1.02427 5.72951 2.04653 6.91452 3.28855 7.21296C3.06988 7.28292 2.85121 7.28292 2.55821 7.28292C2.41171 7.28292 2.19303 7.28292 2.04653 7.21296C2.41171 8.39906 3.50722 9.21239 4.74924 9.21239C3.72697 9.95357 2.55821 10.4728 1.17077 10.4728C0.951016 10.4728 0.732344 10.4728 0.513672 10.3985C1.82894 11.2884 3.28855 11.7333 4.97007 11.7333C10.2279 11.7333 13.1482 7.2862 13.1482 3.43273C13.1482 3.28405 13.1482 3.20972 13.1482 3.06214C13.6577 2.69155 14.0972 2.24662 14.4613 1.65412Z" fill="#262626"/>
        </svg>
    </a>
</div>
                    </div>

                    
                        <h3>Их яд содержит соединение, которое причиняет хищникам максимальный вред.</h3>
                    

                    

                    
                        <p>Ученые из Института молекулярной биологии Калифорнийского университета <a href="https://phys.org/news/2022-03-bull-ant-evolves-pain.html" rel="noopener" target="_blank">обнаружили</a> компонент яда муравьев-бульдогов (род Myrmecia), который нацелен на болевую цепочку млекопитающих. По их мнению, этот род эволюционировал, чтобы останавливать атаки ехидн на муравейники.</p>
                    
                        <div class="incut incut-quote">
    <div class="incut__icon incut__icon--quote"></div>
    <blockquote>
        <h3 class="incut__title title title--xs">«Яды представляют собой сложные коктейли из веществ, и, хотя яд муравья-бульдога содержит молекулы, похожие на те, что есть у медоносных пчел, которые вызывают немедленную боль, мы также обнаружили интригующую новую молекулу, которая отличается от других», – Сэм Робинсон, соавтор исследования.</h3>
        
    </blockquote>
</div>
                    

                    
                    
                        
                            
                            
                        
                        
                            <p>При поиске в базах данных похожих аминокислотных последовательностей доктор Робинсон обнаружил, что эта молекула соответствует последовательности гормонов млекопитающих, связанных с эпидермальным фактором роста (EGF). И такая последовательность наиболее ярко выражена у ехидн – естественных хищников муравьев.</p>
<p>«Мы протестировали молекулу яда на рецепторах EGF млекопитающих, и она оказалась очень мощной. Это убедило нас в том, что молекула яда предназначена для защиты от млекопитающих», – говорит Робинсон. </p>
<p>По словам ученых, молекула вызывает не прямую боль, но длительную гиперчувствительность. А в тандеме с остальными компонентами яда действительно может отпугнуть хищников.</p>
                        
                            

<a class="incut incut--img" href="/nature/insects/parazity-nadelyayut-muravev-dolgoletiem-no-v-etom-net-nichego-horoshego/" rel="nofollow">
    
        <div class="incut__img">
            <img alt="Паразиты наделяют муравьев долголетием, но в этом нет ничего хорошего" class="cover" height="120" src="https://s3.nat-geo.ru/images/2021/5/20/34a792c654764a54a94f8b6130150bf.2e16d0ba.fill-180x120-c0.jpg" width="180">
        </div>
    
    <div class="incut__desc">
        <h3 class="incut__title title title--xs"><mark>Паразиты наделяют муравьев долголетием, но в этом нет ничего хорошего</mark></h3>
        <button class="btn-link btn btn--flex btn--border">
            <span>читать</span>
            <svg width="12" height="10" viewBox="0 0 12 10" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M11.6224 4.90386L7.00891 0.0460431C6.96455 -0.00135029 6.92019 -0.00135029 6.85365 0.0460431L6.27697 0.662157L9.87014 4.50102H0.0443602C0.0221801 4.50102 0.0221801 4.50102 0 4.50102V5.56737C0.0221801 5.56737 0.0221801 5.56737 0.0443602 5.56737H9.78142L6.29915 9.35884L6.87583 9.97495C6.92019 10.0223 6.98673 10.0223 7.03109 9.97495L11.6445 5.14083C11.6445 5.06974 11.6445 4.95126 11.6224 4.90386Z" fill="#262626"></path>
            </svg>
        </button>
    </div>
</a>


                        
                            <p>«Многие мелкие плотоядные сумчатые, такие как <a href="/nature/shkola-vyzhivaniya-sumchatyh-bandikutov-gotovyat-k-borbe-s-invazivnymi-vidami/">бандикуты</a>, поедают отдельных муравьев, но известно, что только ехидны нападают на муравьиные гнезда и нацеливаются на яйца муравьев.</p>
<p>В ДНК муравья ясно видно молекулу, которая имитирует гормон своего естественного врага и использует его в качестве оружия против него», – поясняет Робинсон.</p>
<p>Команда считает, что изучение связи между передачей сигналов EGF и хронической болью может вдохновить на новые способы <a href="/science/human/zhizn-bez-boli-kak-uchenye-ishut-sposoby-borby-s-bolyu-i-uznayut-ee-sekrety/">лечения длительной боли</a> у человека.</p>
<p>Препараты-ингибиторы EGF легко доступны на рынке и используются в противоопухолевой терапии для замедления роста опухолей. При этом, данные свидетельствуют о том, что пациенты, принимающие их, испытывают меньшую длительную боль.</p>
<p>Узнайте, для чего муравьи <a href="/nature/insects/dlya-chego-muravi-obmenivayutsya-rvotoj/">обмениваются своей «рвотой».</a></p>
                        
                    

                    <div class="share">
                        <div class="social">
    <a class="social__item social__item--fb facebook" href="#" target="_blank">
        <svg width="7" height="14" viewBox="0 0 7 14" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M6.51086 4.53326H4.43318V3.08023C4.43318 2.53455 4.77235 2.40733 5.01123 2.40733C5.24958 2.40733 6.47744 2.40733 6.47744 2.40733V0.008404L4.45818 0C2.21662 0 1.7065 1.78919 1.7065 2.93418V4.53326H0.410156V7.00522H1.7065C1.7065 10.1776 1.7065 14 1.7065 14H4.43318C4.43318 14 4.43318 10.1399 4.43318 7.00522H6.27306L6.51086 4.53326Z" fill="#262626"/>
        </svg>
    </a>

    <a class="social__item social__item--vk vkontakte" href="#" target="_blank">
        <svg width="17" height="11" viewBox="0 0 17 11" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M16.235 9.78288C16.235 9.69561 16.235 9.69561 16.1523 9.69561C15.9074 9.17739 15.3348 8.48679 14.5153 7.7111C14.1897 7.36526 13.9438 7.10451 13.8611 6.93214C13.6978 6.67357 13.6172 6.41392 13.7784 6.24154C13.8611 6.06807 14.106 5.63713 14.5153 5.03273C14.7612 4.68688 14.9245 4.42832 15.0899 4.25594C16.0696 2.87366 16.4809 2.0096 16.3993 1.57866L16.3187 1.49248C16.3187 1.4052 16.236 1.4052 16.0727 1.3201C15.9094 1.23282 15.7461 1.23282 15.4991 1.3201H13.0467C13.0467 1.3201 12.9641 1.3201 12.8814 1.3201C12.8008 1.3201 12.8008 1.3201 12.8008 1.3201H12.7191L12.6375 1.40629C12.6375 1.49357 12.5559 1.49357 12.5559 1.57975C12.3109 2.27035 11.9833 2.96094 11.6557 3.56644C11.4108 3.91119 11.2465 4.25704 11.0832 4.51669C10.9199 4.77526 10.7556 4.94872 10.6739 5.1211C10.5933 5.20729 10.43 5.37966 10.3484 5.46585C10.2667 5.55313 10.1851 5.55313 10.1024 5.55313C10.0218 5.55313 10.0218 5.55313 9.93914 5.55313C9.85956 5.46585 9.77689 5.46585 9.77689 5.29347C9.69628 5.20729 9.69628 5.1211 9.69628 4.94872C9.69628 4.77525 9.69628 4.68907 9.69628 4.60288C9.69628 4.51669 9.69628 4.34431 9.69628 4.17085C9.69628 3.99738 9.69628 3.8261 9.69628 3.8261C9.69628 3.56644 9.69628 3.30788 9.69628 3.04822C9.69628 2.78966 9.69628 2.53 9.69628 2.44382C9.69628 2.27144 9.69628 2.09906 9.69628 1.9256C9.69628 1.75322 9.69628 1.58085 9.69628 1.49357C9.69628 1.40629 9.6136 1.32119 9.6136 1.23391C9.6136 1.14772 9.53196 1.06154 9.45031 1.06154C9.20538 1.06154 9.12374 0.975348 8.95942 0.975348C8.63285 0.88916 8.30318 0.88916 7.81435 0.88916C6.75093 0.88916 6.09571 0.88916 5.76914 1.06154C5.68853 1.14882 5.60586 1.23391 5.44257 1.32119C5.36093 1.49357 5.36093 1.57975 5.44257 1.57975C5.76914 1.57975 6.01614 1.75213 6.17942 1.92451L6.26107 2.01069C6.26107 2.09797 6.34271 2.18416 6.34271 2.44273C6.34271 2.61619 6.42435 2.87476 6.42435 3.13332C6.42435 3.56535 6.42435 3.9101 6.42435 4.25594C6.42435 4.6007 6.34271 4.77416 6.34271 4.94763C6.34271 5.12001 6.26107 5.29238 6.26107 5.37966C6.17942 5.46585 6.09675 5.55313 6.09675 5.63823C6.09675 5.63823 6.09675 5.63823 6.01614 5.72441C5.93346 5.72441 5.85285 5.81169 5.77018 5.81169C5.68957 5.81169 5.60689 5.81169 5.4436 5.72441C5.4436 5.46585 5.28032 5.37966 5.19764 5.20619C5.03435 5.03382 4.95374 4.86035 4.78942 4.60179C4.62511 4.34322 4.46182 3.99738 4.2975 3.65154L4.13421 3.39298C4.05257 3.2206 3.96989 2.96094 3.80764 2.70238C3.64332 2.35654 3.56271 2.01069 3.39839 1.75213C3.39839 1.57975 3.31675 1.49357 3.23511 1.49357H3.15036C3.15036 1.49357 3.06872 1.40629 2.98708 1.40629C2.90543 1.40629 2.82379 1.3201 2.82379 1.3201H0.526416C0.280454 1.3201 0.117168 1.40629 0.0355244 1.49248V1.57866C0.0355244 1.57866 0.0355244 1.66485 0.0355244 1.75104C-0.0471521 1.75104 0.0355244 1.83723 0.0355244 1.92342C0.362097 2.78748 0.771345 3.56426 1.17956 4.34213C1.58881 5.11892 1.91642 5.72332 2.24299 6.24154C2.48895 6.76085 2.73491 7.1907 3.06149 7.62491C3.38806 8.05585 3.55341 8.31551 3.63402 8.4006C3.7167 8.48679 3.79834 8.57298 3.87998 8.66135L4.12491 8.91773C4.2882 9.0912 4.45148 9.26358 4.69745 9.43704C4.94341 9.60833 5.27102 9.86907 5.59759 10.0436C5.92416 10.216 6.2528 10.3862 6.74266 10.5618C7.15191 10.6491 7.56116 10.7342 7.9704 10.7342H8.95115C9.11444 10.7342 9.27773 10.6491 9.44308 10.5618V10.4746C9.44308 10.4746 9.52472 10.3895 9.52472 10.3033C9.52472 10.2182 9.52472 10.132 9.52472 10.0458C9.52472 9.78725 9.52472 9.52432 9.60533 9.35304C9.68801 9.18175 9.68801 9.00938 9.77069 8.92101C9.77069 8.74863 9.8513 8.66353 9.8513 8.57516C9.9319 8.48897 9.93191 8.48897 10.0146 8.40279H10.0952C10.2585 8.31769 10.4218 8.40279 10.5881 8.57516C10.7504 8.74863 10.9147 8.92101 11.0801 9.09556C11.2423 9.26794 11.4056 9.52759 11.6526 9.78725C11.8986 10.0458 12.0619 10.2193 12.2262 10.3917L12.3884 10.4778C12.4711 10.5629 12.6344 10.6502 12.7977 10.6502C12.961 10.7375 13.1243 10.7375 13.2896 10.7375H15.4991C15.7441 10.7375 15.9084 10.7375 15.9921 10.6502C16.0727 10.5629 16.1554 10.4778 16.236 10.3917C16.236 10.3055 16.236 10.2204 16.236 10.048C16.235 9.86798 16.235 9.78288 16.235 9.78288Z" fill="#262626"/>
        </svg>
    </a>

    <a class="social__item social__item--ok odnoklassniki" href="#" target="_blank">
        <svg width="10" height="16" viewBox="0 0 10 16" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M4.86972 0.000167988C6.16972 -0.199832 7.26972 0.400168 7.96972 1.00017C8.56972 1.60017 9.26972 2.60017 9.36972 3.70017C9.46972 6.10017 7.76972 8.00017 5.66972 8.20017C3.36972 8.40017 1.46972 6.80017 1.16972 4.60017C1.06972 2.30017 2.36972 0.800168 3.86972 0.300168C4.16972 0.100168 4.56972 0.100168 4.86972 0.000167988ZM3.66972 4.40017C3.86972 5.40017 5.06972 6.10017 6.06972 5.70017C6.66972 5.30017 7.46972 4.20017 6.76972 3.10017C6.46972 2.80017 5.96972 2.20017 5.06972 2.40017C4.16972 2.60017 3.46972 3.30017 3.66972 4.40017Z" fill="#262626"/>
            <path d="M6.96964 11.5C7.56964 12.2 8.16964 12.8 8.86964 13.5C9.06964 13.7 9.36963 13.9 9.46964 14.2C9.86963 15.3 8.86964 16.1 7.96964 15.8C7.46964 15.6 6.96964 15 6.56964 14.6C6.36964 14.4 6.16964 14.2 5.96964 14C5.96964 14 5.46964 13.4 5.36964 13.4C5.26964 13.4 4.86964 13.9 4.76964 14C4.56964 14.2 4.26964 14.5 4.16964 14.6C3.76964 15 3.26964 15.7 2.76964 15.9C1.76964 16.3 0.669636 15.3 1.16964 14.3C1.36964 13.9 2.06964 13.3 2.46964 13C2.96964 12.5 3.36964 12.2 3.76964 11.6C2.86964 11.3 1.46964 11 0.969636 10.3C0.369636 9.40003 1.26964 8.20003 2.36964 8.60003C2.56964 8.70003 2.86964 8.80003 2.96964 8.90003C3.96964 9.50003 5.66964 9.60003 7.06964 9.10003C7.66964 8.90003 8.06964 8.50003 8.36964 8.50003C9.66964 8.20003 10.1696 9.70003 9.56964 10.5C9.36964 10.7 8.76964 11 8.36964 11.1C7.96964 11.3 7.46964 11.4 6.96964 11.5Z" fill="#262626"/>
        </svg>
    </a>

    <a class="social__item social__item--tg telegram" href="tg://msg_url?url=url&amp;text=text">
        <svg width="15" height="12" viewBox="0 0 15 12" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M13.3416 0.0793711L0.667684 4.96781C-0.197132 5.3149 -0.191833 5.79712 0.5103 6.01226L3.67122 6.99896L4.88048 10.7068C5.02727 11.1127 4.9552 11.2738 5.38125 11.2738C5.71032 11.2738 5.85605 11.1238 6.0394 10.9447C6.15545 10.8307 6.84751 10.1583 7.61959 9.40741L10.9072 11.8365C11.5123 12.1704 11.9495 11.9976 12.1 11.2748L14.2583 1.10422C14.4793 0.218738 13.9202 -0.183465 13.3416 0.0793711ZM4.16722 6.77216L11.2919 2.27744C11.6475 2.06177 11.9734 2.17729 11.7057 2.41522L5.6054 7.91941L5.36747 10.4529L4.16722 6.77216Z" fill="#262626"/>
        </svg>
    </a>

    <a class="social__item social__item--tw twitter" href="#" target="_blank">
        <svg width="15" height="12" viewBox="0 0 15 12" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M14.4613 1.65412C13.9496 1.87603 13.3658 2.0247 12.7809 2.09904C13.3658 1.72736 13.8785 1.13485 14.0972 0.46801C13.5845 0.764263 12.9285 0.987273 12.2714 1.13485C11.6864 0.61559 10.9561 0.246094 10.1525 0.246094C8.54746 0.246094 7.23219 1.57978 7.23219 3.20972C7.23219 3.43273 7.23219 3.65464 7.30544 3.87656C4.96899 3.72789 2.85013 2.54287 1.46161 0.8386C1.24294 1.28353 1.09752 1.80169 1.09752 2.32096C1.09752 3.35839 1.60811 4.24824 2.41171 4.76641C1.90003 4.76641 1.46161 4.61664 1.02427 4.32149C1.02427 5.72951 2.04653 6.91452 3.28855 7.21296C3.06988 7.28292 2.85121 7.28292 2.55821 7.28292C2.41171 7.28292 2.19303 7.28292 2.04653 7.21296C2.41171 8.39906 3.50722 9.21239 4.74924 9.21239C3.72697 9.95357 2.55821 10.4728 1.17077 10.4728C0.951016 10.4728 0.732344 10.4728 0.513672 10.3985C1.82894 11.2884 3.28855 11.7333 4.97007 11.7333C10.2279 11.7333 13.1482 7.2862 13.1482 3.43273C13.1482 3.28405 13.1482 3.20972 13.1482 3.06214C13.6577 2.69155 14.0972 2.24662 14.4613 1.65412Z" fill="#262626"/>
        </svg>
    </a>
</div>
                    </div>

                    
                        
                    

                    
                </div>
            </div>

            
                <div class="col col--xxs">
                    <div class="aside">
                        <div class="banner-portrait">
                            <div class="ng-banner ng-banner--tower"><div class="ng-banner--dummy"></div></div>
                        </div>

                        
                            <div class="read-also">
                                <h2 class="read-also__title title-service">Читайте также</h2>
                                <div class="read-also__list">
                                    
                                        <a class="read-also__item text text--xxs"
                                            href="/nature/kak-muravi-buldogi-razrabotali-tochechnoe-oruzhie-protiv-ehidn/"
                                        >
                                            <div class="progress-bar progress-bar--active"
                                                style="width: 0%;"
                                            ></div>
                                            <p>Как муравьи-бульдоги разработали точечное оружие против ехидн</p>
                                        </a>
                                    
                                        <a class="read-also__item text text--xxs"
                                            href="/nature/mammals/v-kormah-dlya-sobak-i-koshek-nashli-sledy-dnk-redkih-vidov-akul/"
                                        >
                                            <div class="progress-bar"
                                                style="width: 0%;"
                                            ></div>
                                            <p>В кормах для собак и кошек нашли следы ДНК редких видов акул</p>
                                        </a>
                                    
                                        <a class="read-also__item text text--xxs"
                                            href="/nature/mammals/v-bajkalskom-zapovednike-proshla-perepis-naseleniya/"
                                        >
                                            <div class="progress-bar"
                                                style="width: 0%;"
                                            ></div>
                                            <p>В Байкальском заповеднике прошла «перепись населения»</p>
                                        </a>
                                    
                                        <a class="read-also__item text text--xxs"
                                            href="/nature/upitannyj-leopard-5-dnej-trapeznichal-na-kameru-v-primore/"
                                        >
                                            <div class="progress-bar"
                                                style="width: 0%;"
                                            ></div>
                                            <p>Упитанный леопард 5 дней трапезничал на камеру в Приморье</p>
                                        </a>
                                    
                                        <a class="read-also__item text text--xxs"
                                            href="/nature/birds/pernatyj-borodach-v-gruzii-proglotil-kancelyarskij-nozh/"
                                        >
                                            <div class="progress-bar"
                                                style="width: 0%;"
                                            ></div>
                                            <p>Пернатый бородач в Грузии проглотил канцелярский нож</p>
                                        </a>
                                    
                                </div>
                            </div>
                        

                        <div class="banner-portrait banner-portrait--xs">
                            <div class="ng-banner ng-banner--tgb"><div class="ng-banner--dummy"></div></div>
                        </div>
                    </div>

                </div>
            
        </div>

        <div class="inner js-article_footer">
            
                <div class="recommendations">
                    <h2 class="title-service">Рекомендации</h2>
                    <div class="recommendations__list">
                        
                            <a class="recommendations__item is-partner"
                                href="/planet/chistyj-vzglyad-na-mir-proveryaem-fotografov-na-kreativnost-vmeste-s-calvin-klein/" target="_blank"
                            >
                                <div class="recommendations__item-icon">
                                    
                                        <img class="contain" src="https://s3.nat-geo.ru/svgimages/silhouette-3636334.svg" alt="Фотоаппарат generic icon">
                                    
                                </div>
                                <p class="recommendations__item-title text text--xs">Чистый взгляд на мир: наш экологичный фотопроект</p>
                            </a>
                        
                            <a class="recommendations__item"
                                href="/nature/v-avstralii-sobrali-krupnejshuyu-kollekciyu-fekalij-ehidn/" target="_blank"
                            >
                                <div class="recommendations__item-icon">
                                    
                                        <img class="contain" src="/static/img/star.ad5398619e82.svg" alt="Звезда">
                                    
                                </div>
                                <p class="recommendations__item-title text text--xs">В Австралии собрали крупнейшую коллекцию фекалий ехидн</p>
                            </a>
                        
                            <a class="recommendations__item"
                                href="/test/test-na-znanie-krasnoj-knigi/" target="_blank"
                            >
                                <div class="recommendations__item-icon">
                                    
                                        <img class="contain" src="https://s3.nat-geo.ru/svgimages/mono-question-mark.svg" alt="Вопросительный знак, вопрос">
                                    
                                </div>
                                <p class="recommendations__item-title text text--xs">Как хорошо ты знаешь Красную книгу? Тест</p>
                            </a>
                        
                            <a class="recommendations__item"
                                href="/special/fotograf-testiruet-noutbuk-vivobook-pro-16x-oled/" target="_blank"
                            >
                                <div class="recommendations__item-icon">
                                    
                                        <img class="contain" src="https://s3.nat-geo.ru/svgimages/Laptop_-_The_Noun_Project.svg" alt="Ноутбук, компьютер">
                                    
                                </div>
                                <p class="recommendations__item-title text text--xs">Фотограф тестирует ноутбук Vivobook Pro 16X OLED</p>
                            </a>
                        
                    </div>
                </div>
            

            <div class="subscribe-wrap subscribe-wrap--row">
                <div class="subscribe">
                    <div class="subscribe__icon subscribe__icon--yazen"></div>
                    <p class="subscribe__desc text text--xs">Читайте самое интересное от National Geographic Россия в Яндекс.Дзен</p>
                    <a class="btn btn--bg-black" href="https://zen.yandex.ru/nat-geo.ru" target="_blank">подписаться</a>
                </div>
            </div>

            
                <div class="traffic-networks">
                    <div class="traffic-networks__list">
                        
                            <div class="bottom_banner row article__tgb">
    <div id="unit_94239"><a href="http://smi2.ru/">Новости СМИ2</a></div>
    <script type="text/javascript" charset="utf-8">
        (function() {
            var sc = document.createElement("script");
            sc.type = "text/javascript";
            sc.async = true;
            sc.src = "//smi2.ru/data/js/94239.js";
            sc.charset = "utf-8";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sc, s);
        }());
    </script>
</div>
                        
                    </div>
                </div>
            

            

            <span class="loader loader--xl"></span>
        </div>
    </div>
</div>

            </div>
        </main>

        <footer class="footer">
            <div class="container">
                <div class="footer__row">
                    <div class="footer__row-item">
                        <a class="logo" href="/">
                            <img class="cover" src="/static/public/static/img/general/logo_white.8e5e1716ee97.svg" alt="National Geographic Россия" />
                        </a>
                    </div>

                    <div class="footer__row-item">
                        <div class="social social--xl">
    <a class="social__item social__item--tg" href="https://t.me/natgeorus" target="_blank">
        <svg width="21" height="18" viewBox="0 0 21 18" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M18.8007 0.339387L0.940886 7.22807C-0.277794 7.71719 -0.270326 8.39672 0.719105 8.6999L5.17341 10.0903L6.87748 15.3153C7.08432 15.8873 6.98277 16.1143 7.58315 16.1143C8.04687 16.1143 8.25223 15.903 8.5106 15.6506C8.67413 15.49 9.64938 14.5424 10.7374 13.4843L15.3702 16.9073C16.2229 17.3778 16.839 17.1343 17.0511 16.1158L20.0925 1.78358C20.4039 0.53578 19.6161 -0.0309964 18.8007 0.339387ZM5.87236 9.77072L15.9123 3.43687C16.4134 3.13294 16.8726 3.29573 16.4955 3.63102L7.89902 11.3874L7.56373 14.9576L5.87236 9.77072Z" fill="#FFD300" />
        </svg>
    </a>

    <a class="social__item social__item--vk" href="https://vk.com/natgeoru" target="_blank">
        <svg width="24" height="15" viewBox="0 0 24 15" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M23.0398 13.0143C23.0398 12.8913 23.0398 12.8913 22.9233 12.8913C22.5782 12.161 21.7714 11.1879 20.6165 10.0948C20.1578 9.60743 19.8112 9.23999 19.6947 8.99709C19.4646 8.63272 19.351 8.26682 19.5782 8.02391C19.6947 7.77947 20.0398 7.17219 20.6165 6.32048C20.9631 5.83312 21.1932 5.46876 21.4262 5.22585C22.8068 3.27797 23.3865 2.06035 23.2714 1.45308L23.1578 1.33162C23.1578 1.20863 23.0413 1.20863 22.8112 1.08872C22.5811 0.965724 22.351 0.965724 22.0029 1.08872H18.5471C18.5471 1.08872 18.4306 1.08872 18.3141 1.08872C18.2005 1.08872 18.2005 1.08872 18.2005 1.08872H18.0854L17.9704 1.21017C17.9704 1.33316 17.8553 1.33316 17.8553 1.45462C17.5102 2.42779 17.0485 3.40096 16.5869 4.25422C16.2417 4.74003 16.0102 5.22739 15.7801 5.59329C15.55 5.95765 15.3184 6.2021 15.2034 6.44501C15.0898 6.56646 14.8597 6.80937 14.7446 6.93082C14.6296 7.05381 14.5145 7.05381 14.398 7.05381C14.2844 7.05381 14.2844 7.05381 14.1679 7.05381C14.0558 6.93082 13.9393 6.93082 13.9393 6.68791C13.8257 6.56646 13.8257 6.44501 13.8257 6.2021C13.8257 5.95765 13.8257 5.8362 13.8257 5.71474C13.8257 5.59329 13.8257 5.35038 13.8257 5.10593C13.8257 4.86149 13.8257 4.62012 13.8257 4.62012C13.8257 4.25422 13.8257 3.88985 13.8257 3.52395C13.8257 3.15959 13.8257 2.79369 13.8257 2.67224C13.8257 2.42933 13.8257 2.18642 13.8257 1.94197C13.8257 1.69906 13.8257 1.45615 13.8257 1.33316C13.8257 1.21017 13.7092 1.09025 13.7092 0.967263C13.7092 0.845808 13.5941 0.724354 13.4791 0.724354C13.1339 0.724354 13.0189 0.602899 12.7873 0.602899C12.3271 0.481445 11.8625 0.481445 11.1737 0.481445C9.67514 0.481445 8.75183 0.481445 8.29163 0.724354C8.17804 0.847346 8.06153 0.967262 7.83143 1.09025C7.71638 1.33316 7.71638 1.45462 7.83143 1.45462C8.29163 1.45462 8.6397 1.69753 8.86979 1.94043L8.98484 2.06189C8.98484 2.18488 9.09989 2.30633 9.09989 2.6707C9.09989 2.91514 9.21494 3.27951 9.21494 3.64387C9.21494 4.25268 9.21494 4.7385 9.21494 5.22585C9.21494 5.71167 9.09989 5.95611 9.09989 6.20056C9.09989 6.44347 8.98484 6.68638 8.98484 6.80937C8.86979 6.93082 8.75329 7.05381 8.75329 7.17373C8.75329 7.17373 8.75329 7.17373 8.6397 7.29519C8.52319 7.29519 8.4096 7.41818 8.29309 7.41818C8.1795 7.41818 8.06299 7.41818 7.83289 7.29519C7.83289 6.93082 7.60279 6.80937 7.48628 6.56492C7.25618 6.32201 7.14259 6.07757 6.91104 5.71321C6.67948 5.34884 6.44938 4.86149 6.21782 4.37413L5.98773 4.00977C5.87268 3.76686 5.75617 3.40096 5.52753 3.0366C5.29597 2.54924 5.18238 2.06189 4.95082 1.69753C4.95082 1.45462 4.83577 1.33316 4.72072 1.33316H4.6013C4.6013 1.33316 4.48625 1.21017 4.3712 1.21017C4.25615 1.21017 4.1411 1.08872 4.1411 1.08872H0.903691C0.557086 1.08872 0.326986 1.21017 0.211937 1.33162V1.45308C0.211937 1.45308 0.211937 1.57453 0.211937 1.69599C0.0954306 1.69599 0.211937 1.81744 0.211937 1.9389C0.672136 3.15652 1.24884 4.25114 1.82409 5.34731C2.40079 6.44193 2.86245 7.29365 3.32265 8.02391C3.66926 8.75571 4.01586 9.36145 4.47606 9.97333C4.93626 10.5806 5.16927 10.9465 5.28286 11.0664C5.39937 11.1879 5.51442 11.3093 5.62947 11.4339L5.97462 11.7951C6.20472 12.0396 6.43482 12.2825 6.78142 12.5269C7.12803 12.7683 7.58968 13.1358 8.04988 13.3817C8.51008 13.6246 8.97319 13.8645 9.66349 14.112C10.2402 14.235 10.8169 14.3549 11.3936 14.3549H12.7757C13.0058 14.3549 13.2359 14.235 13.4689 14.112V13.989C13.4689 13.989 13.5839 13.8691 13.5839 13.7476C13.5839 13.6277 13.5839 13.5063 13.5839 13.3848C13.5839 13.0205 13.5839 12.6499 13.6975 12.4086C13.814 12.1672 13.814 11.9243 13.9305 11.7998C13.9305 11.5569 14.0441 11.4369 14.0441 11.3124C14.1577 11.1909 14.1577 11.1909 14.2742 11.0695H14.3878C14.6179 10.9496 14.848 11.0695 15.0825 11.3124C15.3111 11.5568 15.5427 11.7998 15.7757 12.0457C16.0043 12.2887 16.2344 12.6545 16.5825 13.0205C16.9291 13.3848 17.1592 13.6293 17.3908 13.8722L17.6194 13.9936C17.7359 14.1135 17.966 14.2365 18.1961 14.2365C18.4262 14.3595 18.6563 14.3595 18.8893 14.3595H22.0029C22.3481 14.3595 22.5796 14.3595 22.6976 14.2365C22.8112 14.1135 22.9277 13.9936 23.0413 13.8722C23.0413 13.7507 23.0413 13.6308 23.0413 13.3879C23.0398 13.1342 23.0398 13.0143 23.0398 13.0143Z" fill="#FFD300" />
        </svg>
    </a>

    <a class="social__item social__item--fb" href="https://www.facebook.com/NatGeoMagazineRU" target="_blank">
        <svg width="9" height="20" viewBox="0 0 9 20" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M8.8841 6.38818H5.95627V4.3406C5.95627 3.57163 6.43422 3.39236 6.77085 3.39236C7.10672 3.39236 8.837 3.39236 8.837 3.39236V0.0118427L5.9915 0C2.83274 0 2.11389 2.5213 2.11389 4.13478V6.38818H0.287109V9.87161H2.11389C2.11389 14.3421 2.11389 19.7285 2.11389 19.7285H5.95627C5.95627 19.7285 5.95627 14.289 5.95627 9.87161H8.549L8.8841 6.38818Z" fill="#FFD300" />
        </svg>
    </a>

    <a class="social__item social__item--tw" href="https://twitter.com/NatGeoMagRU" target="_blank">
        <svg width="21" height="17" viewBox="0 0 21 17" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M20.5419 2.14968C19.8209 2.4624 18.9982 2.67191 18.1739 2.77666C18.9982 2.2529 19.7207 1.41795 20.0289 0.478248C19.3063 0.895721 18.3819 1.20998 17.4559 1.41795C16.6316 0.686214 15.6025 0.165527 14.47 0.165527C12.2083 0.165527 10.3548 2.04493 10.3548 4.3418C10.3548 4.65606 10.3548 4.96879 10.458 5.28151C7.16555 5.072 4.17969 3.4021 2.22302 1.00047C1.91487 1.62746 1.70995 2.35765 1.70995 3.08938C1.70995 4.55131 2.42947 5.80527 3.56188 6.53547C2.84084 6.53547 2.22302 6.32442 1.60673 5.90849C1.60673 7.89264 3.04728 9.56254 4.79751 9.98309C4.48936 10.0817 4.18121 10.0817 3.76832 10.0817C3.56188 10.0817 3.25373 10.0817 3.04728 9.98309C3.56188 11.6545 5.10566 12.8007 6.85588 12.8007C5.41532 13.8451 3.76832 14.5768 1.81317 14.5768C1.5035 14.5768 1.19536 14.5768 0.887207 14.4721C2.74065 15.7261 4.79751 16.353 7.16707 16.353C14.5763 16.353 18.6915 10.0863 18.6915 4.65606C18.6915 4.44656 18.6915 4.3418 18.6915 4.13384C19.4095 3.61161 20.0289 2.98463 20.5419 2.14968Z" fill="#FFD300" />
        </svg>
    </a>

    <a class="social__item social__item--ig" href="https://www.instagram.com/NatGeoMagazineRu/" target="_blank">
        <svg width="18" height="19" viewBox="0 0 18 19" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M5.44178 0.756348C2.73917 0.756348 0.540283 2.95523 0.540283 5.65784V13.1986C0.540283 15.9012 2.73917 18.1001 5.44178 18.1001H12.9825C15.6852 18.1001 17.884 15.9012 17.884 13.1986V5.65784C17.884 2.95523 15.6852 0.756348 12.9825 0.756348H5.44178ZM14.1137 3.77265C14.5303 3.77265 14.8677 4.1101 14.8677 4.52673C14.8677 4.94336 14.5303 5.28081 14.1137 5.28081C13.697 5.28081 13.3596 4.94336 13.3596 4.52673C13.3596 4.1101 13.697 3.77265 14.1137 3.77265ZM9.21216 4.90377C11.707 4.90377 13.7366 6.93336 13.7366 9.42823C13.7366 11.9231 11.707 13.9527 9.21216 13.9527C6.7173 13.9527 4.6877 11.9231 4.6877 9.42823C4.6877 6.93336 6.7173 4.90377 9.21216 4.90377ZM9.21216 5.65784C7.13317 5.65784 5.44178 7.34924 5.44178 9.42823C5.44178 11.5072 7.13317 13.1986 9.21216 13.1986C11.2911 13.1986 12.9825 11.5072 12.9825 9.42823C12.9825 7.34924 11.2911 5.65784 9.21216 5.65784Z" fill="#FFD300" />
        </svg>
    </a>

    <a class="social__item social__item--ok" href="https://ok.ru/natgeoru" target="_blank">
        <svg width="14" height="23" viewBox="0 0 14 23" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M6.66178 0.000107035C8.49371 -0.281729 10.0438 0.563779 11.0302 1.40929C11.8757 2.25479 12.8622 3.66398 13.0031 5.21407C13.144 8.5961 10.7484 11.2735 7.78912 11.5554C4.54801 11.8372 1.87057 9.58253 1.44781 6.48233C1.3069 3.24122 3.13883 1.12745 5.2526 0.422861C5.67535 0.141025 6.23902 0.141025 6.66178 0.000107035ZM4.97076 6.2005C5.2526 7.60968 6.94361 8.5961 8.35279 8.03243C9.1983 7.46876 10.3256 5.91866 9.33922 4.36856C8.91647 3.94581 8.21188 3.1003 6.94361 3.38214C5.67535 3.66398 4.68893 4.6504 4.97076 6.2005Z" fill="#FFD300" />
            <path d="M9.62097 16.2055C10.4665 17.1919 11.312 18.0374 12.2984 19.0238C12.5802 19.3057 13.003 19.5875 13.1439 20.0103C13.7076 21.5604 12.2984 22.6877 11.0302 22.2649C10.3256 21.9831 9.62097 21.1376 9.0573 20.5739C8.77546 20.2921 8.49363 20.0103 8.21179 19.7284C8.21179 19.7284 7.5072 18.8829 7.36628 18.8829C7.22537 18.8829 6.66169 19.5875 6.52078 19.7284C6.23894 20.0103 5.81619 20.433 5.67527 20.5739C5.1116 21.1376 4.40701 22.124 3.70242 22.4059C2.29324 22.9695 0.743139 21.5604 1.44773 20.1512C1.72957 19.5875 2.71599 18.742 3.27966 18.3192C3.98425 17.6147 4.54792 17.1919 5.1116 16.3464C3.84333 15.9236 1.87048 15.5009 1.16589 14.5145C0.320386 13.2462 1.58865 11.5552 3.13874 12.1189C3.42058 12.2598 3.84333 12.4007 3.98425 12.5416C5.39343 13.3871 7.78904 13.528 9.76189 12.8234C10.6074 12.5416 11.1711 11.9779 11.5938 11.9779C13.4258 11.5552 14.1303 13.669 13.2848 14.7963C13.003 15.0781 12.1575 15.5009 11.5938 15.6418C11.0302 15.9236 10.3256 16.0646 9.62097 16.2055Z" fill="#FFD300" />
        </svg>
    </a>

    <a class="social__item social__item--rss" href="https://nat-geo.ru/out/public-all-articles.xml" target="_blank">
        <svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M5.43711 15.735C5.43711 16.392 5.20721 16.9504 4.74739 17.4103C4.28758 17.8702 3.72926 18.1001 3.07235 18.1001C2.41552 18.1001 1.85712 17.8702 1.39731 17.4103C0.9375 16.9504 0.707594 16.392 0.707594 15.735C0.707594 15.078 0.9375 14.5196 1.39731 14.0597C1.85712 13.5998 2.41545 13.3699 3.07235 13.3699C3.72926 13.3699 4.28758 13.5998 4.74739 14.0597C5.20721 14.5196 5.43711 15.078 5.43711 15.735ZM11.7432 17.25C11.7596 17.48 11.6897 17.6771 11.5337 17.8413C11.3859 18.0138 11.1929 18.1 10.9549 18.1H9.29211C9.08685 18.1 8.91035 18.0323 8.76255 17.8967C8.61475 17.7613 8.53264 17.5909 8.51616 17.3856C8.33555 15.505 7.57807 13.8975 6.24381 12.563C4.90954 11.2286 3.30226 10.471 1.42196 10.2904C1.21662 10.274 1.04631 10.1919 0.910793 10.044C0.775351 9.89622 0.707594 9.71963 0.707594 9.51435V7.85138C0.707594 7.61328 0.793817 7.42028 0.966265 7.27246C1.10583 7.13288 1.2824 7.06305 1.4959 7.06305H1.55747C2.87121 7.16982 4.12749 7.50033 5.32632 8.05468C6.52514 8.60902 7.58845 9.35424 8.51624 10.2904C9.45234 11.2183 10.1975 12.2817 10.7517 13.4807C11.3059 14.6798 11.6363 15.9362 11.7432 17.25ZM18.0491 17.2747C18.0655 17.4965 17.9916 17.6895 17.8273 17.8536C17.6795 18.0178 17.4907 18.1 17.2608 18.1H15.4996C15.2861 18.1 15.1034 18.0281 14.9515 17.8844C14.7996 17.7407 14.7196 17.5662 14.7113 17.3609C14.6128 15.5953 14.1981 13.9181 13.4674 12.3291C12.7366 10.74 11.7862 9.36035 10.6161 8.19021C9.44609 7.02001 8.06665 6.06944 6.47783 5.33857C4.88902 4.60771 3.21192 4.18889 1.44653 4.08213C1.24127 4.07389 1.06676 3.99383 0.92308 3.84189C0.779398 3.69002 0.70752 3.51138 0.70752 3.30609V1.5446C0.70752 1.31467 0.789624 1.12579 0.953832 0.977966C1.10163 0.830145 1.28225 0.756195 1.49575 0.756195H1.53268C3.68394 0.862959 5.74287 1.35564 7.7094 2.23433C9.67592 3.11301 11.4228 4.32016 12.9501 5.85583C14.4855 7.38326 15.6925 9.13033 16.5711 11.0971C17.4497 13.064 17.9423 15.1232 18.0491 17.2747Z" fill="#FFD300" />
        </svg>
    </a>
</div>
                    </div>
                </div>

                <div class="footer__row footer__row--nav">
                    <div class="footer__row-item">
                        <nav class="nav-site">
                            <div class="nav-site__col">
                                <div class="nav-site__col-item">
                                    <p class="nav-site__title">информация</p>
                                    <div class="nav-site__link-list">
                                        <a href="/about/">о нас</a>
                                        <a href="/about/contacts/">контакты</a>
                                        <a href="/subscription/">подписка</a>
                                        
                                            <a href="/magazine/2022/national-geographic-rossiya-216-fevral-2022/">архив ng россия</a>
                                        
                                        
                                            <a href="/magazine/2022/national-geographic-traveler-4-81-dekabr-2021-fevral-2022/">архив ng traveler</a>
                                        
                                    </div>
                                </div>

                                <div class="nav-site__col-item">
                                    <p class="nav-site__title">реклама</p>
                                    <div class="nav-site__link-list">
                                        <a href="/about/ads-website/">на сайте</a>
                                        <a href="/about/ads-journal/">в журнале</a>
                                    </div>
                                </div>

                                <div class="nav-site__col-item">
                                    <p class="nav-site__title">участвуй</p>
                                    <div class="nav-site__link-list">
                                        <a href="/ng-club/">ng-клуб</a>
                                        <a href="/contest/">конкурсы</a>
                                        <a href="/test/">тесты</a>
                                        <a href="/exhibitions/">выставки</a>
                                    </div>
                                </div>

                                

    <nav class="nav-project">
        <p class="nav-project__title">спецпроекты</p>
        <div class="nav-project__list">
            
                <a class="nav-project__item" href="https://nat-geo.ru/special/ng-odezhda/" target="_blank">
                    <div class="nav-project__img img-round">
                        <img alt="Одежда National Geographic" class="cover" height="100" src="https://s3.nat-geo.ru/images/2021/11/26/59b7337a7ebb4b148078b3fd7560f1dd.2e16d0ba.fill-100x100.jpg" width="100">
                    </div>
                    <p class="nav-project__name">Одежда National Geographic</p>
                </a>
            
                <a class="nav-project__item" href="https://nat-geo.ru/travel/peresekaya-zemli/lyubite-puteshestvovat-na-mashine-uchastvujte-v-nashem-fotokonkurse/" target="_blank">
                    <div class="nav-project__img img-round">
                        <img alt="Фотоконкурс для любителей автопутешествий" class="cover" height="100" src="https://s3.nat-geo.ru/images/2022/2/18/87a00378018c4b77ba52c2737f3d6a01.2e16d0ba.fill-100x100.jpg" width="100">
                    </div>
                    <p class="nav-project__name">Фотоконкурс для любителей автопутешествий</p>
                </a>
            
        </div>
    </nav>

                            </div>

                            <div class="nav-site__col">
                                <div class="nav-site__col-item">
                                    <p class="nav-site__title">рубрики</p>
                                    <div class="nav-site__link-list">
                                        <a href="/photo/">фото</a>
                                        <a href="/science/">наука</a>
                                        <a href="/nature/">природа</a>
                                        <a href="/travel/">путешествия</a>
                                        <a href="/food/">еда</a>
                                        <a href="/planet/">жизнь планеты</a>
                                        <a href="/adventure/">приключения</a>
                                        <a href="/accidents/">происшествия</a>
                                        <a href="/fact/">факты</a>
                                        <a href="/special/">калейдоскоп</a>
                                    </div>
                                </div>
                            </div>
                        </nav>
                    </div>

                    <div class="footer__row-item">
                        <div class="subscribe">
                            <p class="subscribe__desc text text--xs">Подпишись на рассылку</p>
                            <form class="subscribe__form" action="/subscribe_mailing_list/" method="POST">
                                <div class="subscribe__form-item">
                                    <input class="input" type="text" name="email" placeholder="Email" />
                                    <button class="btn-enter" type="submit"></button>
                                </div>
                                <div class="subscribe__form-item">
                                    <label class="checkbox">
                                        <input type="checkbox" name="rules-agree" />
                                        <p class="text text--xxs">
                                            Соглашаюсь с <a class="text-link" href="/documents/3/moscowtimes_rules.pdf">условиями</a>
                                        </p>
                                    </label>
                                </div>
                            </form>
                        </div>

                        <div class="copyright">
                            <div class="copyright__age-limit text text--xxs">12+</div>
                            <p class="copyright__exclusive">
                                Исключительные права на фото- и иные материалы принадлежат авторам. Любое размещение
                                материалов на сторонних ресурсах необходимо согласовывать с правообладателями. По всем
                                вопросам обращайтесь на <a href="mailto:natgeoru@yasno.media">natgeoru@yasno.media</a>.
                            </p>
                            <p class="copyright__company text text--xs">© ООО «Ясно Паблишинг», 2022</p>
                        </div>
                    </div>
                </div>
            </div>
        </footer>
    </div>

    <script>
        window.googletag = window.googletag || {cmd: []};
    </script>
    
    

    
<style>
.ng-banner--floorad {
   width: 1186px;
    position: fixed;
    bottom: 0;
    z-index: 999;
    left: 50%;
    transform: translateX(-50%);
}
.ng-banner--floorad>div {
   min-width: 1186px;
    max-width: 100%;
    position: fixed;
    bottom: 0;
    z-index: 999;
    left: 50%;
    transform: translateX(-50%);
}
.ng-banner--floorad>div iframe {
 min-width: 1186px; 
height: 100px;
}
.ng-banner--floorad iframe>div {
height: auto;
}
</style>
<center><div class="ng-banner ng-banner--floorad" id="ng-banner--floorad"><div class="ng-banner--dummy"></div></div></center>

<script>
function closeFloorAdIFrame(){
     document.getElementById('ng-banner--floorad').remove();
}
</script>
</body>

</html>
