

<!DOCTYPE html>
<html lang="ru-RU">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta charset="UTF-8">

    <title>
        Фатальная ошибка газели попала на видео
        
            
                — National Geographic Россия: красота мира в каждом кадре
            
        
    </title>

    <link rel="preload" href="/static/js/libs.min.e59a07bbca79.js" as="script">
    <link rel="preload" href="/static/js/main.6541f0e964e7.js" as="script">
    <link rel="preload" href="/static/js/natgeo.a460ef8c8fa0.js" as="script">
    <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">

    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE = edge"><![endif]-->
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta name="keywords" content="">
    <meta name="description" content="Чтобы убежать от врага, требуется не только скорость, но и внимание.
">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
    <link href="/static/css/main.93dd3e8f41d9.css" rel="stylesheet" type="text/css" media="all" />
    <link href="/static/css/advertising.3812f67c1aed.css" rel="stylesheet" type="text/css" media="all" />
    

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@NatGeoMagRU">
    <meta property="og:title" content="Фатальная ошибка газели попала на видео ">
    <meta property="fb:app_id" content="1429590227278658" />
    <meta property="og:site_name" content="Nat-geo.ru" />
    <meta property="og:type" content="article">
    <meta property="og:description" content="Чтобы убежать от врага, требуется не только скорость, но и внимание.">
    <meta property="og:url" content="https://nat-geo.ru/nature/mammals/fatalnaya-oshibka-gazeli-popala-na-video/">
    <meta property="og:image" content="https://s3.nat-geo.ru/images/2021/4/10/521e40a099114216aff332776e3a4248.max-1200x800.jpg">

    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/favicon/apple-touch-icon.de7ca164ff47.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/img/favicon/favicon-32x32.eff740bd8189.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/img/favicon/favicon-16x16.9e27e3237b2e.png">
    <link rel="manifest" href="/static/img/favicon/site.b9aa277fcfc3.webmanifest">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">

    <meta name="apple-itunes-app" content="app-id=536035517">
    <meta property="article:author" content="https://www.facebook.com/NatGeoMagazineRU" />
    <meta property="article:publisher" content="https://www.facebook.com/NatGeoMagazineRU" />
    <meta name="googlebot" content="noarchive" />
    <meta name="robots" content="noarchive" />

    
<!--noindex-->
<!--LiveInternet counter-->
<script>
    new Image().src = "//counter.yadro.ru/hit;mens-network?r" +
        escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random(); //
</script>
<!--/LiveInternet-->

<!-- Rating@Mail.ru counter -->
<script>
    //<![CDATA[
    var _tmr = _tmr || [];
    _tmr.push({
        id: "2325703",
        type: "pageView",
        start: (new Date()).getTime()
    });
    (function (d, w) {
        var ts = d.createElement("script");
        ts.async = true;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window);
    //]]>
</script><noscript>
    <div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=2325703;js=na" style="border:0;" height="1" width="1"
            alt="Рейтинг@Mail.ru" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->

<!--begin of Rambler\'s Top100 code -->
<script>
    var _top100q = _top100q || [];
    _top100q.push(["setAccount", "2780834"]);
    _top100q.push(["trackPageview"]);

    (function () {
        var top100 = document.createElement("script");
        top100.async = true;
        top100.src = ("https:" == document.location.protocol ? "https:" : "http:") +
            "//st.top100.ru/pack/pack.min.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(top100, s);
    })();
</script>
<!--end of Top100 code-->
<!-- Google.Analytics counter -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->

<!-- tns-counter.ru -->
<script>
    (function (win, doc, cb) {
        (win[cb] = win[cb] || []).push(function () {
            try {
                tnsCounterImbusiness_ru = new TNS.TnsCounter({
                    'account': 'imedia_ru',
                    'tmsec': 'natgeo_total'
                });
            } catch (e) {}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
            '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document, 'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****imedia_ru/ru/UTF-8/tmsec=natgeo_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!--/noindex-->
<style>
.ng-banner--floorad {
   min-width: 1000px;
    max-width: 100%;
    position: fixed;
    bottom: 0;
    z-index: 999;
    left: 50%;
    transform: translateX(-50%);
}
.ng-banner--floorad>div {
   min-width: 1000px;
    max-width: 100%;
    position: fixed;
    bottom: 0;
    z-index: 999;
    left: 50%;
    transform: translateX(-50%);
}
.ng-banner--floorad>div iframe {
 min-width: 1000px; 
height: auto;
/*min-height: 150px;*/
}
.ng-banner--floorad iframe>div {
height: auto;
}
</style>
<center><div class="ng-banner ng-banner--floorad"><div class="ng-banner--dummy"></div></div></center>
</head>

<body class=" has__branding">
    
    <input type="hidden" name="csrfmiddlewaretoken" value="Vv8pIXXh4SIHGo1YJ2phGKwdpElRr9yPh7DgnoB8iHK2fUTEyqOEckAEEo1OeoOD">

    <div class="wrapper__white">

    <div class="popup__wrapper popup__wrapper_error_war">
        <form class="popup__login popup__content">
            <div class="close"><img src="/static/img/general/close.png" alt=""></div>
            <div class="warning__error_war"><img src="/static/img/general/warning_log.svg" alt="">
                <div class="warning__error_war_text">Ваш аккаунт не активирован.  <br>Пожалуйста, подтвердите E-mail, пройдя по ссылке в письме. Активация аккаунта даст вам возможность загружать фотографии и участвовать в обсуждениях. </div><a class="text__blue " href="/community/resend-email/">Прислать письмо еще раз</a>
            </div>
        </form>
    </div>

    <div class="popup__wrapper popup__wrapper_login"></div>


    <div class="search__wrapper">
        <div class="search__wrapper_header"><span>Поиск</span>
            <div class="search__wrapper_close"> x</div>
        </div>
        <div class="search__wrapper_content">
            <form class="search__wrapper_content-form" id="search-form">
                <div class="inputs__form">
                    <input name="query" type="text">
                    <input type="submit" value="">
                </div>
            </form>
            <img src="/static/img/preloader@2x.64afb53cc38d.gif" alt="" class="preloader" style="display: none">
            <div id="search-results">

            </div>
        </div>
    </div>

    <div class="wrapper banner__billboard-top">
        
            
                
            
        
    </div>

    <header>
        
            <div class="header__top">
                <div class="wrapper w-f w-jsb w-ac">
                    <a class="logo_ng desc" href="/">
                        <img src="/static/img/general/ng_logo.025bfc8dc54d.svg" alt="">
                    </a>

                    <a class="logo_ng_mob mobile" href="/">
                        <img src="/static/img/general/mobile_logo_nat.4a3199f0ff91.svg" alt="">
                    </a>

                    <div class="header__top_right">
                        

<div class="journal_head desc">
    <div class="journal_head_item">
        <a href="/magazine/2021/national-geographic-rossiya-208-aprel-2021/">
            <img alt="National Geographic Россия №208, апрель 2021" height="132" src="https://s3.nat-geo.ru/images/2021/4/5/796ebd40328541a9bc5240433f0b0eb6.2e16d0ba.fill-91x132.jpg" width="91">
        </a>
    </div>
    <div class="journal_head_item">
        <a href="/magazine/2021/national-geographic-traveler-78-mart-maj-2021/">
            <img alt="National Geographic Traveler № 78, март – май 2021" height="132" src="https://s3.nat-geo.ru/images/2021/3/15/ee85d943e9464d6da46b6ed82375c98b.2e16d0ba.fill-101x132.jpg" width="101">
        </a>
    </div>
</div>
                        <div class="search desc"><img src="/static/img/general/newIcon/icon_searc_mob.svg" alt=""></div>
                        <div class="user_lk desc user-icon "><img src="/static/img/general/newIcon/login.svg" alt=""></div>
                        <div class="menu__bars"><img src="/static/img/general/newIcon/menu_new.svg" alt=""></div>
                    </div>
                </div>
            </div>

            <div class="header__bottom">
                <div class="wrapper hidden menu__full">
                    <div class="menu__full_top w-f w-jsb w-ac">
                        <span class="sitemap_menu desc">Карта сайта</span>

                        <div class="mobile w-f">
                            <span class="sitemap_menu"></span>
                            <div class="user-icon"></div>
                        </div>

                        <div class="close_menu__full mobile"><img src="/static/img/general/icon_closeMob.83dcc3a7d2be.png" alt=""></div>

                        <div class="shares desc">
                            <a href='https://tgclick.com/natgeorus' target="_blank" class="share share__tg">
                                <img src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px">
                            </a>
                            <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk">
                                <img src="/static/img/general/newIcon/vk.svg" alt="">
                            </a>
                            <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb">
                                <img src="/static/img/general/newIcon/fb.svg" alt="">
                            </a>
                            <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw">
                                <img src="/static/img/general/newIcon/tw.svg" alt="">
                            </a>
                            <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins">
                                <img src="/static/img/general/newIcon/icon__instag.svg" alt="">
                            </a>
                            <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb">
                                <img src="/static/img/general/newIcon/ok.svg" alt="">
                            </a>
                            <a href='/out/public-all-articles.xml' target="_blank" class="share share__fas">
                                <img src="/static/img/general/newIcon/rss.svg" alt="">
                            </a>
                        </div>
                    </div>

                    <div class="menu__full_bottom w-f w-fxd-m">

                        <div class="row w-f w-fxd-m">
                            <div class="row">
                                <div class="menu__title">читай</div>
                                <ul class="menu__list">
                                    <li><a href="/science/">Наука</a></li>
                                    <li><a href="/nature/">природа</a></li>
                                    <li><a href="/travel/">путешествия</a></li>
                                    <li><a href="/food/">еда</a></li>
                                    <li><a href="/planet/">жизнь планеты</a></li>
                                    <li><a href="/adventure/">приключения</a></li>
                                    <li><a href="/accidents/">происшествия</a></li>
                                    <li><a href="/fact/">факты</a></li>
                                    <li><a href="/special/">калейдоскоп</a></li>
                                </ul>
                            </div>

                            <div class="row">
                                <div class="menu__title">фотографируй</div>
                                <ul class="menu__list">
                                    <li class="icon__list"><a href="/photo/">Фотохостинг</a></li>
                                    <li class="icon__list"><a href="/contest/">Конкурсы</a></li>
                                    <li class="icon__list"><a href="/photo-secrets/">Фотосекреты</a></li>
                                    <li class="icon__list"><a href="/photo-reviews/">Лучшие фото</a></li>
                                </ul>
                            </div>

                            <div class="row">
                                <div class="menu__title">участвуй</div>
                                <ul class="menu__list">
                                    <li><a href="/ng-club/">NG-клуб</a></li>
                                    <li><a href="/contest/">конкурсы</a></li>
                                    <li><a href="/test/">тесты</a></li>
                                    <li><a href="/exhibitions/">выставки</a></li>
                                </ul>
                            </div>

                            <div class="row">
                                <div class="menu__title">Журналы</div>
                                <ul class="menu__list">
                                    <li><a href="/magazine/2021/national-geographic-rossiya-208-aprel-2021/">NG Россия</a></li>
                                    <li><a href="/magazine/2021/national-geographic-traveler-78-mart-maj-2021/">NG traveler</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="row">
                            <div class="menu__full_bottom-top w-f w-fxd-m">
                                <div class="row">
                                    <div class="menu__title">Информация</div>
                                    <ul class="menu__list">
                                        <li><a href="/about/">о нас </a></li>
                                        <li><a href="/contacts/">контакты</a></li>
                                        <li><a href="/subscription/">подписка</a></li>
                                    </ul>
                                </div>

                                <div class="row">
                                    <div class="menu__title">реклама</div>
                                    <ul class="menu__list">
                                        <li><a href="/ads-website/">на сайте</a></li>
                                        <li><a href="/ads-magazine/">в журнале</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="menu__full_bottom-bottom">
                                <div class="menu__title">спецпроекты</div>
                                <div class="special_proj_menu w-f w-ac w-jsb w-fxd-m">

    
        <a class="special_proj_item_menu w-f w-ac" href="https://beresponsible.nat-geo.ru/"
            target="_blank"
        >
            <div class="special_proj_item_menu_img">
                
                    <img alt="pollution-2000228_1920.jpg" height="100" src="https://s3.nat-geo.ru/images/2021/2/18/c682aaa89ad04a7dadedb1af6e94a6df.2e16d0ba.fill-100x100.jpg" width="100">
                
            </div>
            <div class="special_proj_item_menu_title">Россия без мусора</div>
        </a>
        
            <a class="special_proj_item_menu w-f w-ac" href="https://nat-geo.ru/science/ne-tolko-korona-kakie-virusy-do-sih-por-ne-pobezhdeny/"
                target="_blank"
            >
                <div class="special_proj_item_menu_img">
                    
                        <img alt="ВИРУС.jpg" height="100" src="https://s3.nat-geo.ru/images/2021/2/18/9094669af95c4b6b8f2c78285a0f9b21.2e16d0ba.fill-100x100.jpg" width="100">
                    
                </div>
                <div class="special_proj_item_menu_title">Не только корона: какие вирусы до сих пор не побеждены?</div>
            </a>
        
    
</div>
                            </div>
                        </div>

                    </div>
                </div>

                <div class="wrapper w-f w-jsb w-ac">
                    <nav>
                        <ul class="main__menu">
    
        <li>
            <a href="/science/" class="menu__link"
                
            >
                Наука
            </a>
        </li>
    
        <li>
            <a href="/nature/" class="menu__link"
                
            >
                Природа
            </a>
        </li>
    
        <li>
            <a href="/travel/" class="menu__link"
                
            >
                Путешествия
            </a>
        </li>
    
        <li>
            <a href="/contest/" class="menu__link"
                
            >
                Конкурсы
            </a>
        </li>
    
        <li>
            <a href="/photo/" class="menu__link"
                
            >
                Фото
            </a>
        </li>
    
        <li>
            <a href="/magazine/" class="menu__link"
                
            >
                Журналы
            </a>
        </li>
    
</ul>
                    </nav>

                    <div class="shares">
                        <a href='https://tgclick.com/natgeorus' target="_blank" class="share share__tg">
                            <img src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px">
                        </a>
                        <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk">
                            <img src="/static/img/general/newIcon/vk.svg" alt="">
                        </a>
                        <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/fb.svg" alt="">
                        </a>
                        <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw">
                            <img src="/static/img/general/newIcon/tw.svg" alt="">
                        </a>
                        <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins">
                            <img src="/static/img/general/newIcon/icon__instag.svg" alt="">
                        </a>
                        <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/ok.svg" alt="">
                        </a>
                        <a href='/out/public-all-articles.xml' target="_blank" class="share share__fas">
                            <img src="/static/img/general/newIcon/rss.svg" alt="">
                        </a>
                    </div>

                    <div class="mobile search"><img src="/static/img/general/icon_searc_mob.260b7ec5b0e7.png" alt=""></div>
                </div>
            </div>
        

        <a class="link-covid" href="https://hills.nat-geo.ru/" target="_blank">Как создаются корма для животных</a>
    </header>

    

    
    <div class="section-content">
        



<div class="section-item section-item__article" id="article-79069">
    <div class="hidden js-page-scroll-element"
        
            data-page-url="/nature/mammals/fatalnaya-oshibka-gazeli-popala-na-video/"
        
        data-title="Фатальная ошибка газели попала на видео"
        data-element-id="79069"
        data-c="1"
        id="/nature/mammals/fatalnaya-oshibka-gazeli-popala-na-video/"
        name="fatalnaya-oshibka-gazeli-popala-na-video"
    ></div>
    <div class="anchor_top active" data-id="79069"></div>

    
        
<div class="header__page">
    <div class="main__information
        "
    >
        
            <div class="main__information_top">
                
                    <a class="tag tag-white" href="/nature/mammals/">Звери</a>
                
                <h1 class="title title-white">Фатальная ошибка газели попала на видео</h1>
            </div>
        

        <div class="main__information_bottom">
            <div class="author__icon"><img src="/static/img/general/icon__author.387882b841b1.png" alt=""></div>
            <div class="author__info">
                <div class="author__info_name">
                    
                        
                            Анастасия Баринова
                        
                        
                    
                    
                </div>
                <div class="author__info__int">
                    <div class="author__info_date">12 апреля 2021</div>
                </div>
            </div>
        </div>
    </div>

    
        <div data-fancyID="79069" class="w__slider w__slider_main-79069
            w__slider_main"
        >
            <div class="w__slider_arrow">
                <div class="w__slider_arrow_left"><img src="/static/img/general/icon_left_arrow.png" alt=""></div>
                <div class="w__slider_arrow_right"><img src="/static/img/general/icon_right_arrow.png" alt=""></div>
            </div>
            <div class="w__slider_wrapp">
                <div class="w__slider_content">
                    
                        
                            <div class="w__slider_item">
                                
                                <a class="w__slider_img" rel='gallery79069'
                                    data-fancybox="gallery79069"
                                    href="https://s3.nat-geo.ru/images/2021/4/10/521e40a099114216aff332776e3a4248.max-2000x1000.jpg"
                                    data-caption="<span data-title='Фото'></span>Автор: Pixabay"
                                >
                                    <div class="w__slider_screen"></div>
                                    <img alt="antelope-6117941_1280.jpg" src="https://s3.nat-geo.ru/images/2021/4/10/521e40a099114216aff332776e3a4248.max-2000x1000.jpg"
                                        width="1280" height="853">
                                </a>
                                <div class="w__slider_description">
                                    <div class="w__slider_dots"></div>
                                    <div class="w__slider_description_title"></div>
                                    <div class="w__slider_description_text"></div>
                                    
                                        <div class="w__slider_description_author">Фото:
                                            <span>Pixabay</span></div>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="w__slider_item">
                                
                                <a class="w__slider_img" rel='gallery79069'
                                    data-fancybox="gallery79069"
                                    href="https://s3.nat-geo.ru/images/2021/4/10/3c2d2c55dc7c4a87ab526b468c88b957.max-2000x1000.jpg"
                                    data-caption="<span data-title='Фото'></span>Автор: Pixabay"
                                >
                                    <div class="w__slider_screen"></div>
                                    <img alt="sandstorm-4404976_1280.jpg" src="https://s3.nat-geo.ru/images/2021/4/10/3c2d2c55dc7c4a87ab526b468c88b957.max-2000x1000.jpg"
                                        width="1280" height="960">
                                </a>
                                <div class="w__slider_description">
                                    <div class="w__slider_dots"></div>
                                    <div class="w__slider_description_title"></div>
                                    <div class="w__slider_description_text"></div>
                                    
                                        <div class="w__slider_description_author">Фото:
                                            <span>Pixabay</span></div>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="w__slider_item">
                                
                                <a class="w__slider_img" rel='gallery79069'
                                    data-fancybox="gallery79069"
                                    href="https://s3.nat-geo.ru/images/2021/4/10/2d0355fe7e1949a28d0cb6b47446141c.max-2000x1000.jpg"
                                    data-caption="<span data-title='Фото'></span>Автор: Pixabay"
                                >
                                    <div class="w__slider_screen"></div>
                                    <img alt="gazelle-954201_1280.jpg" src="https://s3.nat-geo.ru/images/2021/4/10/2d0355fe7e1949a28d0cb6b47446141c.max-2000x1000.jpg"
                                        width="1280" height="960">
                                </a>
                                <div class="w__slider_description">
                                    <div class="w__slider_dots"></div>
                                    <div class="w__slider_description_title"></div>
                                    <div class="w__slider_description_text"></div>
                                    
                                        <div class="w__slider_description_author">Фото:
                                            <span>Pixabay</span></div>
                                    
                                </div>
                            </div>
                        
                    
                </div>
            </div>

        </div>
    
</div>
    

	<div class="wrapper">
		<div class="content content_flex contentandsitebar page__branding">
            <div class="share share__content">
    <div class="a2a_kit a2a_kit_size_32 a2a_default_style">

        <a class="a2a_button1_vk1 share__item" href="/nature/mammals/fatalnaya-oshibka-gazeli-popala-na-video/">
            <div class="share__item share__item_vk">
                <div class="share__item_icon">
                    <i class="fab fa-vk"></i>
                </div>
                <div class="share__item_count"></div>
            </div>
        </a>

        <a class="a2a_button_facebook share__item" href="/nature/mammals/fatalnaya-oshibka-gazeli-popala-na-video/">
            <div class="share__item share__item_fb">
                <div class="share__item_icon">
                    <i class="fab fa-facebook-f"></i>
                </div>
                <div class="share__item_count">0</div>
            </div>
        </a>

        <a class="a2a_button1_odnoklassniki1 a2a_counter share__item" href="/nature/mammals/fatalnaya-oshibka-gazeli-popala-na-video/">
            <div class="share__item share__item_odnoklassniki">
                <div class="share__item_icon">
                    <i class="fab fa-odnoklassniki"></i>
                </div>
                <div class="share__item_count"></div>
            </div>
        </a>

        <a class="a2a_button_telegram a2a_counter share__item" href="/nature/mammals/fatalnaya-oshibka-gazeli-popala-na-video/">
            <div class="share__item share__item_telegram-plane">
                <div class="share__item_icon">
                    <i class="fab fa-telegram-plane"></i>
                </div>
            </div>
        </a>

        <a class="a2a_button_twitter a2a_counter share__item" href="/nature/mammals/fatalnaya-oshibka-gazeli-popala-na-video/">
            <div class="share__item share__item_twitter">
                <div class="share__item_icon">
                    <i class="fab fa-twitter"></i>
                </div>
            </div>
        </a>

    </div>
</div>
			<script async src="https://static.addtoany.com/menu/page.js"></script>
			<!-- AddToAny END -->
            <div>
                
                
                <div class="page__content">
                    <div class="row section-content-body-column">
                    
                        
                            

                            <div class="page__content_title">
                                
                                    Чтобы убежать от врага, требуется не только скорость, но и внимание.
                                
                            </div>

                            

                            
                                <div class="page__content_text"><div class="rich-text"><p>В заповеднике Масаи-Мара, расположенном на юго-западе Кении, обитает множество видов животных, но в первую очередь парк знаменит своими львами: здесь насчитывается 850-900 взрослых особей. Они живут в прайдах, состоящих из 15-20 членов, с тремя самцами, несколькими взрослыми самками, несколькими подростками и детенышами. </p></div></div>
                            
                                <iframe width="560" height="315" src="https://www.youtube.com/embed/Epw46oAByUI" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                            

                            

                            
                                
<div class="buzzplayer-with-fallback" data-hash="Pj83_mHbvbuq5Yut1prj3cQ9263Akv2bZws-tMVHGXw"></div>
<div data-widget="d~xuunweQc3lnz7r"></div>
<script type="text/javascript">
    (function (w, d) {
        function getBuzzContainer() {
            var containers = d.querySelectorAll('.buzzplayer-with-fallback'),
                containersLength = containers.length,
                containerIndex = 0,
                potentialContainer,
                container;

            for (containerIndex; containerIndex < containersLength; containerIndex++) {
                potentialContainer = containers[containerIndex];
                if (!potentialContainer.dataset.buzzInitialized) {
                    container = potentialContainer;
                    container.dataset.buzzInitialized = Date.now();
                    return container;
                }
            }

            return null;
        }

        function buzzLoadScript(src, callback, cors) {
            var c = d.createElement('script'),
                f = function () {
                    var p = d.getElementsByTagName('script')[0];
                    p.parentNode.insertBefore(c, p);
                };

            if (cors === true) c.crossOrigin = 'anonymous';
            if (callback) {
                c.onload = function () {
                    callback();
                };
                c.onerror = function () {
                    callback(true);
                };
            }
            c.src = src;
            c.type = 'text/javascript';
            c.async = !0;

            '[object Opera]' === w.opera ? d.addEventListener('DOMContentLoaded', f, !1) : f();
        }

        function executeFallback(container) {
            if (!container) return;

            var widget = d.createElement('div'),
                id = 'd~xuunweQc3lnz7r';
            widget.dataset.widget = id;
            container.parentNode.insertBefore(widget, container);

            (function (b, c) {
                var a = b.createElement('script');
                c.id = widget;
                a.src = 'https://tt.ttarget.ru/s/tt3.js?v=2';
                a.async = !0;
                a.onload = a.readystatechange = function () {
                    a.readyState && 'loaded' !== a.readyState && 'complete' !== a.readyState
                    || (a.onload = a.readystatechange = null, TT.createBlock(c))
                };
                b.getElementsByTagName('head')[0].appendChild(a)
            })(d, {
                block: 4481,
                count: 0
            });
        }

        function createBuzzPlayer() {
            var container = getBuzzContainer(),
                errored = false,
                player;

            if (!container) return;

            player = new w.Buzzoola.Core(container);
            player.on('error', function () {
                errored = true;
            });
            player.on('terminated', function () {
                errored = false;
            });
            player.on('destroyed', function () {
                setTimeout(function () {
                    if (errored) executeFallback(player.container || player.embed_container || container);
                }, 0);
            });
        }

        if (w.Buzzoola && w.Buzzoola.Core) {
            createBuzzPlayer();
        } else {
            buzzLoadScript('https://tube.buzzoola.com/new/build/buzzlibrary.js', function (failed) {
                if (failed) {
                    executeFallback(getBuzzContainer());
                    return;
                }

                createBuzzPlayer();
            });
        }
    })(window, document);
</script>
                                
                                    <div class="page__content_text"><div class="rich-text"><p>Как это и принято у львов, добычей пищи в основном <a href="/nature/kak-lev-sorval-lvitse-udachnuyu-okhotu-video/">занимаются</a> самки – самцы подключаются только в случае охоты на очень крупное животное. Богатая кормовая база – обилие зебр, гну и газелей – позволяет львам поддерживать стабильность своей популяции и без труда обеспечивать все необходимые ресурсы.</p>
<p>Видео, снятое недавно в парке, показывает развитие событий во время одной из таких львиных вылазок. Молодая львица гонится за газелью и добивается желаемого результата, но происходит это только по случайности.</p>
<p>Львы не отличаются рекордной быстротой: их максимальная скорость составляет 80 км/ч, и это ниже, чем у копытных. В частности, газели способны бежать очередями со скоростью до 100 км/ч. Обычная тактика льва – подкрасться к своей добыче максимально близко и догонять ее уже на короткой дистанции. В данном случае начало погони в кадр не попало, и мы видим, как газель, стремительно ускоряясь, быстро оказывается вдали от хищника. Однако она спотыкается и падает в овраг, и эти секунды позволяют львице нагнать свою жертву. </p></div></div>
                                
                                    <iframe width="560" height="315" src="https://www.youtube.com/embed/wNevswSvCUs" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                                
                                    <div class="page__content_text"><div class="rich-text"><p>А в случае с бородавочниками львы добывают пищу совсем другим образом: они <a href="/nature/mammals/raskopki-kak-taktika-lvinoj-ohoty-video/">копаются</a> в ямах – иногда на протяжении нескольких часов!</p></div></div>
                                
                            
                        

                        
                            <div class="article-recommendations">
                                <div class="title__page_main">рекомендации</div>
                                <div class="article-recommendations__list">
                                    
                                        <a href="https://hills.nat-geo.ru/"
                                            class="article-recommendations__item is-partner"
                                            target="_blank"
                                        >
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="https://s3.nat-geo.ru/svgimages/dog-1185460.svg" alt="Собака">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                Вкусная работа: как в Центре Hill&#39;s дегустируют корма для животных
                                            </p>
                                        </a>
                                    
                                        <a href="/nature/mammals/antilopa-sbezhala-iz-pasti-krokodila-v-lapy-leoparda-video/"
                                            class="article-recommendations__item"
                                            
                                        >
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="/static/img/star.ad5398619e82.svg" alt="Звезда">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                Антилопа сбежала из пасти крокодила в лапы леопарда: видео
                                            </p>
                                        </a>
                                    
                                        <a href="/planet/kak-ispolzovat-vodu-ekologichno-10-prostyh-sovetov/"
                                            class="article-recommendations__item"
                                            target="_blank"
                                        >
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="https://s3.nat-geo.ru/svgimages/water.svg" alt="Вода">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                Как использовать воду экологично: 10 простых советов
                                            </p>
                                        </a>
                                    
                                        <a href="/special/rossiya-iz-doma/"
                                            class="article-recommendations__item"
                                            target="_blank"
                                        >
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="https://s3.nat-geo.ru/svgimages/%D0%9A%D0%B0%D1%80%D1%82%D0%B0.svg" alt="Карта, Россия">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                Россия из дома: фотосборник по итогам конкурса «National Geographic Россия»
                                            </p>
                                        </a>
                                    
                                </div>
                            </div>
                        
                        <div class="body-position-bottom"></div>
                    </div>

                    
                        <div class="row section-content-body-sidebar">
                            <div class="fixed__block1 sticky__block">
                                <div class="banner_big">
                                    <div class="ng-banner ng-banner--tower"><div class="ng-banner--dummy"></div></div>
                                </div>
                                
                                
                                    <div class="section-cell section-cell-content-menu">
                                        <div class="content-menu-wrapper">
                                            <ul class="content-menu">
                                                <li class="content-menu__head">Читайте также</li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar progress-bar--active"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/nature/mammals/fatalnaya-oshibka-gazeli-popala-na-video/"
                                                                title="Фатальная ошибка газели попала на видео"
                                                                data-element-id="79069"
                                                            >
                                                                Фатальная ошибка газели попала на видео
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/nature/mammals/neozhidannyj-sposob-spasti-redkih-primatov/"
                                                                title="Неожиданный способ спасти редких приматов"
                                                                data-element-id="79070"
                                                            >
                                                                Неожиданный способ спасти редких приматов
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/nature/mammals/v-bronzovom-veke-vstrechalis-sobaki-vegetariancy/"
                                                                title="В бронзовом веке встречались собаки-вегетарианцы"
                                                                data-element-id="79052"
                                                            >
                                                                В бронзовом веке встречались собаки-вегетарианцы
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/nature/mammals/grandioznyj-vodovorot-olenej-v-lovozere-video/"
                                                                title="Грандиозный круговорот оленей в Ловозере: видео"
                                                                data-element-id="79032"
                                                            >
                                                                Грандиозный круговорот оленей в Ловозере: видео
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/nature/mammals/alfa-samcy-stareyut-bystree-vseh/"
                                                                title="Альфа-самцы стареют быстрее всех"
                                                                data-element-id="79039"
                                                            >
                                                                Альфа-самцы стареют быстрее всех
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                            </ul>
                                        </div>
                                    </div>
                                
                                <div><div class="ng-banner ng-banner--tgb"><div class="ng-banner--dummy"></div></div></div>
                            </div>
                        </div>
                    

                </div>
                
                
                
                <div class="row section-content-body-sidebar section-content-body-sidebar_mobile">
                    <div><div class="ng-banner ng-banner--tgb"><div class="ng-banner--dummy"></div></div></div>
                </div>
			</div>
		</div>
		<div class="content"></div>
	</div>

    <div class="wrapper"></div>

    <div class="flex w-fxd-m wrapper w-mt-44">
        <div class="bottom_banner row article__tgb">
<div class="infox_2602"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            var gel = null;
            INFOX2602.renderTo = function(className) {var cont = document.querySelectorAll(className);for (var i = cont.length - 1; i >= 0; i--) {if(!cont[i].innerHTML.length) {toElem = cont[i];gel = cont[i];}}if (! toElem ) return;toElem.classList.remove("infox_2602");var ctx = Object.create(InfoxCtx2602);ctx.init(toElem);};
            INFOX2602.renderTo(".infox_2602");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/2602";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2602");
</script></div><div class="bottom_banner row article__tgb">
<!-- Счётчики при динамической подгрузке в статьях!! -->
<!-- Google.Analytics counter -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->

<!-- Composite Start -->
<div id="M631298ScriptRootC996148">
</div>
<script src="https://jsc.lentainform.com/n/a/nat-geo.ru.996148.js" async></script>
<!-- Composite End --></div><div class="bottom_banner row article__tgb">
<div id="unit_94239"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94239.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<!-- Счётчики при динамической подгрузке -->
<!-- Google.Analytics counter -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter --></div>

        <div class="bottom_banner row article__tgb">
            <div class="ng-banner ng-banner--tgb1"><div class="ng-banner--dummy"></div></div>
        </div>
    </div>

    
        <div class="hidden js-next-scroll-data"
            data-request-url="/nature/mammals/neozhidannyj-sposob-spasti-redkih-primatov/"
            data-read-also-ids="[79069, 79070, 79052, 79032, 79039]"
            data-initial-section="12"
            data-excluded-section=""
        ></div>
        <div class="loader-wrapper">
            <div class="loader-gif"><img src="/static/img/preloader@2x.64afb53cc38d.gif" alt="" class="preloader"></div>
        </div>
    
</div>

    </div>


    <div class="page__top"><img src="/static/img/general/top__page.0642db587b01.svg" alt=""></div>

    <footer>
        <div class="wrapper">
            <div class="content">

                <div class="top_footer flex content_jcsb">
                    <a href='/' class="logo"><img src="/static/img/general/logo_white.02a588ca669d.svg" alt=""></a>

                    <div class="mobile mobile_form">
                        <form class="subscribe_ras" autocomplete="off">
                            <div class="subscribe_ras_text">Подпишитесь на рассылку</div>
                            <div class="input__form_footer">
                                <input name="email" type="email" placeholder="E-mail" required>
                                <input class="input__form_footer_btn" type="submit" value="">
                            </div>
                            <label>
                                <input type="checkbox" required>
                                Согласен с <a href="/documents/3/moscowtimes_rules.pdf">условиями</a>
                            </label>
                        </form>
                    </div>

                    <div class="shares">
                        <a href='https://tgclick.com/natgeorus' target="_blank" class="share share__tg">
                            <img src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px">
                        </a>
                        <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk">
                            <img src="/static/img/general/newIcon/vk.svg" alt="">
                        </a>
                        <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/fb.svg" alt="">
                        </a>
                        <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw">
                            <img src="/static/img/general/newIcon/tw.svg" alt="">
                        </a>
                        <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins">
                            <img src="/static/img/general/newIcon/icon__instag.svg" alt="">
                        </a>
                        <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/ok.svg" alt="">
                        </a>
                        <a href='/out/public-all-articles.xml' target="_blank" class="share share__fas">
                            <img src="/static/img/general/newIcon/rss.svg" alt="">
                        </a>
                    </div>
                </div>

                <div class="top_bottom flex">
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Информация</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/about/">О нас</a><a
                                    class="footer_menu_item" href="/contacts/">Контакты</a><a class="footer_menu_item"
                                    href="/subscription/">Подписка</a>
                            </div>
                        </div>
                    </div>
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Реклама</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/ads-website/">на сайте</a></div>
                        </div>
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Спецпроекты</div>
                            
                                <div class="footer_menu_list">

    
        <a class="footer_menu_item" href="https://beresponsible.nat-geo.ru/"
            target="_blank"
        >
            Россия без мусора
        </a>
        
            <a class="footer_menu_item" href="https://nat-geo.ru/science/ne-tolko-korona-kakie-virusy-do-sih-por-ne-pobezhdeny/"
                target="_blank"
            >
                Не только корона: какие вирусы до сих пор не побеждены?
            </a>
        
    
</div>
                            
                        </div>
                    </div>
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Рубрикатор</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/photo/">фото</a><a
                                    class="footer_menu_item" href="/science/">наука</a><a class="footer_menu_item"
                                    href="/nature/">природа</a><a class="footer_menu_item" href="/travel/">путешествия</a><a
                                    class="footer_menu_item" href="/food/">еда</a><a class="footer_menu_item" href="/planet/">жизнь
                                    планеты</a><a class="footer_menu_item" href="/adventure/">приключения</a><a class="footer_menu_item"
                                    href="/accidents/">происшествия</a><a class="footer_menu_item" href="/fact/">факты</a><a
                                    class="footer_menu_item" href="/special/">калейдоскоп</a>
                            </div>
                        </div>
                    </div>
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Участвуй</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/ng-club/">NG-клуб</a><a
                                    class="footer_menu_item" href="/contest/">конкурсы</a><a class="footer_menu_item"
                                    href="/test/">тесты</a><a class="footer_menu_item" href="/exhibitions/">выставки</a>
                            </div>
                        </div>

                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Журналы</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/magazine/2021/national-geographic-rossiya-208-aprel-2021/">NG
                                    Россия</a><a class="footer_menu_item" href="/magazine/2021/national-geographic-traveler-78-mart-maj-2021/">NG traveler</a>
                            </div>
                        </div>
                    </div>
                    <div class="row_footer">
                        <form class="subscribe_ras" autocomplete="off">
                            <div class="subscribe_ras_text">Подпишитесь на рассылку</div>
                            <div class="input__form_footer">
                                <input name="email" type="email" placeholder="E-mail" required>
                                <input class="input__form_footer_btn" type="submit" value="">
                            </div>
                            <label>
                                <input type="checkbox" required>
                                Согласен с <a href="/documents/3/moscowtimes_rules.pdf">условиями</a>
                            </label>
                        </form>

                        <img class="footer_img" src="/static/img/general/12.5379d73f9aa5.png" alt="">
                        <div class="text_footer">Исключительные права на фото- и иные материалы принадлежат авторам. Любое
                            размещение материалов на сторонних ресурсах необходимо согласовывать с правообладателями.
                            <br><br> По всем вопросам обращайтесь на natgeoru@yasno.media
                        </div>
                    </div>
                </div>

                <div class="footer_company">© ООО «Ясно Паблишинг», 2021</div>

            </div>
        </div>
    </footer>
    
        
            
        
    
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
    </script>
    <script src="/static/js/libs.min.e59a07bbca79.js"></script>
    <script src="/static/js/main.6541f0e964e7.js"></script>
    <script src="/static/js/natgeo.a460ef8c8fa0.js"></script>
    
        <script type="text/javascript" src="/static/js/modules.1efc8bd5d721.js" charset="utf-8"></script>
    
    
<script>
    window.NATGEO = window.NATGEO || {};
    if (window.NATGEO.renderBanners){
        window.NATGEO.renderBanners();
    }
 </script>
<script>
        googletag.cmd.push(function () {
            const SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;

            setTimeout(function () {
                googletag.pubads().refresh();
            }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
        });
  </script>
 <script>
    $(window).on('scroll.scroll20', function () {
        var scrollUser = $(window).scrollTop() + window.innerHeight;
        var heightDocument = $('.section-content').height() * 0.2;
        if (scrollUser > heightDocument) {
            $(window).off('scroll.scroll20');
            ga('send', 'event', 'Scrolling', 'Scrolling from 0% to 20%', 'Scrolling from 0% to 20%');
        }
    });

    $(window).on('scroll.scroll40', function () {
        var scrollUser = $(window).scrollTop() + window.innerHeight;
        var heightDocument = $('.section-content').height() * 0.4;
        if (scrollUser > heightDocument) {
            $(window).off('scroll.scroll40');
            ga('send', 'event', 'Scrolling', 'Scrolling from 20% to 40%', 'Scrolling from 20% to 40%');
        }
    });

    $(window).on('scroll.scroll60', function () {
        var scrollUser = $(window).scrollTop() + window.innerHeight;
        var heightDocument = $('.section-content').height() * 0.6;
        if (scrollUser > heightDocument) {
            $(window).off('scroll.scroll60');
            ga('send', 'event', 'Scrolling', 'Scrolling from 40% to 60%', 'Scrolling from 40% to 60%');
        }
    });

    $(window).on('scroll.scroll80', function () {
        var scrollUser = $(window).scrollTop() + window.innerHeight;
        var heightDocument = $('.section-content').height() * 0.8;
        if (scrollUser > heightDocument) {
            $(window).off('scroll.scroll80');
            ga('send', 'event', 'Scrolling', 'Scrolling from 60% to 80%', 'Scrolling from 60% to 80%');
        }
    });

    $(window).on('scroll.scroll100', function () {
        var scrollUser = $(window).scrollTop() + window.innerHeight;
        var heightDocument = $('.section-content').height() * 0.98;
        if (scrollUser > heightDocument) {
            $(window).off('scroll.scroll98');
            ga('send', 'event', 'Scrolling', 'Scrolling from 80% to 100%', 'Scrolling from 80% to 100%');
        }
    });
</script>

    </div>

    
    

</body>

</html>
