

<!DOCTYPE html>
<html lang="ru-RU">

<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta charset="UTF-8">

	<title>
        
        Марафон гризли в погоне за любовью: видео
    
        
            
                - National Geographic Россия: красота мира в каждом кадре
            
        
	</title>
	<!--[if IE]>

    <meta http-equiv="X-UA-Compatible" content="IE = edge"><![endif]-->
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="keywords" content="">
	<meta name="description" content="Ухаживания медведей гризли проходят с бешеной скоростью — буквально.
    ">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css"
		integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
    <link href="/static/css/main.b40f4febff10.css" rel="stylesheet" type="text/css" />
	
	
	

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:creator" content="@NatGeoMagRU">
	<meta property="og:title" content="Марафон гризли в погоне за любовью: видео ">
	<meta property="fb:app_id" content="1429590227278658" />
	<meta property="og:site_name" content="Nat-geo.ru" />
	<meta property="og:type" content="article">
	<meta property="og:description"
		content="
        Ухаживания медведей гризли проходят с бешеной скоростью — буквально.">
	<meta property="og:url" content="https://nat-geo.ru/nature/marafon-grizli-v-pogone-za-lyubovyu-video/">
	<meta property="og:image" content="
        
            https://s3.nat-geo.ru/images/2020/4/24/f7e23e4dbff14479ba2578d3192c6ab0.max-1200x800.png
        
    ">

	<link rel="apple-touch-icon" sizes="180x180" href="/static/images/favicon/apple-touch-icon.de7ca164ff47.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/static/images/favicon/favicon-32x32.eff740bd8189.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/static/images/favicon/favicon-16x16.9e27e3237b2e.png">
	<link rel="manifest" href="/static/images/favicon/site.b9aa277fcfc3.webmanifest">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="theme-color" content="#ffffff">

	<meta name="apple-itunes-app" content="app-id=536035517">
	<meta property="article:author" content="https://www.facebook.com/NatGeoMagazineRU" />
	<meta property="article:publisher" content="https://www.facebook.com/NatGeoMagazineRU" />
	<meta name="googlebot" content="noarchive" />
	<meta name="robots" content="noarchive" />

    <script>
        if (!window.createRandomId) {
            window.createRandomId = function () {
                window.stateRandomId = `div-gpt-ad-${Math.floor(Math.random() * Math.floor(10000))}-0`;
                return window.stateRandomId;
            }
        }
        if (!window.setRandomBlockIdForBlock) {
            window.setRandomBlockIdForBlock = function (blockId) {
                var block = document.getElementById(blockId);
                if (window.stateRandomId) {
                    block.id = window.stateRandomId;
                } else {
                    console.log('Ошибка при создании блока')
                }
            }
        }
        if (!window.getRandomBlockId) {
            window.getRandomBlockId = function () {
                if (window.stateRandomId) {
                    return window.stateRandomId;
                } else {
                    console.log('Ошибка Random id не создан')
                }
            }
        }
    </script>

    
        
<!-- Background Start -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/Background', [1, 1], 'div-gpt-ad-1566378760246-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /21828322536/nat-geo.ru/Background -->
<div id='div-gpt-ad-1566378760246-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566378760246-0'); });
  </script>
</div>


<!-- Background Start -->
<meta name="yandex-verification" content="0a0121b53ea5c18e" />
<!--noindex-->
<!--LiveInternet counter-->
<script>
    new Image().src = "//counter.yadro.ru/hit;mens-network?r" +
        escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random(); //
</script>
<!--/LiveInternet-->

<!-- Rating@Mail.ru counter -->
<script>
    //<![CDATA[
    var _tmr = _tmr || [];
    _tmr.push({
        id: "2325703",
        type: "pageView",
        start: (new Date()).getTime()
    });
    (function (d, w) {
        var ts = d.createElement("script");
        ts.async = true;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window);
    //]]>
</script><noscript>
    <div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=2325703;js=na" style="border:0;" height="1" width="1"
            alt="Рейтинг@Mail.ru" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->

<!--begin of Rambler\'s Top100 code -->
<script>
    var _top100q = _top100q || [];
    _top100q.push(["setAccount", "2780834"]);
    _top100q.push(["trackPageview"]);

    (function () {
        var top100 = document.createElement("script");
        top100.async = true;
        top100.src = ("https:" == document.location.protocol ? "https:" : "http:") +
            "//st.top100.ru/pack/pack.min.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(top100, s);
    })();
</script>
<!--end of Top100 code-->
<!-- Google.Analytics counter -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->

<!-- tns-counter.ru -->
<script>
    (function (win, doc, cb) {
        (win[cb] = win[cb] || []).push(function () {
            try {
                tnsCounterImbusiness_ru = new TNS.TnsCounter({
                    'account': 'imedia_ru',
                    'tmsec': 'natgeo_total'
                });
            } catch (e) {}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
            '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document, 'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****imedia_ru/ru/UTF-8/tmsec=natgeo_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<!--/noindex-->
<!-- Desktop Fullscreen/FloorAd -->

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/FullScreen-FloorAd', [[3, 3], [1000, 150]], 'div-gpt-ad-1562017440818-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /21828322536/nat-geo.ru/FullScreen-FloorAd -->
<div id='div-gpt-ad-1562017440818-0' style='min-width: 1000px;
    max-width: 100%;
    position: fixed;
    bottom: 0;
    z-index: 99999;
    left: 50%;
    transform: translateX(-50%);'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562017440818-0'); });
  </script>
</div>
<style>
#div-gpt-ad-1562017440818-0 iframe {
 min-width: 1000px; 
height: auto;
/*min-height: 150px;*/
}
#div-gpt-ad-1562017440818-0>div {
height: auto;
}
</style>
<!-- GPT Main Start -->

<script> 

 // Load GPT asynchronously
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   gads.type = 'text/javascript';
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();
googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();
});


 // custom 

    var locationPathname = location.pathname;
    var gptIndex = -1;
    var gptSiteArea = '';
    var gptTravelPageRegexp = /(^|\/)(travel)(\/|$)/i;
    var gptURL = location.pathname.substring(0, 40);
    var gptWindowWidth = window.innerWidth;

    console.log(gptURL,gptWindowWidth);


    if (!gptSiteArea && gptTravelPageRegexp.test(locationPathname)) {
        gptSiteArea = 'travel';    }
        
    if (!gptSiteArea && (locationPathname == '/' || locationPathname == '')) {
        gptSiteArea = 'Main';
    }
    if (!gptSiteArea) {
        gptSiteArea = 'others';
    }

    console.log(gptSiteArea);

</script>

<!-- GPT Main  End-->
<style>
#div-gpt-ad-1573743332668-0 div {
width:1000px;
position: relative;
    left: 50%;
    transform: translateX(-50%);
}
#div-gpt-ad-1573743332668-0 iframe {

}
</style>
    
</head>

<body class=" ">
    
    <input type="hidden" name="csrfmiddlewaretoken" value="SDTQ3D22SOhMIauilzrOEdC2Tn5a2NCMnphfsOMSpFlaGHOEcP70ryQFQTOfdGbH">

	
    <div class="popup__wrapper popup__wrapper_error_war">
      <form class="popup__login popup__content">
        <div class="close"><img src="/static/img/general/close.png" alt=""></div>
        <div class="warning__error_war"><img src="/static/img/general/warning_log.svg" alt="">
          <div class="warning__error_war_text">Ваш аккаунт не активирован.  <br>Пожалуйста, подтвердите E-mail, пройдя по ссылке в письме. Активация аккаунта даст вам возможность загружать фотографии и участвовать в обсуждениях. </div><a class="text__blue " href="/community/resend-email/">Прислать письмо еще раз</a>
        </div>
      </form>
    </div>
		<div class="popup__wrapper popup__wrapper_login">

		</div>
		<div class="search__wrapper">
			<div class="search__wrapper_header"><span>Поиск</span>
				<div class="search__wrapper_close"> x</div>
			</div>
			<div class="search__wrapper_content">
				<form class="search__wrapper_content-form" id="search-form">
					<div class="inputs__form">
						<input name="query" type="text">
						<input type="submit" value="">
					</div>
				</form>
				<img src="/static/images/preloader@2x.64afb53cc38d.gif" alt="" class="preloader" style="display: none">
				<div id="search-results">

				</div>
			</div>
		</div>
		<div class="wrapper wrapper__banner_notM">
            
                
                     
                
            
		</div>
        <header>
            
                <div class="header__top">
                    <div class="wrapper w-f w-jsb w-ac">
                        <a class="logo_ng desc" href="/"><img src="/static/img/general/ng_logo.025bfc8dc54d.svg" alt=""></a><a
                            class="logo_ng_mob mobile" href="/"><img src="/static/img/general/mobile_logo_nat.4a3199f0ff91.svg" alt=""></a>
                        <div class="header__top_right">
                            

<div class="journal_head desc">
    <div class="journal_head_item"><a href="/magazine/2020/national-geographic-198-mart-2020/"><img alt="National Geographic №198, март 2020" height="132" src="https://s3.nat-geo.ru/images/2020/3/2/7e8d97b3cef84bd99eaac9e4ced9b895.2e16d0ba.fill-91x132.jpg" width="91"></a></div>
    <div class="journal_head_item"><a href="/magazine/2020/national-geographic-traveler-73-fevral-mart-2020/"><img alt="National Geographic Traveler №73, февраль – март 2020" height="132" src="https://s3.nat-geo.ru/images/2020/2/19/71787409231146aaac533bcd702f55df.2e16d0ba.fill-101x132.jpg" width="101"></a></div>
</div>
                            <div class="search desc"><img src="/static/img/general/newIcon/icon_searc_mob.svg" alt=""></div>
                            <!-- show__error_popup Класс добавить в user_lk для показака ошибки предуп -->
                            <div class="user_lk desc user-icon "><img src="/static/img/general/newIcon/login.svg" alt=""></div>
                            <div class="menu__bars"><img src="/static/img/general/newIcon/menu_new.svg" alt=""></div>
                        </div>
                    </div>
                </div>
                <div class="header__bottom">

                    <div class="wrapper hidden menu__full">
                        <div class="menu__full_top w-f w-jsb w-ac">
                            <span class="sitemap_menu desc">Карта сайта</span>
                            <div class="mobile w-f">
                                <span class="sitemap_menu"></span>
                                <div class="user-icon"></div>
                            </div>
                            <div class="close_menu__full mobile"><img src="/static/img/general/icon_closeMob.83dcc3a7d2be.png" alt="">
                            </div>
                            <div class="shares desc">
                                <a href='https://t.me/natgeorus' target="_blank" class="share share__tg"><img
                                    src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px"></a>
                                <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk"><img
                                        src="/static/img/general/newIcon/vk.svg" alt=""></a>
                                <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb"><img
                                        src="/static/img/general/newIcon/fb.svg" alt=""></a>
                                <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw"><img
                                        src="/static/img/general/newIcon/tw.svg" alt=""></a>
                                <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins"><img
                                        src="/static/img/general/newIcon/icon__instag.svg" alt=""></a>
                                <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb"><img
                                        src="/static/img/general/newIcon/ok.svg" alt=""></a>
                                <a href='http://www.nat-geo.ru/out/public-all-articles.xml' target="_blank" class="share share__fas"><img
                                        src="/static/img/general/newIcon/rss.svg" alt=""></a>
                            </div>
                        </div>

                        <div class="menu__full_bottom w-f w-fxd-m">
                            <div class="row w-f w-fxd-m">
                                <div class="row">
                                    <div class="menu__title">читай</div>
                                    <ul class="menu__list">
                                        <li><a href="/science/">Наука</a></li>
                                        <li><a href="/nature/">природа</a></li>
                                        <li><a href="/travel/">путешествия</a></li>
                                        <li><a href="/food/">еда</a></li>
                                        <li><a href="/planet/">жизнь планеты</a></li>
                                        <li><a href="/adventure/">приключения</a></li>
                                        <li><a href="/accidents/">происшествия</a></li>
                                        <li><a href="/fact/">факты</a></li>
                                        <li><a href="/special/">калейдоскоп</a></li>
                                    </ul>
                                </div>
                                <div class="row">
                                    <div class="menu__title">фотографируй</div>
                                    <ul class="menu__list">
                                        <li class="icon__list"><a href="/photo/">Фотохостинг</a></li>
                                        <li class="icon__list"><a href="/contest/">Конкурсы</a></li>
                                        <li class="icon__list"><a href="/photo-secrets/">Фотосекреты</a></li>
                                        <li class="icon__list"><a href="/photo-reviews/">Лучшие фото</a></li>
                                    </ul>
                                </div>
                                <div class="row">
                                    <div class="menu__title">участвуй</div>
                                    <ul class="menu__list">
                                        <li><a href="/ng-club/">NG-клуб</a></li>
                                        <li><a href="/contest/">конкурсы</a></li>
                                        <li><a href="/test/">тесты</a></li>
                                        <li><a href="/exhibitions/">выставки</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="row">
                                <div class="menu__full_bottom-top w-f w-fxd-m">
                                    <div class="row">
                                        <div class="menu__title">Информация</div>
                                        <ul class="menu__list">
                                            <li><a href="/about/">о нас </a></li>
                                            <li><a href="/contacts/">контакты</a></li>
                                            <li><a href="/subscription/">подписка</a></li>
                                        </ul>
                                    </div>
                                    <div class="row">
                                        <div class="menu__title">Архив</div>
                                        <ul class="menu__list">
                                            <li><a href="/magazine/2020/national-geographic-198-mart-2020/">NG Россия</a></li>
                                            <li><a href="/national-geographic-traveler/2020/national-geographic-traveler-73-fevral-mart-2020/">NG traveler</a></li>
                                        </ul>
                                    </div>
                                    <div class="row">
                                        <div class="menu__title">реклама</div>
                                        <ul class="menu__list">
                                            <li><a href="/ads-website/">на сайте</a></li>
                                            <li><a href="/ads-magazine/">в журнале</a></li>
                                            <li><a href="/ads-ipad/">в ipad-приложении</a></li>
                                        </ul>
                                    </div>
                                </div>
                                <div class="menu__full_bottom-bottom">
                                    <div class="menu__title">спецпроекты</div>
                                    <div class="special_proj_menu w-f w-ac w-jsb w-fxd-m">

	
		<a class="special_proj_item_menu w-f w-ac" href="https://nat-geo.ru/contest/zhivaya-voda/">
			<div class="special_proj_item_menu_img">
			
			<img alt="Живая вода1.jpg" height="100" src="https://s3.nat-geo.ru/images/2020/4/13/007f2725484d46b6bc24a41b233f1f40.2e16d0ba.fill-100x100.jpg" width="100">
			
		</div>
			<div class="special_proj_item_menu_title">Живая вода</div>
		</a>
		
		<a class="special_proj_item_menu w-f w-ac" href="https://nat-geo.ru/travel/asia/okinava-yaponiya-kotoruyu-ne-znayut-dazhe-yaponcy/">
			<div class="special_proj_item_menu_img">
				
					<img alt="окинава.jpg" height="100" src="https://s3.nat-geo.ru/images/2020/3/18/39f4c048af4e45a8a1e388e699351bdd.2e16d0ba.fill-100x100.jpg" width="100">
				
			</div>
			<div class="special_proj_item_menu_title">Окинава: Япония, которую не знают даже японцы</div>
		</a>
		
	
</div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="wrapper w-f w-jsb w-ac">
                        <nav>
                            
<ul class="main__menu">
    
    <li class="">
        <a href="https://nat-geo.ru/contest/zhivaya-voda/" class="menu__link">
            <span style="color:#ffd300">Живая вода</span>
        </a>
    </li>
    
    <li class="">
        <a href="https://nat-geo.ru/contest/" class="menu__link">
            Конкурсы
        </a>
    </li>
    
    <li class="">
        <a href="/photo/" class="menu__link">
            Фото
        </a>
    </li>
    
    <li class="">
        <a href="/science/" class="menu__link">
            Наука
        </a>
    </li>
    
    <li class="">
        <a href="/nature/" class="menu__link">
            Природа
        </a>
    </li>
    
    <li class="">
        <a href="/magazine/" class="menu__link">
            Архив
        </a>
    </li>
    
    <li class="">
        <a href="/accidents/kitajskij-koronavirus-2020/" class="menu__link">
            COVID-19
        </a>
    </li>
    
</ul>
                        </nav>
                        <div class="shares">
                            <a href='https://t.me/natgeorus' target="_blank" class="share share__tg"><img
                                src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px"></a>
                            <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk"><img
                                    src="/static/img/general/newIcon/vk.svg" alt=""></a>
                            <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb"><img
                                    src="/static/img/general/newIcon/fb.svg" alt=""></a>
                            <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw"><img
                                    src="/static/img/general/newIcon/tw.svg" alt=""></a>
                            <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins"><img
                                    src="/static/img/general/newIcon/icon__instag.svg" alt=""></a>
                            <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb"><img
                                    src="/static/img/general/newIcon/ok.svg" alt=""></a>
                            <a href='http://www.nat-geo.ru/out/public-all-articles.xml' target="_blank" class="share share__fas"><img
                                    src="/static/img/general/newIcon/rss.svg" alt=""></a>
                        </div>
                        <div class="mobile search"><img src="/static/img/general/icon_searc_mob.260b7ec5b0e7.png" alt=""></div>
                    </div>
                </div>
            

            <a class="link-covid" href="https://nat-geo.ru/planet/horoshie-novosti/?utm_source=natgeo&utm_medium=header&utm_campaign=goodnews">Но есть и хорошие новости!</a>
        </header>
		<div class="warning__billet">
			<div class="warning__billet_close"><img src="/static/img/general/close_mini.png" alt=""></div>
			<div class="wrapper wrapper1332">Это новый сайт National Geographic Россия. Пока мы работаем в режиме
				бета-тестирования. <br> Если у вас возникли сложности при работе с сайтом, напишите нам: <a
					href="mailto:new-ng@yasno.media">new-ng@yasno.media</a></div>
		</div>
		
    <div class="section-content">
        




<div class="section-item section-item__article">
    
        <div class="hidden js-page-scroll-element" data-page-url="/nature/marafon-grizli-v-pogone-za-lyubovyu-video/" data-title="Марафон гризли в погоне за любовью: видео" data-element-id="76308" data-c="1" id="/nature/marafon-grizli-v-pogone-za-lyubovyu-video/" name="marafon-grizli-v-pogone-za-lyubovyu-video"></div>
        <div class="anchor_top active" data-id="76308"></div>
    

    
        
<div class="header__page">
    <div class="main__information ">
        
            <div class="main__information_top">
                
                    <a class="tag tag-white" href="/nature/">Природа</a>
                
                <h1 class="title title-white">Марафон гризли в погоне за любовью: видео</h1>
            </div>
        

        <div class="main__information_bottom">
            <div class="author__icon"><img src="/static/img/general/icon__author.387882b841b1.png" alt=""></div>
            <div class="author__info">
                <div class="author__info_name">
                    
                        
                            Анастасия Крутикова
                        
                        
                    
                    
                </div>
                <div class="author__info__int">
                    <div class="author__info_date">24 апреля 2020</div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="w__slider w__slider_main w__slider_main-76308" data-fancyID="76308">
            <div class="w__slider_arrow">
                <div class="w__slider_arrow_left"><img src="/static/img/general/icon_left_arrow.png" alt=""></div>
                <div class="w__slider_arrow_right"><img src="/static/img/general/icon_right_arrow.png" alt=""></div>
            </div>
            <div class="w__slider_wrapp">
                <div class="w__slider_content">
                    
                        
                            <div class="w__slider_item">
                                
                                <a class="w__slider_img" rel='gallery76308'
                                   data-fancybox="gallery76308"
                                   href="https://s3.nat-geo.ru/images/2020/4/24/f7e23e4dbff14479ba2578d3192c6ab0.max-2000x1000.png"
                                   data-caption="<span data-title='Фото'></span>Фото: Smithsonian Channel / Youtube">
                                    <div class="w__slider_screen"></div>
                                    <img alt="Снимок экрана (638).png" src="https://s3.nat-geo.ru/images/2020/4/24/f7e23e4dbff14479ba2578d3192c6ab0.max-2000x1000.png"
                                         width="1016" height="621">
                                </a>
                                <div class="w__slider_description">
                                    <div class="w__slider_dots"></div>
                                    <div class="w__slider_description_title"></div>
                                    <div class="w__slider_description_text"></div>
                                    
                                        <div class="w__slider_description_author">Фото:
                                            <span>Smithsonian Channel / Youtube</span></div>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="w__slider_item">
                                
                                <a class="w__slider_img" rel='gallery76308'
                                   data-fancybox="gallery76308"
                                   href="https://s3.nat-geo.ru/images/2020/4/24/5457577545a94bf59946bbe06645f117.max-2000x1000.png"
                                   data-caption="<span data-title='Фото'></span>Фото: Smithsonian Channel / Youtube">
                                    <div class="w__slider_screen"></div>
                                    <img alt="Снимок экрана (635).png" src="https://s3.nat-geo.ru/images/2020/4/24/5457577545a94bf59946bbe06645f117.max-2000x1000.png"
                                         width="1188" height="764">
                                </a>
                                <div class="w__slider_description">
                                    <div class="w__slider_dots"></div>
                                    <div class="w__slider_description_title"></div>
                                    <div class="w__slider_description_text"></div>
                                    
                                        <div class="w__slider_description_author">Фото:
                                            <span>Smithsonian Channel / Youtube</span></div>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="w__slider_item">
                                
                                <a class="w__slider_img" rel='gallery76308'
                                   data-fancybox="gallery76308"
                                   href="https://s3.nat-geo.ru/images/2020/4/24/2eb9456d6041432bbfb99a0ba89bc5ae.max-2000x1000.png"
                                   data-caption="<span data-title='Фото'></span>Фото: Smithsonian Channel / Youtube">
                                    <div class="w__slider_screen"></div>
                                    <img alt="Снимок экрана (629).png" src="https://s3.nat-geo.ru/images/2020/4/24/2eb9456d6041432bbfb99a0ba89bc5ae.max-2000x1000.png"
                                         width="956" height="538">
                                </a>
                                <div class="w__slider_description">
                                    <div class="w__slider_dots"></div>
                                    <div class="w__slider_description_title"></div>
                                    <div class="w__slider_description_text"></div>
                                    
                                        <div class="w__slider_description_author">Фото:
                                            <span>Smithsonian Channel / Youtube</span></div>
                                    
                                </div>
                            </div>
                        
                    
                </div>
            </div>

        </div>
    
</div>
    

	<div class="wrapper">
		<div class="content content_flex contentandsitebar ">
            <div class="share share__content">
    <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
        <a class="a2a_button1_vk1 share__item"
           href="/nature/marafon-grizli-v-pogone-za-lyubovyu-video/">
            <div class="share__item share__item_vk">
                <div class="share__item_icon"><i
                        class="fab fa-vk"></i>
                </div>
                <div class="share__item_count"></div>
            </div>
        </a>
        <a class="a2a_button_facebook share__item"
           href="/nature/marafon-grizli-v-pogone-za-lyubovyu-video/">
            <div class="share__item share__item_fb">
                <div class="share__item_icon"><i
                        class="fab fa-facebook-f"></i></div>
                <div class="share__item_count">0</div>
            </div>
        </a>
        <a class="a2a_button1_odnoklassniki1 a2a_counter share__item"
           href="/nature/marafon-grizli-v-pogone-za-lyubovyu-video/">
            <div class="share__item share__item_odnoklassniki">
                <div class="share__item_icon"><i
                        class="fab fa-odnoklassniki"></i></div>
                <div class="share__item_count"></div>
            </div>
        </a>
        <a class="a2a_button_telegram a2a_counter share__item"
           href="/nature/marafon-grizli-v-pogone-za-lyubovyu-video/">
            <div class="share__item share__item_telegram-plane">
                <div class="share__item_icon"><i
                        class="fab fa-telegram-plane"></i></div>
            </div>
        </a>

        <a class="a2a_button_twitter a2a_counter share__item"
           href="/nature/marafon-grizli-v-pogone-za-lyubovyu-video/">
            <div class="share__item share__item_twitter">
                <div class="share__item_icon"><i
                        class="fab fa-twitter"></i></div>
            </div>
        </a>
    </div>
</div>
			<script async src="https://static.addtoany.com/menu/page.js"></script>
			<!-- AddToAny END -->
            <div>
                
                    
                
                
                <div class="page__content">

                    <div class="row section-content-body-column">
                        
                            
                            <div class="page__content_title">
                                
                                    Ухаживания медведей гризли проходят с бешеной скоростью — буквально.
                                
                            </div>
                            
                                <div class="page__content_text"><div class="rich-text"><p>В национальном парке Йеллоустон в США канал Смитсоновского института снял двух медведей в пору брачных игр: самец пытался расположить к себе медведицу, которая убегала от него, проверяя своего ухажера на прочность. </p>
<p>Такие «гонки» могут длиться несколько дней кряду и являются довольно серьезным испытанием: гризли могут разгоняться до 55 километров в час! Если самец не угонится за своей избранницей, то рискует уступить ее другому, более удачливому сопернику. Вот и бежит гризли по горным лесам и полям вслед за самкой, проявляя всю свою выносливость и волю. Со временем медведица замедляется и позволяет сократить расстояние, но все еще не подпускает самца слишком близко. </p></div></div>
                                
                                    
<!-- InRead 20.02.2020 -->
<div class="buzzplayer-stage" data-hash="Pj83_mHbvbuq5Yut1prj3cQ9263Akv2bZws-tMVHGXw">
</div>
<div data-widget="DdCdJqMFTMBnFTNK"></div>
<script type="text/javascript">
    (function (w, d) {
        w.onBuzzoolaPlayerReady = function (player) {
            player.on("event:state", function (state) {
                if (state == "ready") {
                    player.callStrategy("widget:setVolume", 100)
                }
                console.log("change state", state);
            });
            player.on("destroyed", function () {
                (function (b, c) {
                    c.id = b.querySelector('div[data-widget="DdCdJqMFTMBnFTNK"]');
                    var a = b.createElement("script");
                    a.src = "//tt.ttarget.ru/s/tt3.js?v=2";
                    a.async = !0;
                    a.onload = a.readystatechange = function () {
                        a.readyState && "loaded" != a.readyState && "complete" != a
                            .readyState || (a.onload = a
                                .readystatechange = null, TT.createBlock(c))
                    };
                    b.getElementsByTagName("head")[0].appendChild(a)
                })(document, {
                    block: 3923,
                    count: 0
                });
            });
        }
        var c = d.createElement("script");
        c.src = "//tube.buzzoola.com/new/build/buzzlibrary.js";
        c.type = "text/javascript";
        c.async = !0;
        var f = function () {
            var p = d.getElementsByTagName("script")[0];
            p.parentNode.insertBefore(c, p);
        };
        "[object Opera]" == w.opera ? d.addEventListener("DOMContentLoaded", f, !1) : f();
    })(window, document);
</script>
                                
                            
                                <iframe width="560" height="315" src="https://www.youtube.com/embed/kQsaLV5kLMg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                                
                            
                                <div class="page__content_text"><div class="rich-text"><p>В конце концов изнурительная погоня закончилась: медведица остановилась и поприветствовала своего жениха, оценив его упорство. Если все будет в порядке, скоро в Йеллоустонском парке станет на нескольких медведей больше. </p>
<p>Гризли (<em>Ursus arctos horribilis</em>) считаются подвидом обыкновенного бурого медведя. Немало этих животных обитает на территории Йеллоустонского национального парка, первой крупной заповедной территории в США. </p>
<p>В среднем самцы гризли весят до 400 кг, самки – до 200 кг. Половой зрелости эти медведи достигают к пяти годам; при рождении медвежата весят менее 500 г, за первые два года жизни набирая массу около 45 кг. Хотя к концу XX века популяция гризли серьезно сократилась, благодаря ряду природоохранных мер численность этих медведей снова вернулась в пределы нормы, а местами даже превысила ее, что привело к исключению вида из списка исчезающих. </p>
<p>Данный отрывок является частью фильма Смитсоновского института «Эпичный Йеллоустон: возвращение хищников». Посмотрите, как медведи <a href="/nature/kak-grizli-vyyasnyayut-otnosheniya-video/">гризли выясняют отношения. </a></p></div></div>
                                
                            
                        

                        
                            <div class="article-recommendations">
                                <div class="title__page_main">рекомендации</div>
                                <div class="article-recommendations__list">
                                    
                                        <a href="/accidents/kitajskij-koronavirus-2020/platezhnaya-sistema-mir-zapustila-kampaniyu-mirpomogaetvracham/" class="article-recommendations__item is-partner">
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="https://s3.nat-geo.ru/svgimages/globe-303786.svg" alt="Планета Земля">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                Платежная система «Мир» запустила кампанию #МирПомогаетВрачам
                                            </p>
                                        </a>
                                    
                                        <a href="/nature/chto-kroetsya-za-dyhaniem-jelloustona/" class="article-recommendations__item">
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="/static/images/star.ad5398619e82.svg" alt="Звезда">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                Что кроется за «дыханием» парка Йеллоустон
                                            </p>
                                        </a>
                                    
                                        <a href="/travel/mne-10-let-i-ya-razvedena-chto-takoe-detskie-braki/" class="article-recommendations__item">
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="https://s3.nat-geo.ru/svgimages/woman-4263190-01.svg" alt="Девушка">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                «Мне 10 лет, и я разведена». Что такое детские браки
                                            </p>
                                        </a>
                                    
                                </div>
                            </div>
                        
                        <div class="body-position-bottom"></div>
                    </div>

                    
                        <div class="row section-content-body-sidebar">
                            <div class="fixed__block1">
                                <div class="banner_big">
                                    <!--- 300x600 Start -->
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/300x600', [[300, 600], [240, 400]], 'div-gpt-ad-16111-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /21828322536/nat-geo.ru/300x600 -->
<center><div id='div-gpt-ad-16111-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-16111-0'); });
  </script>
</div></center>
<!--- 300x600 End -->
                                </div>
                                
                                
                                    <div class="section-cell section-cell-content-menu" style="padding-top: 0px;">
                                        <div class="content-menu-wrapper">
                                            <ul class="content-menu">
                                                <li class="content-menu__head">Читайте также</li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar progress-bar--active"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/nature/marafon-grizli-v-pogone-za-lyubovyu-video/"
                                                                title="Марафон гризли в погоне за любовью: видео"
                                                                data-element-id="76308"
                                                            >
                                                                Марафон гризли в погоне за любовью: видео
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/nature/parazity-porabotiteli-mozga/"
                                                                title="Паразиты: поработители мозга"
                                                                data-element-id="63072"
                                                            >
                                                                Паразиты: поработители мозга
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/nature/birds/toporki-russkie-pingviny/"
                                                                title="Топорки: русские пингвины"
                                                                data-element-id="60528"
                                                            >
                                                                Топорки: русские пингвины
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/nature/v-afrike-najdeny-novye-vidy-podkovogubyh-letuchih-myshej/"
                                                                title="В Африке найдены новые виды подковогубых летучих мышей"
                                                                data-element-id="76287"
                                                            >
                                                                В Африке найдены новые виды подковогубых летучих мышей
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/nature/chayka-rossa-ili-rozovaya-chayka/"
                                                                title="Легенды о розовой чайке"
                                                                data-element-id="62995"
                                                            >
                                                                Легенды о розовой чайке
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                            </ul>
                                        </div>
                                    </div>
                                
                            </div>

                            <div><!-- TGB_Artixcle Start -->

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/tgb_article', [[298, 318], 'fluid'], 'div-gpt-ad-14030-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /21828322536/nat-geo.ru/tgb_article -->
<div id='div-gpt-ad-14030-0'>
<center>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-14030-0'); });
  </script>
</center>
</div>
<!-- TGB_Artixcle End --></div>
                        </div>
                    

                </div>
                
                
                    
                
                
                <div class="row section-content-body-sidebar section-content-body-sidebar_mobile">
                    <div><!-- TGB_Artixcle Start -->

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/tgb_article', [[298, 318], 'fluid'], 'div-gpt-ad-86489-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /21828322536/nat-geo.ru/tgb_article -->
<div id='div-gpt-ad-86489-0'>
<center>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-86489-0'); });
  </script>
</center>
</div>
<!-- TGB_Artixcle End --></div>
                </div>
			</div>
		</div>
		<div class="content"></div>
	</div>

    <div class="wrapper"></div>

    <div class="flex w-fxd-m wrapper w-mt-44">
        
            <div class="bottom_banner row article__tgb">
<div id="unit_94239"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94239.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<!-- Счётчики при динамической подгрузке -->
<!-- Google.Analytics counter -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter --></div><div class="bottom_banner row article__tgb">
<!-- Счётчики при динамической подгрузке в статьях!! -->
<!-- Google.Analytics counter -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->

<div class="infox_2602"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            var gel = null;
            INFOX2602.renderTo = function(className) {var cont = document.querySelectorAll(className);for (var i = cont.length - 1; i >= 0; i--) {if(!cont[i].innerHTML.length) {toElem = cont[i];gel = cont[i];}}if (! toElem ) return;toElem.classList.remove("infox_2602");var ctx = Object.create(InfoxCtx2602);ctx.init(toElem);};
            INFOX2602.renderTo(".infox_2602");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/2602";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2602");
</script></div>
        
        <div class="bottom_banner row article__tgb">
            <!-- TGB1 Start -->

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/tgb1', ['fluid', [298, 318]], 'div-gpt-ad-46480-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /21828322536/nat-geo.ru/tgb1 -->
<center>
<div id='div-gpt-ad-46480-0' >
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-46480-0'); });
  </script>
</div></center>

<!-- TGB1 End -->
        </div>
    </div>

     

    
        <div class="hidden js-next-scroll-data"
            data-request-url="/nature/parazity-porabotiteli-mozga/"
            data-read-also-ids="[76308, 63072, 60528, 76287, 62995]"
            data-initial-section="10"
            data-excluded-section=""
        ></div>
        <div class="loader-wrapper">
            <div class="loader-gif"><img src="/static/images/preloader@2x.64afb53cc38d.gif" alt="" class="preloader"></div>
        </div>
    
</div>


    </div>

		<div class="page__top"><img src="/static/img/general/top__page.0642db587b01.svg" alt=""></div>
		<footer>
			<div class="wrapper">
				<div class="content">
					<div class="top_footer flex content_jcsb">
						<a href='/' class="logo"><img src="/static/img/general/logo_white.02a588ca669d.svg" alt=""></a>
						<div class="mobile mobile_form">
							<form class="subscribe_ras">
								<div class="subscribe_ras_text">Подпишись на рассылку</div>
								<div class="input__form_footer">
									<input type="email" placeholder="E-mail">
									<input class="input__form_footer_btn" type="submit" value="">
								</div>
								<label>
									<input type="checkbox">согласен с <a href="/documents/3/moscowtimes_rules.pdf">условиями</a>
								</label>
							</form>
						</div>
						<div class="shares">
                            <a href='https://t.me/natgeorus' target="_blank" class="share share__tg"><img
                                src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px"></a>
							<a href='https://vk.com/natgeoru' target="_blank" class="share share__vk"><img
									src="/static/img/general/newIcon/vk.svg" alt=""></a>
							<a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb"><img
									src="/static/img/general/newIcon/fb.svg" alt=""></a>
							<a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw"><img
									src="/static/img/general/newIcon/tw.svg" alt=""></a>
							<a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins"><img
									src="/static/img/general/newIcon/icon__instag.svg" alt=""></a>
							<a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb"><img
									src="/static/img/general/newIcon/ok.svg" alt=""></a>
							<a href='http://www.nat-geo.ru/out/public-all-articles.xml' target="_blank" class="share share__fas"><img
									src="/static/img/general/newIcon/rss.svg" alt=""></a>
						</div>
					</div>
					<div class="top_bottom flex">
						<div class="row_footer">
							<div class="footer_menu_wrapp">
								<div class="footer_menu_title">Информация</div>
								<div class="footer_menu_list"><a class="footer_menu_item" href="/about/">О нас</a><a
										class="footer_menu_item" href="/contacts/">Контакты</a><a class="footer_menu_item"
										href="/subscription/">Подписка</a>
								</div>
							</div>
							<div class="footer_menu_wrapp">
								<div class="footer_menu_title">Приложение</div>
								<div class="footer_menu_list"><a class="footer_menu_item"
										href="https://itunes.apple.com/app/national-geographic-russia/id536035517">IPAD</a><a
										class="footer_menu_item"
										href="https://play.google.com/store/newsstand/details/National_Geographic_%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F?id=CAow8KqeCQ&hl=ru">Android</a>
								</div>
							</div>
						</div>
						<div class="row_footer">
							<div class="footer_menu_wrapp">
								<div class="footer_menu_title">Реклама</div>
								<div class="footer_menu_list"><a class="footer_menu_item" href="/ads-website/">на сайте</a><a
										class="footer_menu_item" href="/ads-magazine/">в журнале</a><a class="footer_menu_item"
										href="/ads-ipad/">в
										ipad-приложении</a></div>
							</div>
							<div class="footer_menu_wrapp">
								<div class="footer_menu_title">Спецпроекты</div>
                                
								    <div class="footer_menu_list">

	
		<a class="footer_menu_item" href="https://nat-geo.ru/contest/zhivaya-voda/">Живая вода</a>
		
			<a class="footer_menu_item" href="https://nat-geo.ru/travel/asia/okinava-yaponiya-kotoruyu-ne-znayut-dazhe-yaponcy/">Окинава: Япония, которую не знают даже японцы</a>
		
	
</div>
                                
							</div>
						</div>
						<div class="row_footer">
							<div class="footer_menu_wrapp">
								<div class="footer_menu_title">Рубрикатор</div>
								<div class="footer_menu_list"><a class="footer_menu_item" href="/photo/">фото</a><a
										class="footer_menu_item" href="/science/">наука</a><a class="footer_menu_item"
										href="/nature/">природа</a><a class="footer_menu_item" href="/travel/">путешествия</a><a
										class="footer_menu_item" href="/food/">еда</a><a class="footer_menu_item" href="/planet/">жизнь
										планеты</a><a class="footer_menu_item" href="/adventure/">приключения</a><a class="footer_menu_item"
										href="/accidents/">происшествия</a><a class="footer_menu_item" href="/fact/">факты</a><a
										class="footer_menu_item" href="/special/">калейдоскоп</a>
								</div>
							</div>
						</div>
						<div class="row_footer">
							<div class="footer_menu_wrapp">
								<div class="footer_menu_title">Участвуй</div>
								<div class="footer_menu_list"><a class="footer_menu_item" href="/ng-club/">NG-клуб</a><a
										class="footer_menu_item" href="/contest/">конкурсы</a><a class="footer_menu_item"
										href="/test/">тесты</a><a class="footer_menu_item" href="/exhibitions/">выставки</a>
								</div>
							</div>

							<div class="footer_menu_wrapp">
								<div class="footer_menu_title">Архив</div>
								<div class="footer_menu_list"><a class="footer_menu_item" href="/magazine/2020/national-geographic-198-mart-2020/">NG
										Россия</a><a class="footer_menu_item" href="/national-geographic-traveler/2020/national-geographic-traveler-73-fevral-mart-2020/">NG traveler</a>
								</div>
							</div>
						</div>
						<div class="row_footer">
							<form class="subscribe_ras">
								<div class="subscribe_ras_text">Подпишись на рассылку</div>
								<div class="input__form_footer">
									<input type="email" placeholder="E-mail">
									<input class="input__form_footer_btn" type="submit" value="">
								</div>
								<label>
									<input type="checkbox">согласен с <a href="/documents/3/moscowtimes_rules.pdf">условиями</a>
								</label>
							</form>

							<img class="footer_img" src="/static/img/general/12.5379d73f9aa5.png" alt="">
							<div class="text_footer">Исключительные права на фото- и иные материалы принадлежат авторам. Любое
								размещение материалов на сторонних ресурсах необходимо согласовывать с правообладателями.
								<br><br> По всем вопросам обращайтесь на natgeoru@yasno.media
							</div>
						</div>
					</div>
					<div class="footer_company">© ООО «Ясно Паблишинг», 2020</div>
				</div>
			</div>
		</footer>
		<script src="/static/js/libs.min.e59a07bbca79.js"></script>
		<script src="/static/js/main.7e58d652d751.js?v=20200313"></script>
		<script src="/static/js/natgeo.d4a9f899a709.js?v=20200313"></script>
		
			<script type="text/javascript" src="/static/js/modules.5619c834e02b.js" charset="utf-8"></script>
		
        
            
        
	
</body>

</html>