

<!DOCTYPE html>
<html lang="ru-RU">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta charset="UTF-8">

    <title>Первое издание Конституции США продано за рекордные 43,2 миллиона долларов — National Geographic Россия: красота мира в каждом кадре</title>

    <link rel="canonical" href="https://nat-geo.ru/planet/pervoe-izdanie-konstitucii-ssha-prodano-za-rekordnye-432-milliona-dollarov/" />

    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE = edge"><![endif]-->
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta name="keywords" content="">
    <meta name="description" content="Оно стало самым дорогим печатным текстом, когда-либо проданным на аукционе.">

    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
    <link href="/static/css/main.878ec064fdc4.css" rel="stylesheet" type="text/css" media="all" />
    <link href="/static/css/advertising.3dab3ff3894d.css" rel="stylesheet" type="text/css" media="all" />
    

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@NatGeoMagRU">
    <meta property="og:title" content="Первое издание Конституции США продано за рекордные 43,2 миллиона долларов">
    <meta property="fb:app_id" content="1429590227278658" />
    <meta property="og:site_name" content="Nat-geo.ru" />
    <meta property="og:type" content="article">
    <meta property="og:description" content="Оно стало самым дорогим печатным текстом, когда-либо проданным на аукционе.">
    <meta property="og:url" content="https://nat-geo.ru/planet/pervoe-izdanie-konstitucii-ssha-prodano-za-rekordnye-432-milliona-dollarov/">
    <meta property="og:image" content="https://s3.nat-geo.ru/images/2021/11/20/877f24ff020c4ce5ab0fb7998094eea4.max-1200x800.png">

    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/favicon/apple-touch-icon.de7ca164ff47.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/img/favicon/favicon-32x32.eff740bd8189.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/img/favicon/favicon-16x16.9e27e3237b2e.png">
    <link rel="manifest" href="/static/img/favicon/site.b9aa277fcfc3.webmanifest">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">

    <meta property="article:author" content="https://www.facebook.com/NatGeoMagazineRU" />
    <meta property="article:publisher" content="https://www.facebook.com/NatGeoMagazineRU" />
    <meta name="googlebot" content="noarchive" />
    <meta name="robots" content="noarchive" />
    <script>
        var locationPathname = location.pathname;
        var gptURL = location.pathname.substring(0, 40);
        var gptPageID = "page_"+"81103";
        console.log(gptURL);
        console.log(gptPageID);
    </script>

    <script src="/static/js/openseadragon.min.aa9f220a7f68.js"></script>

    
<!--noindex-->
<!--LiveInternet counter-->
<script>
    new Image().src = "//counter.yadro.ru/hit;mens-network?r" +
        escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random(); //
</script>
<!--/LiveInternet-->

<!-- Rating@Mail.ru counter -->
<script>
    //<![CDATA[
    var _tmr = _tmr || [];
    _tmr.push({
        id: "2325703",
        type: "pageView",
        start: (new Date()).getTime()
    });
    (function (d, w) {
        var ts = d.createElement("script");
        ts.async = true;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window);
    //]]>
</script><noscript>
    <div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=2325703;js=na" style="border:0;" height="1" width="1"
            alt="Рейтинг@Mail.ru" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->

<!--begin of Rambler\'s Top100 code -->
<script>
    var _top100q = _top100q || [];
    _top100q.push(["setAccount", "2780834"]);
    _top100q.push(["trackPageview"]);

    (function () {
        var top100 = document.createElement("script");
        top100.async = true;
        top100.src = ("https:" == document.location.protocol ? "https:" : "http:") +
            "//st.top100.ru/pack/pack.min.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(top100, s);
    })();
</script>
<!--end of Top100 code-->
<!-- Google.Analytics counter -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<!-- /Yandex.Metrika counter -->

<!-- tns-counter.ru -->
<script>
    (function (win, doc, cb) {
        (win[cb] = win[cb] || []).push(function () {
            try {
                tnsCounterImbusiness_ru = new TNS.TnsCounter({
                    'account': 'imedia_ru',
                    'tmsec': 'natgeo_total'
                });
            } catch (e) {}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
            '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document, 'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****imedia_ru/ru/UTF-8/tmsec=natgeo_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!--/noindex-->
<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<style>
.banner__billboard-top {
left: 0;
transform: none;
}
.ng-banner--floorad > div iframe {
left: 50%!important;
}
.ng-banner--floorad-mobile {
    z-index: 100;
    position: absolute;
}
.ng-banner--tgb > div {
min-height: 300px
}
/*.ng-banner--floorad-mobile>div>div {
height: 100px!important;
}*/
</style>
<meta name='wmail-verification' content='c86a149f31520448d06cc209abf80855' />
<style>
.ng-banner--floorad {
   min-width: 1000px;
    max-width: 100%;
    position: fixed;
    bottom: 0;
    z-index: 999;
    left: 50%;
    transform: translateX(-50%);
}
.ng-banner--floorad>div {
   min-width: 1000px;
    max-width: 100%;
    position: fixed;
    bottom: 0;
    z-index: 999;
    left: 50%;
    transform: translateX(-50%);
}
.ng-banner--floorad>div iframe {
 min-width: 1000px; 
height: auto;
/*min-height: 150px;*/
}
.ng-banner--floorad iframe>div {
height: auto;
}
</style>
<center><div class="ng-banner ng-banner--floorad"><div class="ng-banner--dummy"></div></div></center>
</head>

<body class=" has__branding">
    
    <input type="hidden" name="csrfmiddlewaretoken" value="Srd5Hpn3v6w0wX5BQn30IhY5d2r44RvIxly08nBOPRcdbM6z5n19iyUrinqZwwk8">

    
    
        
            
        
    

    <div class="wrapper__white">

    <div class="popup__wrapper popup__wrapper_error_war">
        <form class="popup__login popup__content">
            <div class="close"><img src="/static/img/general/close.png" alt=""></div>
            <div class="warning__error_war"><img src="/static/img/general/warning_log.svg" alt="">
                <div class="warning__error_war_text">Ваш аккаунт не активирован.  <br>Пожалуйста, подтвердите E-mail, пройдя по ссылке в письме. Активация аккаунта даст вам возможность загружать фотографии и участвовать в обсуждениях. </div><a class="text__blue " href="/community/resend-email/">Прислать письмо еще раз</a>
            </div>
        </form>
    </div>

    <div class="popup__wrapper popup__wrapper_login"></div>


    <div class="search__wrapper">
        <div class="search__wrapper_header"><span>Поиск</span>
            <div class="search__wrapper_close"> x</div>
        </div>
        <div class="search__wrapper_content">
            <form class="search__wrapper_content-form" id="search-form">
                <div class="inputs__form">
                    <input name="query" type="text">
                    <input type="submit" value="">
                </div>
            </form>
            <img src="/static/img/preloader@2x.64afb53cc38d.gif" alt="" class="preloader" style="display: none">
            <div id="search-results">

            </div>
        </div>
    </div>

    <header>
        
            <div class="header__top">
                <div class="wrapper w-f w-jsb w-ac">
                    <a class="logo_ng desc" href="/">
                        <img src="/static/img/general/ng_logo.025bfc8dc54d.svg" alt="">
                    </a>

                    <a class="logo_ng_mob mobile" href="/">
                        <img src="/static/img/general/mobile_logo_nat.4a3199f0ff91.svg" alt="">
                    </a>

                    <div class="header__top_right">
                        

<div class="journal_head desc">
    <div class="journal_head_item">
        <a href="/magazine/2021/national-geographic-rossiya-214-noyabr-2021/">
            <img alt="National Geographic Россия №214, ноябрь 2021" height="132" src="https://s3.nat-geo.ru/images/2021/11/3/bd3304febba244f09a12e8acf2d39a62.2e16d0ba.fill-91x132.jpg" width="91">
        </a>
    </div>
    <div class="journal_head_item">
        <a href="/magazine/2021/national-geographic-traveler-3-80-sentyabr-noyabr-2021/">
            <img alt="National Geographic Traveler № 3 (80), сентябрь – ноябрь 2021" height="132" src="https://s3.nat-geo.ru/images/2021/9/27/59ac76d69fd841dba3b73add64fba499.2e16d0ba.fill-101x132.jpg" width="101">
        </a>
    </div>
</div>
                        <div class="search desc"><img src="/static/img/general/newIcon/icon_searc_mob.svg" alt=""></div>
                        <div class="user_lk desc user-icon "><img src="/static/img/general/newIcon/login.svg" alt=""></div>
                        <div class="menu__bars"><img src="/static/img/general/newIcon/menu_new.svg" alt=""></div>
                    </div>
                </div>
            </div>

            <div class="header__bottom">
                <div class="wrapper hidden menu__full">
                    <div class="menu__full_top w-f w-jsb w-ac">
                        <span class="sitemap_menu desc">Карта сайта</span>

                        <div class="mobile w-f">
                            <span class="sitemap_menu"></span>
                            <div class="user-icon"></div>
                        </div>

                        <div class="close_menu__full mobile"><img src="/static/img/general/icon_closeMob.83dcc3a7d2be.png" alt=""></div>

                        <div class="shares desc">
                            <a href='https://tgclick.com/natgeorus' target="_blank" class="share share__tg">
                                <img src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px">
                            </a>
                            <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk">
                                <img src="/static/img/general/newIcon/vk.svg" alt="">
                            </a>
                            <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb">
                                <img src="/static/img/general/newIcon/fb.svg" alt="">
                            </a>
                            <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw">
                                <img src="/static/img/general/newIcon/tw.svg" alt="">
                            </a>
                            <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins">
                                <img src="/static/img/general/newIcon/icon__instag.svg" alt="">
                            </a>
                            <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb">
                                <img src="/static/img/general/newIcon/ok.svg" alt="">
                            </a>
                            <a href='/out/public-all-articles.xml' target="_blank" class="share share__fas">
                                <img src="/static/img/general/newIcon/rss.svg" alt="">
                            </a>
                        </div>
                    </div>

                    <div class="menu__full_bottom w-f w-fxd-m">

                        <div class="row w-f w-fxd-m">
                            <div class="row">
                                <div class="menu__title">читай</div>
                                <ul class="menu__list">
                                    <li><a href="/science/">Наука</a></li>
                                    <li><a href="/nature/">природа</a></li>
                                    <li><a href="/travel/">путешествия</a></li>
                                    <li><a href="/food/">еда</a></li>
                                    <li><a href="/planet/">жизнь планеты</a></li>
                                    <li><a href="/adventure/">приключения</a></li>
                                    <li><a href="/accidents/">происшествия</a></li>
                                    <li><a href="/fact/">факты</a></li>
                                    <li><a href="/special/">калейдоскоп</a></li>
                                </ul>
                            </div>

                            <div class="row">
                                <div class="menu__title">фотографируй</div>
                                <ul class="menu__list">
                                    <li class="icon__list"><a href="/photo/">Фотохостинг</a></li>
                                    <li class="icon__list"><a href="/contest/">Конкурсы</a></li>
                                    <li class="icon__list"><a href="/photo-secrets/">Фотосекреты</a></li>
                                    <li class="icon__list"><a href="/photo-reviews/">Лучшие фото</a></li>
                                </ul>
                            </div>

                            <div class="row">
                                <div class="menu__title">участвуй</div>
                                <ul class="menu__list">
                                    <li><a href="/ng-club/">NG-клуб</a></li>
                                    <li><a href="/contest/">конкурсы</a></li>
                                    <li><a href="/test/">тесты</a></li>
                                    <li><a href="/exhibitions/">выставки</a></li>
                                </ul>
                            </div>

                            <div class="row">
                                <div class="menu__title">Журналы</div>
                                <ul class="menu__list">
                                    <li><a href="/magazine/2021/national-geographic-rossiya-214-noyabr-2021/">NG Россия</a></li>
                                    <li><a href="/magazine/2021/national-geographic-traveler-3-80-sentyabr-noyabr-2021/">NG traveler</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="row">
                            <div class="menu__full_bottom-top w-f w-fxd-m">
                                <div class="row">
                                    <div class="menu__title">Информация</div>
                                    <ul class="menu__list">
                                        <li><a href="/about/">о нас </a></li>
                                        <li><a href="/contacts/">контакты</a></li>
                                        <li><a href="/subscription/">подписка</a></li>
                                    </ul>
                                </div>

                                <div class="row">
                                    <div class="menu__title">реклама</div>
                                    <ul class="menu__list">
                                        <li><a href="/ads-website/">на сайте</a></li>
                                        <li><a href="/ads-magazine/">в журнале</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="menu__full_bottom-bottom">
                                <div class="menu__title">спецпроекты</div>
                                <div class="special_proj_menu w-f w-ac w-jsb w-fxd-m">

    
        <a class="special_proj_item_menu w-f w-ac" href="https://ng-bpe.com/?utm_source=nat-geo&amp;utm_medium=buttom_desktop&amp;utm_term=102021&amp;utm_campaign=shop"
            target="_blank"
        >
            <div class="special_proj_item_menu_img">
                
                    <img alt="2021-10-22 19-19-23 Главная — National Geographic Россия: красота мира в каждом кадре.png" height="100" src="https://s3.nat-geo.ru/images/2021/10/25/50fd4368497f4ebcaba402140f458421.2e16d0ba.fill-100x100.png" width="100">
                
            </div>
            <div class="special_proj_item_menu_title">Магазин National Geographic</div>
        </a>
        
            <a class="special_proj_item_menu w-f w-ac" href="https://nat-geo.ru/travel/russia/eto-tozhe-rossiya/"
                target="_blank"
            >
                <div class="special_proj_item_menu_img">
                    
                        <img alt="64f2ba00e7584137b2b63ddc65a4a2ab.max-2000x1000.jpg" height="100" src="https://s3.nat-geo.ru/images/2021/7/1/3fd80cd1b54e48fea3bcb52c2be72309.2e16d0ba.fill-100x100.jpg" width="100">
                    
                </div>
                <div class="special_proj_item_menu_title">Это тоже Россия</div>
            </a>
        
    
</div>
                            </div>
                        </div>

                    </div>
                </div>

                <div class="wrapper w-f w-jsb w-ac">
                    <nav>
                        <ul class="main__menu">
    
        <li>
            <a href="/science/" class="menu__link"
                
            >
                Наука
            </a>
        </li>
    
        <li>
            <a href="/nature/" class="menu__link"
                
            >
                Природа
            </a>
        </li>
    
        <li>
            <a href="/travel/" class="menu__link"
                
            >
                Путешествия
            </a>
        </li>
    
        <li>
            <a href="/contest/" class="menu__link"
                
            >
                Конкурсы
            </a>
        </li>
    
        <li>
            <a href="/photo/" class="menu__link"
                
            >
                Фото
            </a>
        </li>
    
        <li>
            <a href="/magazine/" class="menu__link"
                
            >
                Журналы
            </a>
        </li>
    
        <li>
            <a href="/test/" class="menu__link"
                
            >
                Тесты
            </a>
        </li>
    
</ul>
                    </nav>

                    <div class="shares">
                        <a href='https://tgclick.com/natgeorus' target="_blank" class="share share__tg">
                            <img src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px">
                        </a>
                        <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk">
                            <img src="/static/img/general/newIcon/vk.svg" alt="">
                        </a>
                        <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/fb.svg" alt="">
                        </a>
                        <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw">
                            <img src="/static/img/general/newIcon/tw.svg" alt="">
                        </a>
                        <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins">
                            <img src="/static/img/general/newIcon/icon__instag.svg" alt="">
                        </a>
                        <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/ok.svg" alt="">
                        </a>
                        <a href='/out/public-all-articles.xml' target="_blank" class="share share__fas">
                            <img src="/static/img/general/newIcon/rss.svg" alt="">
                        </a>
                    </div>

                    <div class="mobile search"><img src="/static/img/general/icon_searc_mob.260b7ec5b0e7.png" alt=""></div>
                </div>
            </div>
        

        <a class="special-link" href="#" target="_blank"></a>
<script defer>
document.addEventListener('DOMContentLoaded', function() {
const randomLink = function() {

  const data = [
    {
      href: 'https://kinder.nat-geo.ru/test/',
      title: 'Тест: что вы знаете о сайгаках?'
    },
    {
      href: 'https://russia.nat-geo.ru/',
      title: 'Ежегодная премия «‎Сокровища России»'
    },
    {
      href: 'https://beresponsible.nat-geo.ru/',
      title: '#ЧистоВместе'
    },
  ];

  function changeLink(elemSelector) {
    const id = Math.floor(Math.random()*data.length),
          href = data[id].href,
          title = data[id].title,
          elem = document.querySelector(elemSelector);
//console.log(elem);
    
    elem.setAttribute('href', href);
    elem.textContent = title;
  };

  changeLink('.special-link');
};

randomLink();
});
</script>
    </header>

    

    
    <div class="section-content">
        



<div class="section-item section-item__article" id="article-81103">
    <div class="hidden js-page-scroll-element"
        
            data-page-url="/planet/pervoe-izdanie-konstitucii-ssha-prodano-za-rekordnye-432-milliona-dollarov/"
        
        data-title="Первое издание Конституции США продано за рекордные 43,2 миллиона долларов"
        data-element-id="81103"
        data-c="1"
        id="/planet/pervoe-izdanie-konstitucii-ssha-prodano-za-rekordnye-432-milliona-dollarov/"
        name="pervoe-izdanie-konstitucii-ssha-prodano-za-rekordnye-432-milliona-dollarov"
    ></div>
    <div class="anchor_top active" data-id="81103"></div>

    
        
<div class="header__page">
    <div class="main__information
        "
    >
        
            <div class="main__information_top">
                
                    <a class="tag tag-white" href="/planet/">Жизнь планеты</a>
                
                <h1 class="title title-white">Первое издание Конституции США продано за рекордные 43,2 миллиона долларов</h1>
            </div>
        

        <div class="main__information_bottom">
            <div class="author__icon"><img src="/static/img/general/icon__author.387882b841b1.png" alt=""></div>
            <div class="author__info">
                <div class="author__info_name">
                    
                        
                            
                                
                                    National Geographic Россия
                                
                                
                            
                            
                        
                    
                </div>
                <div class="author__info__int">
                    <div class="author__info_date">20 ноября 2021</div>
                </div>
            </div>
        </div>
    </div>

    
        <div data-fancyID="81103" class="w__slider w__slider_main-81103
            "
        >
            <div class="w__slider_arrow">
                <div class="w__slider_arrow_left"><img src="/static/img/general/icon_left_arrow.png" alt=""></div>
                <div class="w__slider_arrow_right"><img src="/static/img/general/icon_right_arrow.png" alt=""></div>
            </div>
            <div class="w__slider_wrapp">
                <div class="w__slider_content">
                    
                        
                            <div class="w__slider_item">
                                
                                <a class="w__slider_img" rel='gallery81103'
                                    data-fancybox="gallery81103"
                                    href="https://s3.nat-geo.ru/images/2021/11/19/6d5e0e6b7e024a70a62b82783afce5f9.max-2000x1000.jpg"
                                    data-caption="<span data-title='Фото'></span>Автор: Sotheby&#39;s"
                                >
                                    <div class="w__slider_screen"></div>
                                    <img alt="003.jpg" src="https://s3.nat-geo.ru/images/2021/11/19/6d5e0e6b7e024a70a62b82783afce5f9.max-2000x1000.jpg"
                                        width="1440" height="961">
                                </a>
                                <div class="w__slider_description">
                                    <div class="w__slider_dots"></div>
                                    <div class="w__slider_description_title"></div>
                                    <div class="w__slider_description_text"></div>
                                    
                                        <div class="w__slider_description_author">Фото:
                                            <span>Sotheby&#39;s</span></div>
                                    
                                </div>
                            </div>
                        
                    
                </div>
            </div>

        </div>
    
</div>
    

	<div class="wrapper">
		<div class="content content_flex contentandsitebar page__branding">
            <div class="share share__content">
    <div class="a2a_kit a2a_kit_size_32 a2a_default_style">

        <a class="a2a_button1_vk1 share__item" href="/planet/pervoe-izdanie-konstitucii-ssha-prodano-za-rekordnye-432-milliona-dollarov/">
            <div class="share__item share__item_vk">
                <div class="share__item_icon">
                    <i class="fab fa-vk"></i>
                </div>
                <div class="share__item_count"></div>
            </div>
        </a>

        <a class="a2a_button_facebook share__item" href="/planet/pervoe-izdanie-konstitucii-ssha-prodano-za-rekordnye-432-milliona-dollarov/">
            <div class="share__item share__item_fb">
                <div class="share__item_icon">
                    <i class="fab fa-facebook-f"></i>
                </div>
                <div class="share__item_count">0</div>
            </div>
        </a>

        <a class="a2a_button1_odnoklassniki1 a2a_counter share__item" href="/planet/pervoe-izdanie-konstitucii-ssha-prodano-za-rekordnye-432-milliona-dollarov/">
            <div class="share__item share__item_odnoklassniki">
                <div class="share__item_icon">
                    <i class="fab fa-odnoklassniki"></i>
                </div>
                <div class="share__item_count"></div>
            </div>
        </a>

        <a class="a2a_button_telegram a2a_counter share__item" href="/planet/pervoe-izdanie-konstitucii-ssha-prodano-za-rekordnye-432-milliona-dollarov/">
            <div class="share__item share__item_telegram-plane">
                <div class="share__item_icon">
                    <i class="fab fa-telegram-plane"></i>
                </div>
            </div>
        </a>

        <a class="a2a_button_twitter a2a_counter share__item" href="/planet/pervoe-izdanie-konstitucii-ssha-prodano-za-rekordnye-432-milliona-dollarov/">
            <div class="share__item share__item_twitter">
                <div class="share__item_icon">
                    <i class="fab fa-twitter"></i>
                </div>
            </div>
        </a>

    </div>
</div>
			<script async src="https://static.addtoany.com/menu/page.js"></script>
			<!-- AddToAny END -->
            <div>
                
                
                <div class="page__content">
                    <div class="row section-content-body-column">
                    
                        
                            

                            <div class="page__content_title">
                                
                                    Оно стало самым дорогим печатным текстом, когда-либо проданным на аукционе.
                                
                            </div>

                            

                            
                                <div class="page__content_text"><div class="rich-text"><p>Как <a href="https://edition.cnn.com/style/article/us-constitution-sothebys-sale/index.html" rel="noopener" target="_blank">сообщили</a> в аукционном доме Sotheby&#39;s, исключительно редкое первое издание Конституции США было продано в четверг в Нью-Йорке за 43,2 миллиона долларов. Ранее сообщалось, что аукционный дом рассчитывает получить за документ около 20 миллионов долларов.</p>
<p>Этот документ 1787 года является одним из 11 сохранившихся экземпляров первого издания Конституции США, и он был единственным, находившимся в частных руках. Остальные 10 сохранившихся экземпляров первого тиража сейчас хранятся в институциональных коллекциях.</p>
<p>Конституция США, разработанная во время секретных встреч в Филадельфии, заложила основы американской демократии и гарантировала основные права граждан. По данным Sotheby&#39;s, на тот момент официальные типографии Конституционного съезда создали 500 экземпляров окончательного «официального издания» и распространили их среди делегатов.</p></div></div>
                            

                            

                            
                                
                                    
<div class="banner-inread">
    <div class="banner-inread__border">Реклама</div>
    <div class="banner-inread__body">
        <div class="buzzplayer-with-fallback" data-hash="Pj83_mHbvbuq5Yut1prj3cQ9263Akv2bZws-tMVHGXw"></div>
        <div data-widget="d~xuunweQc3lnz7r"></div>
        <script type="text/javascript">
            (function (w, d) {
                function getBuzzContainer() {
                    var containers = d.querySelectorAll('.buzzplayer-with-fallback'),
                        containersLength = containers.length,
                        containerIndex = 0,
                        potentialContainer,
                        container;

                    for (containerIndex; containerIndex < containersLength; containerIndex++) {
                        potentialContainer = containers[containerIndex];
                        if (!potentialContainer.dataset.buzzInitialized) {
                            container = potentialContainer;
                            container.dataset.buzzInitialized = Date.now();
                            return container;
                        }
                    }

                    return null;
                }

                function buzzLoadScript(src, callback, cors) {
                    var c = d.createElement('script'),
                        f = function () {
                            var p = d.getElementsByTagName('script')[0];
                            p.parentNode.insertBefore(c, p);
                        };

                    if (cors === true) c.crossOrigin = 'anonymous';
                    if (callback) {
                        c.onload = function () {
                            callback();
                        };
                        c.onerror = function () {
                            callback(true);
                        };
                    }
                    c.src = src;
                    c.type = 'text/javascript';
                    c.async = !0;

                    '[object Opera]' === w.opera ? d.addEventListener('DOMContentLoaded', f, !1) : f();
                }

                function executeFallback(container) {
                    if (!container) return;

                    var widget = d.createElement('div'),
                        id = 'd~xuunweQc3lnz7r';
                    widget.dataset.widget = id;
                    container.parentNode.insertBefore(widget, container);

                    (function (b, c) {
                        var a = b.createElement('script');
                        c.id = widget;
                        a.src = 'https://tt.ttarget.ru/s/tt3.js?v=2';
                        a.async = !0;
                        a.onload = a.readystatechange = function () {
                            a.readyState && 'loaded' !== a.readyState && 'complete' !== a.readyState ||
                                (a.onload = a.readystatechange = null, TT.createBlock(c))
                        };
                        b.getElementsByTagName('head')[0].appendChild(a)
                    })(d, {
                        block: 4481,
                        count: 0
                    });
                }

                function createBuzzPlayer() {
                    var container = getBuzzContainer(),
                        errored = false,
                        player;

                    if (!container) return;

                    player = new w.Buzzoola.Core(container);
                    player.on('error', function () {
                        errored = true;
                    });
                    player.on('terminated', function () {
                        errored = false;
                    });
                    player.on('destroyed', function () {
                        setTimeout(function () {
                            if (errored) executeFallback(player.container || player
                                .embed_container || container);
                        }, 0);
                    });
                }

                if (w.Buzzoola && w.Buzzoola.Core) {
                    createBuzzPlayer();
                } else {
                    buzzLoadScript('https://tube.buzzoola.com/new/build/buzzlibrary.js', function (failed) {
                        if (failed) {
                            executeFallback(getBuzzContainer());
                            return;
                        }

                        createBuzzPlayer();
                    });
                }
            })(window, document);
        </script>
    </div>
    <div class="banner-inread__border">&nbsp;</div>
</div>
                                
                                
                                    

    <div class="article-image__block">

        <div class="article-image__wrap">
            
            
                <img alt="001.jpg" height="" src="https://s3.nat-geo.ru/images/2021/11/19/6b8f464e906c433b83988350b6962f40.width-630.jpg" width="100%">
            
            
            
                <div class="article-image__description">
                    
                        <span class="articles-image__author">Sotheby's</span>
                    
                    
                        <span class="articles-image__sign">Лот, проданный за 43,2 миллиона долларов</span>
                    
                </div>
            
        </div>
</div>
                                
                                    <div class="page__content_text"><div class="rich-text"><p>В пресс-релизе аукционный дом сообщил, что за издание Конституции развернулась борьба между двумя сторонами. В общей сложности торги шли почти восемь минут. Группа инвесторов в криптовалюту под названием Constitution DAO ранее утверждала, что она собрала 40 миллионов долларов для покупки документа, но опубликовала в Twitter заявление о том, что она не выиграла аукцион. Sotheby&#39;s не раскрывает личность победителя торгов.</p>
<p>Текст ранее принадлежал коллекционеру и филантропу Дороти Тэппер Голдман. Первоначально он был приобретен ее покойным мужем Ховардом.</p>
<p>Селби Киффер, старший специалист по книгам и рукописям аукционного дома, заявил, что этот предмет является «одним из самых редких и желанных исторических документов», когда-либо проданных с молотка. </p></div></div>
                                
                            

                        

                        
                            
                        

                        
                            <div class="article-recommendations">
                                <div class="title__page_main">рекомендации</div>
                                <div class="article-recommendations__list">
                                    
                                        <a href="https://www.igrapb.ru/?utm_source=natgeo&amp;utm_medium=article&amp;utm_campaign=promo&amp;utm_content=link" class="article-recommendations__item is-partner" target="_blank">
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="https://s3.nat-geo.ru/svgimages/silhouette-3636334.svg" alt="Фотоаппарат generic icon">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                Квадрокоптер, iPhone 13 Pro Max и другие призы ждут: участвуйте в фотоконкурсе «Широка моя страна»
                                            </p>
                                        </a>
                                    
                                        <a href="/planet/deshevye-sadovye-statui-vystavlennye-na-aukcion-okazalis-drevneegipetskimi-artefaktami/" class="article-recommendations__item" target="_blank">
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="/static/img/star.ad5398619e82.svg" alt="Звезда">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                Дешевые садовые статуи, выставленные на аукцион, оказались древнеегипетскими артефактами
                                            </p>
                                        </a>
                                    
                                        <a href="https://kinder.nat-geo.ru/o-saygakakh/" class="article-recommendations__item" target="_blank">
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="https://s3.nat-geo.ru/svgimages/saiga2.svg" alt="Сайгак">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                Сайгаки: ликбез о степных антилопах
                                            </p>
                                        </a>
                                    
                                        <a href="/travel/russia/vzyatie-zimnego-zachem-ehat-v-peterburg-v-holodnyj-sezon/" class="article-recommendations__item" target="_blank">
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="https://s3.nat-geo.ru/svgimages/christmas-greeting-1087592.svg" alt="Снежинка">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                Взятие зимнего: зачем ехать в Петербург в холодный сезон
                                            </p>
                                        </a>
                                    
                                </div>
                            </div>
                        
                        <div class="body-position-bottom"></div>
                    </div>

                    
                        <div class="row section-content-body-sidebar">
                            <div class="fixed__block1 sticky__block">
                                <div class="ng-banner ng-banner--tower"><div class="ng-banner--dummy"></div></div>
<div class="ng-banner ng-banner--small"><div class="ng-banner--dummy"></div></div>
                                
                                    <div class="section-cell section-cell-content-menu">
                                        <div class="content-menu-wrapper">
                                            <ul class="content-menu">
                                                <li class="content-menu__head">Читайте также</li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar progress-bar--active"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/planet/pervoe-izdanie-konstitucii-ssha-prodano-za-rekordnye-432-milliona-dollarov/"
                                                                title="Первое издание Конституции США продано за рекордные 43,2 миллиона долларов"
                                                                data-element-id="81103"
                                                            >
                                                                Первое издание Конституции США продано за рекордные 43,2 миллиона долларов
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/planet/saudovskaya-araviya-planiruet-postroit-oksagon-plavuchij-vosmiugolnyj-gorod/"
                                                                title="Саудовская Аравия планирует построить Оксагон: плавучий восьмиугольный город"
                                                                data-element-id="81100"
                                                            >
                                                                Саудовская Аравия планирует построить Оксагон: плавучий восьмиугольный город
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/planet/123456-i-password-po-prezhnemu-yavlyayutsya-odnimi-iz-samyh-populyarnyh-parolej-v-mire/"
                                                                title="«123456» и «password» по-прежнему являются одними из самых популярных паролей в мире"
                                                                data-element-id="81074"
                                                            >
                                                                «123456» и «password» по-прежнему являются одними из самых популярных паролей в мире
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/planet/etot-neboskreb-mozhet-pogloshat-uglerod-i-zamenyaet-tysyachi-derevev/"
                                                                title="Этот небоскреб может поглощать углерод и заменяет тысячи деревьев"
                                                                data-element-id="81067"
                                                            >
                                                                Этот небоскреб может поглощать углерод и заменяет тысячи деревьев
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/planet/horoshie-novosti/sohranit-sajgakov-missiya-vypolnima/"
                                                                title="Сохранить сайгаков: миссия выполнима"
                                                                data-element-id="81052"
                                                            >
                                                                Сохранить сайгаков: миссия выполнима
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                            </ul>
                                        </div>
                                    </div>
                                
                                <div><div class="ng-banner ng-banner--tgb"><div class="ng-banner--dummy"></div></div></div>
                            </div>
                        </div>
                    

                </div>
                
                
                
                <div class="row section-content-body-sidebar section-content-body-sidebar_mobile">
                    <div><div class="ng-banner ng-banner--tgb"><div class="ng-banner--dummy"></div></div></div>
                </div>
			</div>
		</div>
		<div class="content"></div>
	</div>

    <div class="wrapper"></div>

    <script>
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter20642545 = new Ya.Metrika({
                        id: 20642545,
                        webvisor: true,
                        clickmap: true,
                        trackLinks: true,
                        accurateTrackBounce: true,
                        trackHash: true
                    });
                } catch (e) {}
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () {
                    n.parentNode.insertBefore(s, n);
                };
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
            //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript>
        <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
    </noscript>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-22470392-3', 'auto');
        ga('require', 'displayfeatures');
        ga('send', 'pageview');
    </script>

    

    
        <div class="flex w-fxd-m wrapper w-mt-44">
            
                <div class="bottom_banner row article__tgb">
    <div class="infox_2602"></div>
    <script type="text/javascript">
        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                var gel = null;
                INFOX2602.renderTo = function(className) {
                    var cont = document.querySelectorAll(className);
                    for (var i = cont.length - 1; i >= 0; i--) {
                        if(!cont[i].innerHTML.length) {
                            toElem = cont[i];
                            gel = cont[i];
                        }
                    }
                    if (! toElem ) return;
                    toElem.classList.remove("infox_2602");
                    var ctx = Object.create(InfoxCtx2602);
                    ctx.init(toElem);
                };
                INFOX2602.renderTo(".infox_2602");
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//rb.infox.sg/infox/2602";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "infoxContextAsyncCallbacks2602");
    </script>
</div>
            
        </div>
    

    
        <div class="hidden js-next-scroll-data"
            data-request-url="/planet/saudovskaya-araviya-planiruet-postroit-oksagon-plavuchij-vosmiugolnyj-gorod/"
            data-read-also-ids="[81103, 81100, 81074, 81067, 81052]"
            data-initial-section="38"
            data-excluded-section=""
        ></div>
        <div class="loader-wrapper">
            <div class="loader-gif"><img src="/static/img/preloader@2x.64afb53cc38d.gif" alt="" class="preloader"></div>
        </div>
    
</div>

    </div>


    <div class="page__top"><img src="/static/img/general/top__page.0642db587b01.svg" alt=""></div>

    <footer>
        <div class="wrapper">
            <div class="content">

                <div class="top_footer flex content_jcsb">
                    <a href='/' class="logo"><img src="/static/img/general/logo_white.02a588ca669d.svg" alt=""></a>

                    <div class="mobile mobile_form">
                        <form class="subscribe_ras" autocomplete="off">
                            <div class="subscribe_ras_text">Подпишитесь на рассылку</div>
                            <div class="input__form_footer">
                                <input name="email" type="email" placeholder="E-mail" required>
                                <input class="input__form_footer_btn" type="submit" value="">
                            </div>
                            <label>
                                <input type="checkbox" required>
                                Согласен с <a href="/documents/3/moscowtimes_rules.pdf">условиями</a>
                            </label>
                        </form>
                    </div>

                    <div class="shares">
                        <a href='https://tgclick.com/natgeorus' target="_blank" class="share share__tg">
                            <img src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px">
                        </a>
                        <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk">
                            <img src="/static/img/general/newIcon/vk.svg" alt="">
                        </a>
                        <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/fb.svg" alt="">
                        </a>
                        <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw">
                            <img src="/static/img/general/newIcon/tw.svg" alt="">
                        </a>
                        <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins">
                            <img src="/static/img/general/newIcon/icon__instag.svg" alt="">
                        </a>
                        <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/ok.svg" alt="">
                        </a>
                        <a href='/out/public-all-articles.xml' target="_blank" class="share share__fas">
                            <img src="/static/img/general/newIcon/rss.svg" alt="">
                        </a>
                    </div>
                </div>

                <div class="top_bottom flex">
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Информация</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/about/">О нас</a><a
                                    class="footer_menu_item" href="/contacts/">Контакты</a><a class="footer_menu_item"
                                    href="/subscription/">Подписка</a>
                            </div>
                        </div>
                    </div>
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Реклама</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/ads-website/">на сайте</a></div>
                        </div>
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Спецпроекты</div>
                            
                                <div class="footer_menu_list">

    
        <a class="footer_menu_item" href="https://ng-bpe.com/?utm_source=nat-geo&amp;utm_medium=buttom_desktop&amp;utm_term=102021&amp;utm_campaign=shop"
            target="_blank"
        >
            Магазин National Geographic
        </a>
        
            <a class="footer_menu_item" href="https://nat-geo.ru/travel/russia/eto-tozhe-rossiya/"
                target="_blank"
            >
                Это тоже Россия
            </a>
        
    
</div>
                            
                        </div>
                    </div>
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Рубрикатор</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/photo/">фото</a><a
                                    class="footer_menu_item" href="/science/">наука</a><a class="footer_menu_item"
                                    href="/nature/">природа</a><a class="footer_menu_item" href="/travel/">путешествия</a><a
                                    class="footer_menu_item" href="/food/">еда</a><a class="footer_menu_item" href="/planet/">жизнь
                                    планеты</a><a class="footer_menu_item" href="/adventure/">приключения</a><a class="footer_menu_item"
                                    href="/accidents/">происшествия</a><a class="footer_menu_item" href="/fact/">факты</a><a
                                    class="footer_menu_item" href="/special/">калейдоскоп</a>
                            </div>
                        </div>
                    </div>
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Участвуй</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/ng-club/">NG-клуб</a><a
                                    class="footer_menu_item" href="/contest/">конкурсы</a><a class="footer_menu_item"
                                    href="/test/">тесты</a><a class="footer_menu_item" href="/exhibitions/">выставки</a>
                            </div>
                        </div>

                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Журналы</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/magazine/2021/national-geographic-rossiya-214-noyabr-2021/">NG
                                    Россия</a><a class="footer_menu_item" href="/magazine/2021/national-geographic-traveler-3-80-sentyabr-noyabr-2021/">NG traveler</a>
                            </div>
                        </div>
                    </div>
                    <div class="row_footer">
                        <form class="subscribe_ras" autocomplete="off">
                            <div class="subscribe_ras_text">Подпишитесь на рассылку</div>
                            <div class="input__form_footer">
                                <input name="email" type="email" placeholder="E-mail" required>
                                <input class="input__form_footer_btn" type="submit" value="">
                            </div>
                            <label>
                                <input type="checkbox" required>
                                Согласен с <a href="/documents/3/moscowtimes_rules.pdf">условиями</a>
                            </label>
                        </form>

                        <img class="footer_img" src="/static/img/general/12.5379d73f9aa5.png" alt="">
                        <div class="text_footer">Исключительные права на фото- и иные материалы принадлежат авторам. Любое
                            размещение материалов на сторонних ресурсах необходимо согласовывать с правообладателями.
                            <br><br> По всем вопросам обращайтесь на natgeoru@yasno.media
                        </div>
                    </div>
                </div>

                <div class="footer_company">© ООО «Ясно Паблишинг», 2021</div>

            </div>
        </div>
    </footer>

    

    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
    </script>
    <script src="/static/js/libs.min.e59a07bbca79.js"></script>
    <script src="/static/js/plugins/jquery.cookie.34259e1b3697.js"></script>
    <script src="/static/js/main.6a8a0a1ce09d.js"></script>
    <script src="/static/js/natgeo.a460ef8c8fa0.js"></script>
    <script src="/static/js/modules/0_global.f049bc05be54.js"></script>
    <script src="/static/js/modules/article-menu.3d8db5004da5.js"></script>
    <script src="/static/js/modules/isRequestNeeded.36e4b3ea11e6.js"></script>
    <script src="/static/js/modules/content-element.8dcb3850a585.js"></script>
    <script async="async" src="/static/js/modules/common-article.be0afdff242e.js"></script>
    
    
<script>
    window.NATGEO = window.NATGEO || {};
    if (window.NATGEO.renderBanners){
        window.NATGEO.renderBanners();
    }
 </script>

<noscript>
    <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>

    </div>

    
    

</body>

</html>
