

<!DOCTYPE html>
<html lang="ru-RU">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta charset="UTF-8">

    <title>
        Россия взяла самые престижные награды на World Travel Awards 2020
        
            
                — National Geographic Россия: красота мира в каждом кадре
            
        
    </title>

    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE = edge"><![endif]-->
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta name="keywords" content="">
    <meta name="description" content="Москва получила Гран-при в номинации «Лучшее туристическое направление» в категории «Города». Россия в целом победила в номинации «Лидирующее культурное направление», а Санкт-Петербург — в категории «Город» этой же номинации.
">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
    <link href="/static/css/main.fb2c7ccf3efb.css" rel="stylesheet" type="text/css" media="all" />
    

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@NatGeoMagRU">
    <meta property="og:title" content="Россия взяла самые престижные награды на World Travel Awards 2020 ">
    <meta property="fb:app_id" content="1429590227278658" />
    <meta property="og:site_name" content="Nat-geo.ru" />
    <meta property="og:type" content="article">
    <meta property="og:description" content="Москва получила Гран-при в номинации «Лучшее туристическое направление» в категории «Города». Россия в целом победила в номинации «Лидирующее культурное направление», а Санкт-Петербург — в категории «Город» этой же номинации.">
    <meta property="og:url" content="https://nat-geo.ru/planet/rossiya-vzyala-samye-prestizhnye-nagrady-na-world-travel-awards-2020/">
    <meta property="og:image" content="https://s3.nat-geo.ru/images/2020/11/28/af8261081f944f99933b621413e974cc.max-1200x800.jpg">

    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/favicon/apple-touch-icon.de7ca164ff47.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/img/favicon/favicon-32x32.eff740bd8189.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/img/favicon/favicon-16x16.9e27e3237b2e.png">
    <link rel="manifest" href="/static/img/favicon/site.b9aa277fcfc3.webmanifest">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">

    <meta name="apple-itunes-app" content="app-id=536035517">
    <meta property="article:author" content="https://www.facebook.com/NatGeoMagazineRU" />
    <meta property="article:publisher" content="https://www.facebook.com/NatGeoMagazineRU" />
    <meta name="googlebot" content="noarchive" />
    <meta name="robots" content="noarchive" />

    
<!-- GPT Main Start -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
// custom 
    var locationPathname = location.pathname;
    var gptIndex = -1;
    var gptSiteArea = '';
    var gptTravelPageRegexp = /(^|\/)(investments)(\/|$)/i;
    var gptURL = location.pathname.substring(0, 40);
    console.log(gptURL);

    if (!gptSiteArea && gptTravelPageRegexp.test(locationPathname)) {
        gptSiteArea = 'travel';
    }

    if (!gptSiteArea && (locationPathname == '/' || locationPathname == '')) {
        gptSiteArea = 'Main';
    }
    if (!gptSiteArea) {
        gptSiteArea = 'others';
    }

</script>
<!-- GPT Main  End-->
<style>
#div-gpt-ad-1573743332668-0 div {
width:1000px;
position: relative;
    left: 50%;
    transform: translateX(-50%);
}
#div-gpt-ad-1573743332668-0 iframe {

}
.page__content .row > div:first-child {
height: inherit!important;
}
.content-menu__head {
margin-top: 16px;
}
.content-menu-wrapper {
margin-bottom: 16px;
}
</style>
<meta name="yandex-verification" content="0a0121b53ea5c18e" />
<!--noindex-->
<!--LiveInternet counter-->
<script>
    new Image().src = "//counter.yadro.ru/hit;mens-network?r" +
        escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random(); //
</script>
<!--/LiveInternet-->

<!-- Rating@Mail.ru counter -->
<script>
    //<![CDATA[
    var _tmr = _tmr || [];
    _tmr.push({
        id: "2325703",
        type: "pageView",
        start: (new Date()).getTime()
    });
    (function (d, w) {
        var ts = d.createElement("script");
        ts.async = true;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window);
    //]]>
</script><noscript>
    <div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=2325703;js=na" style="border:0;" height="1" width="1"
            alt="Рейтинг@Mail.ru" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->

<!--begin of Rambler\'s Top100 code -->
<script>
    var _top100q = _top100q || [];
    _top100q.push(["setAccount", "2780834"]);
    _top100q.push(["trackPageview"]);

    (function () {
        var top100 = document.createElement("script");
        top100.async = true;
        top100.src = ("https:" == document.location.protocol ? "https:" : "http:") +
            "//st.top100.ru/pack/pack.min.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(top100, s);
    })();
</script>
<!--end of Top100 code-->
<!-- Google.Analytics counter -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->

<!-- tns-counter.ru -->
<script>
    (function (win, doc, cb) {
        (win[cb] = win[cb] || []).push(function () {
            try {
                tnsCounterImbusiness_ru = new TNS.TnsCounter({
                    'account': 'imedia_ru',
                    'tmsec': 'natgeo_total'
                });
            } catch (e) {}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
            '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document, 'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****imedia_ru/ru/UTF-8/tmsec=natgeo_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<!--/noindex-->
<!-- Desktop Fullscreen/FloorAd -->

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/FullScreen-FloorAd', [[3, 3], [1000, 150]], 'div-gpt-ad-1562017440818-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /21828322536/nat-geo.ru/FullScreen-FloorAd -->
<div id='div-gpt-ad-1562017440818-0' style='min-width: 1000px;
    max-width: 100%;
    position: fixed;
    bottom: 0;
    z-index: 999;
    left: 50%;
    transform: translateX(-50%);'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562017440818-0'); });
  </script>
</div>
<style>
#div-gpt-ad-1562017440818-0 iframe {
 min-width: 1000px; 
height: auto;
/*min-height: 150px;*/
}
#div-gpt-ad-1562017440818-0>div {
height: auto;
}
</style>
</head>

<body class=" has__branding">
    
    <input type="hidden" name="csrfmiddlewaretoken" value="hDUnYofplu5hesGJvRfdkSXsOvUJTBOm7Cvr2cd5C4iBHxUhZgMWet3YeXo40KwH">

    <div class="wrapper__white">

    <div class="popup__wrapper popup__wrapper_error_war">
        <form class="popup__login popup__content">
            <div class="close"><img src="/static/img/general/close.png" alt=""></div>
            <div class="warning__error_war"><img src="/static/img/general/warning_log.svg" alt="">
                <div class="warning__error_war_text">Ваш аккаунт не активирован.  <br>Пожалуйста, подтвердите E-mail, пройдя по ссылке в письме. Активация аккаунта даст вам возможность загружать фотографии и участвовать в обсуждениях. </div><a class="text__blue " href="/community/resend-email/">Прислать письмо еще раз</a>
            </div>
        </form>
    </div>

    <div class="popup__wrapper popup__wrapper_login"></div>


    <div class="search__wrapper">
        <div class="search__wrapper_header"><span>Поиск</span>
            <div class="search__wrapper_close"> x</div>
        </div>
        <div class="search__wrapper_content">
            <form class="search__wrapper_content-form" id="search-form">
                <div class="inputs__form">
                    <input name="query" type="text">
                    <input type="submit" value="">
                </div>
            </form>
            <img src="/static/img/preloader@2x.64afb53cc38d.gif" alt="" class="preloader" style="display: none">
            <div id="search-results">

            </div>
        </div>
    </div>

    <div class="wrapper banner__billboard-top">
        
            
                
            
        
    </div>

    <header>
        
            <div class="header__top">
                <div class="wrapper w-f w-jsb w-ac">
                    <a class="logo_ng desc" href="/">
                        <img src="/static/img/general/ng_logo.025bfc8dc54d.svg" alt="">
                    </a>

                    <a class="logo_ng_mob mobile" href="/">
                        <img src="/static/img/general/mobile_logo_nat.4a3199f0ff91.svg" alt="">
                    </a>

                    <div class="header__top_right">
                        

<div class="journal_head desc">
    <div class="journal_head_item">
        <a href="/magazine/2020/national-geographic-rossiya-204-noyabr/">
            <img alt="National Geographic Россия №204, ноябрь" height="132" src="https://s3.nat-geo.ru/images/2020/11/11/1eca5f9e764441fab3cc58cbbdd6c3de.2e16d0ba.fill-91x132.jpg" width="91">
        </a>
    </div>
    <div class="journal_head_item">
        <a href="/magazine/2020/national-geographic-traveler-4-76-sentyabr-oktyabr/">
            <img alt="National Geographic Traveler № 4 (76), сентябрь-октябрь" height="132" src="https://s3.nat-geo.ru/images/2020/10/20/62ae5339123344799811f35880d77fd5.2e16d0ba.fill-101x132.jpg" width="101">
        </a>
    </div>
</div>
                        <div class="search desc"><img src="/static/img/general/newIcon/icon_searc_mob.svg" alt=""></div>
                        
                        <div class="user_lk desc user-icon "><img src="/static/img/general/newIcon/login.svg" alt=""></div>
                        <div class="menu__bars"><img src="/static/img/general/newIcon/menu_new.svg" alt=""></div>
                    </div>
                </div>
            </div>

            <div class="header__bottom">
                <div class="wrapper hidden menu__full">
                    <div class="menu__full_top w-f w-jsb w-ac">
                        <span class="sitemap_menu desc">Карта сайта</span>

                        <div class="mobile w-f">
                            <span class="sitemap_menu"></span>
                            <div class="user-icon"></div>
                        </div>

                        <div class="close_menu__full mobile"><img src="/static/img/general/icon_closeMob.83dcc3a7d2be.png" alt=""></div>

                        <div class="shares desc">
                            <a href='https://tgclick.com/natgeorus' target="_blank" class="share share__tg">
                                <img src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px">
                            </a>
                            <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk">
                                <img src="/static/img/general/newIcon/vk.svg" alt="">
                            </a>
                            <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb">
                                <img src="/static/img/general/newIcon/fb.svg" alt="">
                            </a>
                            <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw">
                                <img src="/static/img/general/newIcon/tw.svg" alt="">
                            </a>
                            <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins">
                                <img src="/static/img/general/newIcon/icon__instag.svg" alt="">
                            </a>
                            <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb">
                                <img src="/static/img/general/newIcon/ok.svg" alt="">
                            </a>
                            <a href='/out/public-all-articles.xml' target="_blank" class="share share__fas">
                                <img src="/static/img/general/newIcon/rss.svg" alt="">
                            </a>
                        </div>
                    </div>

                    <div class="menu__full_bottom w-f w-fxd-m">

                        <div class="row w-f w-fxd-m">
                            <div class="row">
                                <div class="menu__title">читай</div>
                                <ul class="menu__list">
                                    <li><a href="/science/">Наука</a></li>
                                    <li><a href="/nature/">природа</a></li>
                                    <li><a href="/travel/">путешествия</a></li>
                                    <li><a href="/food/">еда</a></li>
                                    <li><a href="/planet/">жизнь планеты</a></li>
                                    <li><a href="/adventure/">приключения</a></li>
                                    <li><a href="/accidents/">происшествия</a></li>
                                    <li><a href="/fact/">факты</a></li>
                                    <li><a href="/special/">калейдоскоп</a></li>
                                </ul>
                            </div>

                            <div class="row">
                                <div class="menu__title">фотографируй</div>
                                <ul class="menu__list">
                                    <li class="icon__list"><a href="/photo/">Фотохостинг</a></li>
                                    <li class="icon__list"><a href="/contest/">Конкурсы</a></li>
                                    <li class="icon__list"><a href="/photo-secrets/">Фотосекреты</a></li>
                                    <li class="icon__list"><a href="/photo-reviews/">Лучшие фото</a></li>
                                </ul>
                            </div>

                            <div class="row">
                                <div class="menu__title">участвуй</div>
                                <ul class="menu__list">
                                    <li><a href="/ng-club/">NG-клуб</a></li>
                                    <li><a href="/contest/">конкурсы</a></li>
                                    <li><a href="/test/">тесты</a></li>
                                    <li><a href="/exhibitions/">выставки</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="row">
                            <div class="menu__full_bottom-top w-f w-fxd-m">
                                <div class="row">
                                    <div class="menu__title">Информация</div>
                                    <ul class="menu__list">
                                        <li><a href="/about/">о нас </a></li>
                                        <li><a href="/contacts/">контакты</a></li>
                                        <li><a href="/subscription/">подписка</a></li>
                                    </ul>
                                </div>

                                <div class="row">
                                    <div class="menu__title">Архив</div>
                                    <ul class="menu__list">
                                        <li><a href="/magazine/2020/national-geographic-rossiya-204-noyabr/">NG Россия</a></li>
                                        <li><a href="/national-geographic-traveler/2020/national-geographic-traveler-4-76-sentyabr-oktyabr/">NG traveler</a></li>
                                    </ul>
                                </div>

                                <div class="row">
                                    <div class="menu__title">реклама</div>
                                    <ul class="menu__list">
                                        <li><a href="/ads-website/">на сайте</a></li>
                                        <li><a href="/ads-magazine/">в журнале</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="menu__full_bottom-bottom">
                                <div class="menu__title">спецпроекты</div>
                                <div class="special_proj_menu w-f w-ac w-jsb w-fxd-m">

    
        <a class="special_proj_item_menu w-f w-ac" href="https://nat-geo.ru/travel/devajat-legend-russkogo-severa-s-haval-h9/"
            target="_blank"
        >
            <div class="special_proj_item_menu_img">
                
                    <img alt="Haval, Север, Каменев" height="100" src="https://s3.nat-geo.ru/images/2020/8/31/2cfc7146e2df4c17a815ccbc61f2d55d.2e16d0ba.fill-100x100.jpg" width="100">
                
            </div>
            <div class="special_proj_item_menu_title">Экспедиция «9 Легенд Русского Севера с Haval H9» начинается</div>
        </a>
        
            <a class="special_proj_item_menu w-f w-ac" href="https://nat-geo.ru/planet/kogda-gorod-tvoj-kak-aktivnye-grazhdane-pomogayut-menyat-oblik-moskvy/"
                target="_blank"
            >
                <div class="special_proj_item_menu_img">
                    
                        <img alt="город.jpg" height="100" src="https://s3.nat-geo.ru/images/2020/9/14/8a7799b85b894354a852637bf837025d.2e16d0ba.fill-100x100.jpg" width="100">
                    
                </div>
                <div class="special_proj_item_menu_title">Когда город – твой</div>
            </a>
        
    
</div>
                            </div>
                        </div>

                    </div>
                </div>

                <div class="wrapper w-f w-jsb w-ac">
                    <nav>
                        <ul class="main__menu">
    
        <li>
            <a href="/science/" class="menu__link"
                
            >
                Наука
            </a>
        </li>
    
        <li>
            <a href="/nature/" class="menu__link"
                
            >
                Природа
            </a>
        </li>
    
        <li>
            <a href="/travel/" class="menu__link"
                
            >
                Путешествия
            </a>
        </li>
    
        <li>
            <a href="/contest/" class="menu__link"
                
            >
                Конкурсы
            </a>
        </li>
    
        <li>
            <a href="/photo/" class="menu__link"
                
            >
                Фото
            </a>
        </li>
    
        <li>
            <a href="/magazine/" class="menu__link"
                
            >
                Журналы
            </a>
        </li>
    
</ul>
                    </nav>

                    <div class="shares">
                        <a href='https://tgclick.com/natgeorus' target="_blank" class="share share__tg">
                            <img src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px">
                        </a>
                        <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk">
                            <img src="/static/img/general/newIcon/vk.svg" alt="">
                        </a>
                        <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/fb.svg" alt="">
                        </a>
                        <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw">
                            <img src="/static/img/general/newIcon/tw.svg" alt="">
                        </a>
                        <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins">
                            <img src="/static/img/general/newIcon/icon__instag.svg" alt="">
                        </a>
                        <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/ok.svg" alt="">
                        </a>
                        <a href='/out/public-all-articles.xml' target="_blank" class="share share__fas">
                            <img src="/static/img/general/newIcon/rss.svg" alt="">
                        </a>
                    </div>

                    <div class="mobile search"><img src="/static/img/general/icon_searc_mob.260b7ec5b0e7.png" alt=""></div>
                </div>
            </div>
        

        <a class="link-covid" href="https://nat-geo.ru/travel/devajat-legend-russkogo-severa-s-haval-h9/">Экспедиция «9 легенд Русского Севера»</a>
    </header>

    

    
    <div class="section-content">
        



<div class="section-item section-item__article">
    
        <div class="hidden js-page-scroll-element" data-page-url="/planet/rossiya-vzyala-samye-prestizhnye-nagrady-na-world-travel-awards-2020/" data-title="Россия взяла самые престижные награды на World Travel Awards 2020" data-element-id="77984" data-c="1" id="/planet/rossiya-vzyala-samye-prestizhnye-nagrady-na-world-travel-awards-2020/" name="rossiya-vzyala-samye-prestizhnye-nagrady-na-world-travel-awards-2020"></div>
        <div class="anchor_top active" data-id="77984"></div>
    

    
        
<div class="header__page">
    <div class="main__information ">
        
            <div class="main__information_top">
                
                    <a class="tag tag-white" href="/planet/">Жизнь планеты</a>
                
                <h1 class="title title-white">Россия взяла самые престижные награды на World Travel Awards 2020</h1>
            </div>
        

        <div class="main__information_bottom">
            <div class="author__icon"><img src="/static/img/general/icon__author.387882b841b1.png" alt=""></div>
            <div class="author__info">
                <div class="author__info_name">
                    
                        
                            National Geographic Россия
                        
                        
                    
                    
                </div>
                <div class="author__info__int">
                    <div class="author__info_date">28 ноября 2020</div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="w__slider w__slider_main w__slider_main-77984" data-fancyID="77984">
            <div class="w__slider_arrow">
                <div class="w__slider_arrow_left"><img src="/static/img/general/icon_left_arrow.png" alt=""></div>
                <div class="w__slider_arrow_right"><img src="/static/img/general/icon_right_arrow.png" alt=""></div>
            </div>
            <div class="w__slider_wrapp">
                <div class="w__slider_content">
                    
                        
                            <div class="w__slider_item">
                                
                                <a class="w__slider_img" rel='gallery77984'
                                   data-fancybox="gallery77984"
                                   href="https://s3.nat-geo.ru/images/2020/11/28/32e4b202533242ca994c1691a65c446d.max-2000x1000.jpg"
                                   data-caption="<span data-title='Фото'>Фото: Речной вокзал, Москва</span>Фото: Марат Гайнуллин">
                                    <div class="w__slider_screen"></div>
                                    <img alt="Речной вокзал, Марат Гайнуллин" src="https://s3.nat-geo.ru/images/2020/11/28/32e4b202533242ca994c1691a65c446d.max-2000x1000.jpg"
                                         width="1500" height="1000">
                                </a>
                                <div class="w__slider_description">
                                    <div class="w__slider_dots"></div>
                                    <div class="w__slider_description_title"></div>
                                    <div class="w__slider_description_text">Речной вокзал, Москва</div>
                                    
                                        <div class="w__slider_description_author">Фото:
                                            <span>Марат Гайнуллин</span></div>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="w__slider_item">
                                
                                <a class="w__slider_img" rel='gallery77984'
                                   data-fancybox="gallery77984"
                                   href="https://s3.nat-geo.ru/images/2020/11/28/1c2234b42ec94eb4ab6d9d1e957df01d.max-2000x1000.jpg"
                                   data-caption="<span data-title='Фото'>Фото: Казанский собор на закате. Санкт-Петербург</span>Фото: Дмитрий Балакирев">
                                    <div class="w__slider_screen"></div>
                                    <img alt="Казанский собор.jpg" src="https://s3.nat-geo.ru/images/2020/11/28/1c2234b42ec94eb4ab6d9d1e957df01d.max-2000x1000.jpg"
                                         width="800" height="1000">
                                </a>
                                <div class="w__slider_description">
                                    <div class="w__slider_dots"></div>
                                    <div class="w__slider_description_title"></div>
                                    <div class="w__slider_description_text">Казанский собор на закате. Санкт-Петербург</div>
                                    
                                        <div class="w__slider_description_author">Фото:
                                            <span>Дмитрий Балакирев</span></div>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="w__slider_item">
                                
                                <a class="w__slider_img" rel='gallery77984'
                                   data-fancybox="gallery77984"
                                   href="https://s3.nat-geo.ru/images/2020/11/28/5d34015c2eb54fc797ad2b615ebfb602.max-2000x1000.jpg"
                                   data-caption="<span data-title='Фото'>Фото: Салон бизнес-класса в самолете «Аэрофлота»</span>Фото: Aeroflot.ru">
                                    <div class="w__slider_screen"></div>
                                    <img alt="01_041_headers_3_classes_class_business.jpg" src="https://s3.nat-geo.ru/images/2020/11/28/5d34015c2eb54fc797ad2b615ebfb602.max-2000x1000.jpg"
                                         width="981" height="422">
                                </a>
                                <div class="w__slider_description">
                                    <div class="w__slider_dots"></div>
                                    <div class="w__slider_description_title"></div>
                                    <div class="w__slider_description_text">Салон бизнес-класса в самолете «Аэрофлота»</div>
                                    
                                        <div class="w__slider_description_author">Фото:
                                            <span>Aeroflot.ru</span></div>
                                    
                                </div>
                            </div>
                        
                    
                </div>
            </div>

        </div>
    
</div>
    

	<div class="wrapper">
		<div class="content content_flex contentandsitebar page__branding">
            <div class="share share__content">
    <div class="a2a_kit a2a_kit_size_32 a2a_default_style">

        <a class="a2a_button1_vk1 share__item" href="/planet/rossiya-vzyala-samye-prestizhnye-nagrady-na-world-travel-awards-2020/">
            <div class="share__item share__item_vk">
                <div class="share__item_icon">
                    <i class="fab fa-vk"></i>
                </div>
                <div class="share__item_count"></div>
            </div>
        </a>

        <a class="a2a_button_facebook share__item" href="/planet/rossiya-vzyala-samye-prestizhnye-nagrady-na-world-travel-awards-2020/">
            <div class="share__item share__item_fb">
                <div class="share__item_icon">
                    <i class="fab fa-facebook-f"></i>
                </div>
                <div class="share__item_count">0</div>
            </div>
        </a>

        <a class="a2a_button1_odnoklassniki1 a2a_counter share__item" href="/planet/rossiya-vzyala-samye-prestizhnye-nagrady-na-world-travel-awards-2020/">
            <div class="share__item share__item_odnoklassniki">
                <div class="share__item_icon">
                    <i class="fab fa-odnoklassniki"></i>
                </div>
                <div class="share__item_count"></div>
            </div>
        </a>

        <a class="a2a_button_telegram a2a_counter share__item" href="/planet/rossiya-vzyala-samye-prestizhnye-nagrady-na-world-travel-awards-2020/">
            <div class="share__item share__item_telegram-plane">
                <div class="share__item_icon">
                    <i class="fab fa-telegram-plane"></i>
                </div>
            </div>
        </a>

        <a class="a2a_button_twitter a2a_counter share__item" href="/planet/rossiya-vzyala-samye-prestizhnye-nagrady-na-world-travel-awards-2020/">
            <div class="share__item share__item_twitter">
                <div class="share__item_icon">
                    <i class="fab fa-twitter"></i>
                </div>
            </div>
        </a>

    </div>
</div>
			<script async src="https://static.addtoany.com/menu/page.js"></script>
			<!-- AddToAny END -->
            <div>
                
                
                <div class="page__content">

                    <div class="row section-content-body-column">
                        
                            
                            <div class="page__content_title">
                                
                                    Москва получила Гран-при в номинации «Лучшее туристическое направление» в категории «Города». Россия в целом победила в номинации «Лидирующее культурное направление», а Санкт-Петербург — в категории «Город» этой же номинации.
                                
                            </div>
                            
                                <div class="page__content_text"><div class="rich-text"><p><span style="font-weight: 400;"><a href="https://www.worldtravelawards.com/" rel="noopener" target="_blank">World Travel Awards</a> — самая престижная награда в области туризма, учрежденная в 1993 году. В голосовании принимают участие тревел-эксперты — в основном, из Всемирного совета по туризму и путешествиям (WTTC), — и путешественники со всей планеты. В этом году голосование проходило с 28 сентября по 25 октября. Москва победила в самой престижной номинации второй раз подряд.</span></p>
<p><span style="font-weight: 400;">Еще одним российским участником, отмеченным наградой на WTA, стал «Аэрофлот», победивший в номинации «Лидирующие мировые авиакомпании» в категории «Бизнес-класс 2020». </span></p>
<p><span style="font-weight: 400;">Всего на World Travel Awards 2020 было представлено 273 номинации. Среди участников: страны, города, авиакомпании, офисы по туризму, курорты, отели, туроператоры и круизные компании. Полный список победителей и финалистов можно посмотреть <a href="https://www.worldtravelawards.com/winners/2020/world" rel="noopener" target="_blank">здесь</a> (английский язык).</span></p>
<p><span style="font-weight: 400;">Ранее Москва <a href="https://nat-geo.ru/planet/moskva-pokinula-top-100-samyh-dorogih-gorodov-mira/" rel="noopener" target="_blank">покинула</a> топ-100 самых дорогих городов мира в рейтинге, ежегодно составляемом Economist Intelligence Unit (EIU), и <a href="https://nat-geo.ru/travel/moskva-zanyala-25-e-mesto-v-spiske-luchshih-gorodov-dlya-zhizni/" rel="noopener" target="_blank">заняла 25-е место</a> в списке лучших городов для жизни по версии Global Finance.</span></p></div></div>
                                
                                    
<!-- InRead 20.02.2020 -->
<div style="margin:8px auto 26px;">
<div class="buzzplayer-stage" data-hash="Pj83_mHbvbuq5Yut1prj3cQ9263Akv2bZws-tMVHGXw">
</div>
<div data-widget="d~xuunweQc3lnz7r"></div>
<script type="text/javascript">
    (function (w, d) {
        w.onBuzzoolaPlayerReady = function (player) {
            player.on("event:state", function (state) {
                if (state == "ready") {
                    player.callStrategy("widget:setVolume", 0)
                }
                console.log("change state", state);
            });
            player.on("destroyed", function () {
                (function (b, c) {
                    c.id = b.querySelector('div[data-widget="d~xuunweQc3lnz7r"]');
                    var a = b.createElement("script");
                    a.src = "//tt.ttarget.ru/s/tt3.js?v=2";
                    a.async = !0;
                    a.onload = a.readystatechange = function () {
                        a.readyState && "loaded" != a.readyState && "complete" != a.readyState || (a.onload = a
                            .readystatechange = null, TT.createBlock(c))
                    };
                    b.getElementsByTagName("head")[0].appendChild(a)
                })(document, {
                    block: 4481,
                    count: 0
                });
            });
        }
        var c = d.createElement("script");
        c.src = "//tube.buzzoola.com/new/build/buzzlibrary.js";
        c.type = "text/javascript";
        c.async = !0;
        var f = function () {
            var p = d.getElementsByTagName("script")[0];
            p.parentNode.insertBefore(c, p);
        };
        "[object Opera]" == w.opera ? d.addEventListener("DOMContentLoaded", f, !1) : f();
    })(window, document);
</script>
</div>
                                
                            
                        

                        
                            <div class="article-recommendations">
                                <div class="title__page_main">рекомендации</div>
                                <div class="article-recommendations__list">
                                    
                                        <a href="/special/na-chto-sposoben-asus-zenbook-flip-s-rasskazyvaet-fotograf-ivan-kurinnoj/"
                                            class="article-recommendations__item is-partner"
                                            target="_blank"
                                        >
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="https://s3.nat-geo.ru/svgimages/Laptop_-_The_Noun_Project.svg" alt="Ноутбук, компьютер">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                На что способен ASUS Zenbook Flip S? Рассказывает фотограф Иван Куринной
                                            </p>
                                        </a>
                                    
                                        <a href="https://nat-geo.ru/travel/russia/kuda-poehat-na-vyhodnye-ryazanskaya-oblast/"
                                            class="article-recommendations__item"
                                            target="_blank"
                                        >
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="https://s3.nat-geo.ru/svgimages/silhouette-3636334.svg" alt="Фотоаппарат generic icon">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                Выходные в Рязанской области: куда пойти и чем заняться
                                            </p>
                                        </a>
                                    
                                        <a href="https://nat-geo.ru/planet/bezopasno-li-ostavatsya-doma-ili-prednovogodnij-detoks-dlya-vashej-kvartiry/"
                                            class="article-recommendations__item"
                                            target="_blank"
                                        >
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="https://s3.nat-geo.ru/svgimages/mono-question-mark.svg" alt="Вопросительный знак, вопрос">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                Безопасно ли оставаться дома? Устраиваем детокс для своей квартиры
                                            </p>
                                        </a>
                                    
                                </div>
                            </div>
                        
                        <div class="body-position-bottom"></div>
                    </div>

                    
                        <div class="row section-content-body-sidebar">
                            <div class="fixed__block1 sticky__block">
                                <div class="banner_big">
                                    <center class="g-banner"></center>
                                </div>
                                
                                
                                    <div class="section-cell section-cell-content-menu">
                                        <div class="content-menu-wrapper">
                                            <ul class="content-menu">
                                                <li class="content-menu__head">Читайте также</li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar progress-bar--active"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/planet/rossiya-vzyala-samye-prestizhnye-nagrady-na-world-travel-awards-2020/"
                                                                title="Россия взяла самые престижные награды на World Travel Awards 2020"
                                                                data-element-id="77984"
                                                            >
                                                                Россия взяла самые престижные награды на World Travel Awards 2020
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/planet/avstrijskaya-derevnya-fukking-smenila-nazvanie-iz-za-nasmeshek-turistov/"
                                                                title="Австрийская деревня Фуккинг сменила название из-за насмешек туристов"
                                                                data-element-id="77976"
                                                            >
                                                                Австрийская деревня Фуккинг сменила название из-за насмешек туристов
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/planet/vorovka-mramora-vernula-ego-v-muzej-vmeste-s-pismom-raskayaniya/"
                                                                title="Воровка мрамора вернула его в музей вместе с письмом раскаяния"
                                                                data-element-id="77974"
                                                            >
                                                                Воровка мрамора вернула его в музей вместе с письмом раскаяния
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/planet/samyy-dlinnyy-vodnyy-most/"
                                                                title="Самый длинный водный мост"
                                                                data-element-id="60297"
                                                            >
                                                                Самый длинный водный мост
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/planet/severokoreec-sbezhal-v-yuzhnuyu-koreyu-pereprygnuv-cherez-3-metrovyj-zabor/"
                                                                title="Северокореец сбежал в Южную Корею, перепрыгнув через 3-метровый забор"
                                                                data-element-id="77964"
                                                            >
                                                                Северокореец сбежал в Южную Корею, перепрыгнув через 3-метровый забор
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                            </ul>
                                        </div>
                                    </div>
                                
                                <div><div class="g-banner g-banner--tgb"></div></div>
                            </div>
                        </div>
                    

                </div>
                
                
                
                <div class="row section-content-body-sidebar section-content-body-sidebar_mobile">
                    <div><div class="g-banner g-banner--tgb"></div></div>
                </div>
			</div>
		</div>
		<div class="content"></div>
	</div>

    <div class="wrapper"></div>

    <div class="flex w-fxd-m wrapper w-mt-44">
        <div class="bottom_banner row article__tgb">
<div id="unit_94239"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94239.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<!-- Счётчики при динамической подгрузке -->
<!-- Google.Analytics counter -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter --></div><div class="bottom_banner row article__tgb">
<!-- Счётчики при динамической подгрузке в статьях!! -->
<!-- Google.Analytics counter -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->

<!-- Composite Start -->
<div id="M631298ScriptRootC996148">
</div>
<script src="https://jsc.lentainform.com/n/a/nat-geo.ru.996148.js" async></script>
<!-- Composite End --></div>

        <div class="bottom_banner row article__tgb">
            <div class="g-banner g-banner--tgb1"></div>
        </div>
    </div>

    

    
        <div class="hidden js-next-scroll-data"
            data-request-url="/planet/avstrijskaya-derevnya-fukking-smenila-nazvanie-iz-za-nasmeshek-turistov/"
            data-read-also-ids="[77984, 77976, 77974, 60297, 77964]"
            data-initial-section="38"
            data-excluded-section=""
        ></div>
        <div class="loader-wrapper">
            <div class="loader-gif"><img src="/static/img/preloader@2x.64afb53cc38d.gif" alt="" class="preloader"></div>
        </div>
    
</div>

    </div>


    <div class="page__top"><img src="/static/img/general/top__page.0642db587b01.svg" alt=""></div>

    <footer>
        <div class="wrapper">
            <div class="content">

                <div class="top_footer flex content_jcsb">
                    <a href='/' class="logo"><img src="/static/img/general/logo_white.02a588ca669d.svg" alt=""></a>

                    <div class="mobile mobile_form">
                        <form class="subscribe_ras" autocomplete="off">
                            <div class="subscribe_ras_text">Подпишитесь на рассылку</div>
                            <div class="input__form_footer">
                                <input name="email" type="email" placeholder="E-mail" required>
                                <input class="input__form_footer_btn" type="submit" value="">
                            </div>
                            <label>
                                <input type="checkbox" required>
                                Согласен с <a href="/documents/3/moscowtimes_rules.pdf">условиями</a>
                            </label>
                        </form>
                    </div>

                    <div class="shares">
                        <a href='https://tgclick.com/natgeorus' target="_blank" class="share share__tg">
                            <img src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px">
                        </a>
                        <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk">
                            <img src="/static/img/general/newIcon/vk.svg" alt="">
                        </a>
                        <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/fb.svg" alt="">
                        </a>
                        <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw">
                            <img src="/static/img/general/newIcon/tw.svg" alt="">
                        </a>
                        <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins">
                            <img src="/static/img/general/newIcon/icon__instag.svg" alt="">
                        </a>
                        <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/ok.svg" alt="">
                        </a>
                        <a href='/out/public-all-articles.xml' target="_blank" class="share share__fas">
                            <img src="/static/img/general/newIcon/rss.svg" alt="">
                        </a>
                    </div>
                </div>

                <div class="top_bottom flex">
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Информация</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/about/">О нас</a><a
                                    class="footer_menu_item" href="/contacts/">Контакты</a><a class="footer_menu_item"
                                    href="/subscription/">Подписка</a>
                            </div>
                        </div>
                    </div>
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Реклама</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/ads-website/">на сайте</a></div>
                        </div>
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Спецпроекты</div>
                            
                                <div class="footer_menu_list">

    
        <a class="footer_menu_item" href="https://nat-geo.ru/travel/devajat-legend-russkogo-severa-s-haval-h9/"
            target="_blank"
        >
            Экспедиция «9 Легенд Русского Севера с Haval H9» начинается
        </a>
        
            <a class="footer_menu_item" href="https://nat-geo.ru/planet/kogda-gorod-tvoj-kak-aktivnye-grazhdane-pomogayut-menyat-oblik-moskvy/"
                target="_blank"
            >
                Когда город – твой
            </a>
        
    
</div>
                            
                        </div>
                    </div>
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Рубрикатор</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/photo/">фото</a><a
                                    class="footer_menu_item" href="/science/">наука</a><a class="footer_menu_item"
                                    href="/nature/">природа</a><a class="footer_menu_item" href="/travel/">путешествия</a><a
                                    class="footer_menu_item" href="/food/">еда</a><a class="footer_menu_item" href="/planet/">жизнь
                                    планеты</a><a class="footer_menu_item" href="/adventure/">приключения</a><a class="footer_menu_item"
                                    href="/accidents/">происшествия</a><a class="footer_menu_item" href="/fact/">факты</a><a
                                    class="footer_menu_item" href="/special/">калейдоскоп</a>
                            </div>
                        </div>
                    </div>
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Участвуй</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/ng-club/">NG-клуб</a><a
                                    class="footer_menu_item" href="/contest/">конкурсы</a><a class="footer_menu_item"
                                    href="/test/">тесты</a><a class="footer_menu_item" href="/exhibitions/">выставки</a>
                            </div>
                        </div>

                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Архив</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/magazine/2020/national-geographic-rossiya-204-noyabr/">NG
                                    Россия</a><a class="footer_menu_item" href="/national-geographic-traveler/2020/national-geographic-traveler-4-76-sentyabr-oktyabr/">NG traveler</a>
                            </div>
                        </div>
                    </div>
                    <div class="row_footer">
                        <form class="subscribe_ras" autocomplete="off">
                            <div class="subscribe_ras_text">Подпишитесь на рассылку</div>
                            <div class="input__form_footer">
                                <input name="email" type="email" placeholder="E-mail" required>
                                <input class="input__form_footer_btn" type="submit" value="">
                            </div>
                            <label>
                                <input type="checkbox" required>
                                Согласен с <a href="/documents/3/moscowtimes_rules.pdf">условиями</a>
                            </label>
                        </form>

                        <img class="footer_img" src="/static/img/general/12.5379d73f9aa5.png" alt="">
                        <div class="text_footer">Исключительные права на фото- и иные материалы принадлежат авторам. Любое
                            размещение материалов на сторонних ресурсах необходимо согласовывать с правообладателями.
                            <br><br> По всем вопросам обращайтесь на natgeoru@yasno.media
                        </div>
                    </div>
                </div>

                <div class="footer_company">© ООО «Ясно Паблишинг», 2020</div>

            </div>
        </div>
    </footer>

    <script src="/static/js/libs.min.e59a07bbca79.js"></script>
    <script src="/static/js/main.ade415b777aa.js"></script>
    <script src="/static/js/natgeo.a460ef8c8fa0.js"></script>
    
        <script type="text/javascript" src="/static/js/modules.84ce46f313e0.js" charset="utf-8"></script>
    
    
<script>
    window.NATGEO.renderBanners();
 </script>
 <script>
        $(window).on('scroll.scroll20', function () {
            var scrollUser = $(window).scrollTop() + window.innerHeight;
            var heightDocument = $('.section-content').height() * 0.2;
            if (scrollUser > heightDocument) {
                $(window).off('scroll.scroll20');
                ga('send', 'event', 'Scrolling', 'Scrolling from 0% to 20%', 'Scrolling from 0% to 20%');
            }
        });

        $(window).on('scroll.scroll40', function () {
            var scrollUser = $(window).scrollTop() + window.innerHeight;
            var heightDocument = $('.section-content').height() * 0.4;
            if (scrollUser > heightDocument) {
                $(window).off('scroll.scroll40');
                ga('send', 'event', 'Scrolling', 'Scrolling from 20% to 40%', 'Scrolling from 20% to 40%');
            }
        });

        $(window).on('scroll.scroll60', function () {
            var scrollUser = $(window).scrollTop() + window.innerHeight;
            var heightDocument = $('.section-content').height() * 0.6;
            if (scrollUser > heightDocument) {
                $(window).off('scroll.scroll60');
                ga('send', 'event', 'Scrolling', 'Scrolling from 40% to 60%', 'Scrolling from 40% to 60%');
            }
        });

        $(window).on('scroll.scroll80', function () {
            var scrollUser = $(window).scrollTop() + window.innerHeight;
            var heightDocument = $('.section-content').height() * 0.8;
            if (scrollUser > heightDocument) {
                $(window).off('scroll.scroll80');
                ga('send', 'event', 'Scrolling', 'Scrolling from 60% to 80%', 'Scrolling from 60% to 80%');
            }
        });

        $(window).on('scroll.scroll100', function () {
            var scrollUser = $(window).scrollTop() + window.innerHeight;
            var heightDocument = $('.section-content').height() * 0.98;
            if (scrollUser > heightDocument) {
                $(window).off('scroll.scroll98');
                ga('send', 'event', 'Scrolling', 'Scrolling from 80% to 100%', 'Scrolling from 80% to 100%');
            }
        });
    </script>

    </div>
</body>

</html>
