

<!DOCTYPE html>
<html lang="ru-RU">

<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta charset="UTF-8">

	<title>
        
        «Два — это тоже в некоторой степени восемь»: как устроено чувство юмора у математиков
    
        
            
                - National Geographic Россия: красота мира в каждом кадре
            
        
	</title>
	<!--[if IE]>

    <meta http-equiv="X-UA-Compatible" content="IE = edge"><![endif]-->
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="keywords" content="">
	<meta name="description" content="Познавая абстрактную природу Вселенной, математики придумывают не только новые теоремы и формулы, но и блестящие шутки и запросто могут доказать теорему в формате стендапа.
    ">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css"
		integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
    <link href="/static/css/main.bdb01999161d.css" rel="stylesheet" type="text/css" />
	
	
	

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:creator" content="@NatGeoMagRU">
	<meta property="og:title" content="«Два — это тоже в некоторой степени восемь»: как устроено чувство юмора у математиков ">
	<meta property="fb:app_id" content="1429590227278658" />
	<meta property="og:site_name" content="Nat-geo.ru" />
	<meta property="og:type" content="article">
	<meta property="og:description"
		content="
        Познавая абстрактную природу Вселенной, математики придумывают не только новые теоремы и формулы, но и блестящие шутки и запросто могут доказать теорему в формате стендапа.">
	<meta property="og:url" content="https://nat-geo.ru/science/dva-eto-tozhe-v-nekotoroj-stepeni-vosem-kak-ustroeno-chuvstvo-yumora-u-matematikov/">
	<meta property="og:image" content="
        
            https://s3.nat-geo.ru/images/2020/3/5/74c94feaa0854b06a664c6c30a47d35d.max-1200x800.png
        
    ">

	<link rel="apple-touch-icon" sizes="180x180" href="/static/images/favicon/apple-touch-icon.de7ca164ff47.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/static/images/favicon/favicon-32x32.eff740bd8189.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/static/images/favicon/favicon-16x16.9e27e3237b2e.png">
	<link rel="manifest" href="/static/images/favicon/site.b9aa277fcfc3.webmanifest">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="theme-color" content="#ffffff">

	<meta name="apple-itunes-app" content="app-id=536035517">
	<meta property="article:author" content="https://www.facebook.com/NatGeoMagazineRU" />
	<meta property="article:publisher" content="https://www.facebook.com/NatGeoMagazineRU" />
	<meta name="googlebot" content="noarchive" />
	<meta name="robots" content="noarchive" />

    <script>
        if (!window.createRandomId) {
            window.createRandomId = function () {
                window.stateRandomId = `div-gpt-ad-${Math.floor(Math.random() * Math.floor(10000))}-0`;
                return window.stateRandomId;
            }
        }
        if (!window.setRandomBlockIdForBlock) {
            window.setRandomBlockIdForBlock = function (blockId) {
                var block = document.getElementById(blockId);
                if (window.stateRandomId) {
                    block.id = window.stateRandomId;
                } else {
                    console.log('Ошибка при создании блока')
                }
            }
        }
        if (!window.getRandomBlockId) {
            window.getRandomBlockId = function () {
                if (window.stateRandomId) {
                    return window.stateRandomId;
                } else {
                    console.log('Ошибка Random id не создан')
                }
            }
        }
    </script>

    
        
<!-- GPT Main Start -->

<script> 

 // Load GPT asynchronously
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   gads.type = 'text/javascript';
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();
googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();
});


 // custom 

    var locationPathname = location.pathname;
    var gptIndex = -1;
    var gptSiteArea = '';
    var gptTravelPageRegexp = /(^|\/)(travel)(\/|$)/i;
    var gptURL = location.pathname.substring(0, 40);
    var gptWindowWidth = window.innerWidth;

    console.log(gptURL,gptWindowWidth);


    if (!gptSiteArea && gptTravelPageRegexp.test(locationPathname)) {
        gptSiteArea = 'travel';    }
        
    if (!gptSiteArea && (locationPathname == '/' || locationPathname == '')) {
        gptSiteArea = 'Main';
    }
    if (!gptSiteArea) {
        gptSiteArea = 'others';
    }

    console.log(gptSiteArea);

</script>

<!-- GPT Main  End-->
<style>
#div-gpt-ad-1573743332668-0 div {
width:1000px;
position: relative;
    left: 50%;
    transform: translateX(-50%);
}
#div-gpt-ad-1573743332668-0 iframe {

}
</style>
<meta name="yandex-verification" content="0a0121b53ea5c18e" />
<!--noindex-->
<!--LiveInternet counter-->
<script>
    new Image().src = "//counter.yadro.ru/hit;mens-network?r" +
        escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random(); //
</script>
<!--/LiveInternet-->

<!-- Rating@Mail.ru counter -->
<script>
    //<![CDATA[
    var _tmr = _tmr || [];
    _tmr.push({
        id: "2325703",
        type: "pageView",
        start: (new Date()).getTime()
    });
    (function (d, w) {
        var ts = d.createElement("script");
        ts.async = true;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window);
    //]]>
</script><noscript>
    <div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=2325703;js=na" style="border:0;" height="1" width="1"
            alt="Рейтинг@Mail.ru" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->

<!--begin of Rambler\'s Top100 code -->
<script>
    var _top100q = _top100q || [];
    _top100q.push(["setAccount", "2780834"]);
    _top100q.push(["trackPageview"]);

    (function () {
        var top100 = document.createElement("script");
        top100.async = true;
        top100.src = ("https:" == document.location.protocol ? "https:" : "http:") +
            "//st.top100.ru/pack/pack.min.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(top100, s);
    })();
</script>
<!--end of Top100 code-->
<!-- Google.Analytics counter -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->

<!-- tns-counter.ru -->
<script>
    (function (win, doc, cb) {
        (win[cb] = win[cb] || []).push(function () {
            try {
                tnsCounterImbusiness_ru = new TNS.TnsCounter({
                    'account': 'imedia_ru',
                    'tmsec': 'natgeo_total'
                });
            } catch (e) {}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
            '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document, 'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****imedia_ru/ru/UTF-8/tmsec=natgeo_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<!--/noindex-->
<!-- Desktop Fullscreen/FloorAd -->

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/FullScreen-FloorAd', [[3, 3], [1000, 150]], 'div-gpt-ad-1562017440818-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /21828322536/nat-geo.ru/FullScreen-FloorAd -->
<div id='div-gpt-ad-1562017440818-0' style='min-width: 1000px;
    max-width: 100%;
    position: fixed;
    bottom: 0;
    z-index: 99999;
    left: 50%;
    transform: translateX(-50%);'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562017440818-0'); });
  </script>
</div>
<style>
#div-gpt-ad-1562017440818-0 iframe {
 min-width: 1000px; 
height: auto;
/*min-height: 150px;*/
}
#div-gpt-ad-1562017440818-0>div {
height: auto;
}
</style>
<!-- Background Start -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/Background', [1, 1], 'div-gpt-ad-1566378760246-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /21828322536/nat-geo.ru/Background -->
<div id='div-gpt-ad-1566378760246-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566378760246-0'); });
  </script>
</div>


<!-- Background Start -->
    
</head>

<body class=" has__branding">
    
    <input type="hidden" name="csrfmiddlewaretoken" value="OgL3Tl48kcmOa3Lf1bzXkTh8JyB6y1y4Xd4p76EtGDBzocOewdN7JQgb9W96E0ei">

	<div class="wrapper__white">
    <div class="popup__wrapper popup__wrapper_error_war">
      <form class="popup__login popup__content">
        <div class="close"><img src="/static/img/general/close.png" alt=""></div>
        <div class="warning__error_war"><img src="/static/img/general/warning_log.svg" alt="">
          <div class="warning__error_war_text">Ваш аккаунт не активирован.  <br>Пожалуйста, подтвердите E-mail, пройдя по ссылке в письме. Активация аккаунта даст вам возможность загружать фотографии и участвовать в обсуждениях. </div><a class="text__blue " href="/community/resend-email/">Прислать письмо еще раз</a>
        </div>
      </form>
    </div>
		<div class="popup__wrapper popup__wrapper_login">

		</div>
		<div class="search__wrapper">
			<div class="search__wrapper_header"><span>Поиск</span>
				<div class="search__wrapper_close"> x</div>
			</div>
			<div class="search__wrapper_content">
				<form class="search__wrapper_content-form" id="search-form">
					<div class="inputs__form">
						<input name="query" type="text">
						<input type="submit" value="">
					</div>
				</form>
				<img src="/static/images/preloader@2x.64afb53cc38d.gif" alt="" class="preloader" style="display: none">
				<div id="search-results">

				</div>
			</div>
		</div>
		<div class="wrapper wrapper__banner_notM">
            
                
                     
                
            
		</div>
        
            <header>
                <div class="header__top">
                    <div class="wrapper w-f w-jsb w-ac">
                        <a class="logo_ng desc" href="/"><img src="/static/img/general/ng_logo.025bfc8dc54d.svg" alt=""></a><a
                            class="logo_ng_mob mobile" href="/"><img src="/static/img/general/mobile_logo_nat.4a3199f0ff91.svg" alt=""></a>
                        <div class="header__top_right">
                            

<div class="journal_head desc">
    <div class="journal_head_item"><a href="/magazine/2020/national-geographic-198-mart-2020/"><img alt="National Geographic №198, март 2020" height="132" src="https://s3.nat-geo.ru/images/2020/3/2/7e8d97b3cef84bd99eaac9e4ced9b895.2e16d0ba.fill-91x132.jpg" width="91"></a></div>
    <div class="journal_head_item"><a href="/magazine/2020/national-geographic-traveler-73-fevral-mart-2020/"><img alt="National Geographic Traveler №73, февраль – март 2020" height="132" src="https://s3.nat-geo.ru/images/2020/2/19/71787409231146aaac533bcd702f55df.2e16d0ba.fill-101x132.jpg" width="101"></a></div>
</div>
                            <div class="search desc"><img src="/static/img/general/newIcon/icon_searc_mob.svg" alt=""></div>
                            <!-- show__error_popup Класс добавить в user_lk для показака ошибки предуп -->
                            <div class="user_lk desc user-icon "><img src="/static/img/general/newIcon/login.svg" alt=""></div>
                            <div class="menu__bars"><img src="/static/img/general/newIcon/menu_new.svg" alt=""></div>
                        </div>
                    </div>
                </div>
                <div class="header__bottom">

                    <div class="wrapper hidden menu__full">
                        <div class="menu__full_top w-f w-jsb w-ac">
                            <span class="sitemap_menu desc">Карта сайта 1</span>
                            <div class="mobile w-f">
                                <span class="sitemap_menu"></span>
                                <div class="user-icon"></div>
                            </div>
                            <div class="close_menu__full mobile"><img src="/static/img/general/icon_closeMob.83dcc3a7d2be.png" alt="">
                            </div>
                            <div class="shares desc">
                                <a href='https://t.me/natgeorus' target="_blank" class="share share__tg"><img
                                    src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px"></a>
                                <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk"><img
                                        src="/static/img/general/newIcon/vk.svg" alt=""></a>
                                <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb"><img
                                        src="/static/img/general/newIcon/fb.svg" alt=""></a>
                                <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw"><img
                                        src="/static/img/general/newIcon/tw.svg" alt=""></a>
                                <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins"><img
                                        src="/static/img/general/newIcon/icon__instag.svg" alt=""></a>
                                <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb"><img
                                        src="/static/img/general/newIcon/ok.svg" alt=""></a>
                                <a href='http://www.nat-geo.ru/out/public-all-articles.xml' target="_blank" class="share share__fas"><img
                                        src="/static/img/general/newIcon/rss.svg" alt=""></a>
                            </div>
                        </div>

                        <div class="menu__full_bottom w-f w-fxd-m">
                            <div class="row w-f w-fxd-m">
                                <div class="row">
                                    <div class="menu__title">читай</div>
                                    <ul class="menu__list">
                                        <li><a href="/science/">Наука</a></li>
                                        <li><a href="/nature/">природа</a></li>
                                        <li><a href="/travel/">путешествия</a></li>
                                        <li><a href="/food/">еда</a></li>
                                        <li><a href="/planet/">жизнь планеты</a></li>
                                        <li><a href="/adventure/">приключения</a></li>
                                        <li><a href="/accidents/">происшествия</a></li>
                                        <li><a href="/fact/">факты</a></li>
                                        <li><a href="/special/">калейдоскоп</a></li>
                                    </ul>
                                </div>
                                <div class="row">
                                    <div class="menu__title">фотографируй</div>
                                    <ul class="menu__list">
                                        <li class="icon__list"><a href="/photo/">Фотохостинг</a></li>
                                        <li class="icon__list"><a href="/contest/">Конкурсы</a></li>
                                        <li class="icon__list"><a href="/photo-secrets/">Фотосекреты</a></li>
                                        <li class="icon__list"><a href="/photo-reviews/">Лучшие фото</a></li>
                                    </ul>
                                </div>
                                <div class="row">
                                    <div class="menu__title">участвуй</div>
                                    <ul class="menu__list">
                                        <li><a href="/ng-club/">NG-клуб</a></li>
                                        <li><a href="/contest/">конкурсы</a></li>
                                        <li><a href="/test/">тесты</a></li>
                                        <li><a href="/exhibitions/">выставки</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="row">
                                <div class="menu__full_bottom-top w-f w-fxd-m">
                                    <div class="row">
                                        <div class="menu__title">Информация</div>
                                        <ul class="menu__list">
                                            <li><a href="/about/">о нас </a></li>
                                            <li><a href="/contacts/">контакты</a></li>
                                            <li><a href="/subscription/">подписка</a></li>
                                        </ul>
                                    </div>
                                    <div class="row">
                                        <div class="menu__title">Архив</div>
                                        <ul class="menu__list">
                                            <li><a href="/magazine/2020/national-geographic-198-mart-2020/">NG Россия</a></li>
                                            <li><a href="/national-geographic-traveler/2020/national-geographic-traveler-73-fevral-mart-2020/">NG traveler</a></li>
                                        </ul>
                                    </div>
                                    <div class="row">
                                        <div class="menu__title">реклама</div>
                                        <ul class="menu__list">
                                            <li><a href="/ads-website/">на сайте</a></li>
                                            <li><a href="/ads-magazine/">в журнале</a></li>
                                            <li><a href="/ads-ipad/">в ipad-приложении</a></li>
                                        </ul>
                                    </div>
                                </div>
                                <div class="menu__full_bottom-bottom">
                                    <div class="menu__title">спецпроекты</div>
                                    <div class="special_proj_menu w-f w-ac w-jsb w-fxd-m">

	
		<a class="special_proj_item_menu w-f w-ac" href="https://nat-geo.ru/nature/u-vas-est-kot-kak-pomoch-emu-chuvstvovat-sebya-kak-doma/?utm_source=NatGeo&amp;utm_medium=image&amp;utm_term=soc_dem&amp;utm_content=FloorAd&amp;utm_campaign=Cat_Chow_Feb_20">
			<div class="special_proj_item_menu_img">
			
			<img alt="Screen Shot 2020-02-06 at 16.24.07.png" height="100" src="https://s3.nat-geo.ru/images/2020/2/6/62750b58a58f49d5841337be109594ca.2e16d0ba.fill-100x100.png" width="100">
			
		</div>
			<div class="special_proj_item_menu_title">У вас есть кот. Как помочь ему чувствовать себя как дома?</div>
		</a>
		
		<a class="special_proj_item_menu w-f w-ac" href="http://zovpredkov.nat-geo.ru/">
			<div class="special_proj_item_menu_img">
				
					<img alt="photo_2020-02-14_13-04-38.jpg" height="100" src="https://s3.nat-geo.ru/images/2020/2/14/7605c2314f7f44df9d39c5bbb63e1030.2e16d0ba.fill-100x100.jpg" width="100">
				
			</div>
			<div class="special_proj_item_menu_title">Зов Предков</div>
		</a>
		
	
</div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="wrapper w-f w-jsb w-ac">
                        <nav>
                            
<ul class="main__menu">
    
    <li class="">
        <a href="http://zovpredkov.nat-geo.ru/" class="menu__link">
            <span style="color:#ffd300">Зов предков</span>
        </a>
    </li>
    
    <li class="">
        <a href="https://ngtawards2019.nat-geo.ru/" class="menu__link">
            NGT Awards 2019
        </a>
    </li>
    
    <li class="">
        <a href="https://nat-geo.ru/photo/" class="menu__link">
            Фото
        </a>
    </li>
    
    <li class="">
        <a href="https://nat-geo.ru/science/" class="menu__link">
            Наука
        </a>
    </li>
    
    <li class="">
        <a href="https://nat-geo.ru/nature/" class="menu__link">
            Природа
        </a>
    </li>
    
    <li class="">
        <a href="https://nat-geo.ru/magazine/" class="menu__link">
            Архив
        </a>
    </li>
    
</ul>
                        </nav>
                        <div class="shares">
                            <a href='https://t.me/natgeorus' target="_blank" class="share share__tg"><img
                                src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px"></a>
                            <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk"><img
                                    src="/static/img/general/newIcon/vk.svg" alt=""></a>
                            <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb"><img
                                    src="/static/img/general/newIcon/fb.svg" alt=""></a>
                            <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw"><img
                                    src="/static/img/general/newIcon/tw.svg" alt=""></a>
                            <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins"><img
                                    src="/static/img/general/newIcon/icon__instag.svg" alt=""></a>
                            <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb"><img
                                    src="/static/img/general/newIcon/ok.svg" alt=""></a>
                            <a href='http://www.nat-geo.ru/out/public-all-articles.xml' target="_blank" class="share share__fas"><img
                                    src="/static/img/general/newIcon/rss.svg" alt=""></a>
                        </div>
                        <div class="mobile search"><img src="/static/img/general/icon_searc_mob.260b7ec5b0e7.png" alt=""></div>
                    </div>
                </div>
            </header>
        
		<div class="warning__billet">
			<div class="warning__billet_close"><img src="/static/img/general/close_mini.png" alt=""></div>
			<div class="wrapper wrapper1332">Это новый сайт National Geographic Россия. Пока мы работаем в режиме
				бета-тестирования. <br> Если у вас возникли сложности при работе с сайтом, напишите нам: <a
					href="mailto:new-ng@yasno.media">new-ng@yasno.media</a></div>
		</div>
		
    <div class="section-content">
        



<div class="section-item section-item__article">
    
        <div class="hidden js-page-scroll-element" data-page-url="/science/dva-eto-tozhe-v-nekotoroj-stepeni-vosem-kak-ustroeno-chuvstvo-yumora-u-matematikov/" data-title="«Два — это тоже в некоторой степени восемь»: как устроено чувство юмора у математиков" data-element-id="75841" data-c="1" id="/science/dva-eto-tozhe-v-nekotoroj-stepeni-vosem-kak-ustroeno-chuvstvo-yumora-u-matematikov/" name="dva-eto-tozhe-v-nekotoroj-stepeni-vosem-kak-ustroeno-chuvstvo-yumora-u-matematikov"></div>
        <div class="anchor_top active" data-id="75841"></div>
    

    
        
<div class="header__page">
    <div class="main__information main__information_notphoto">
        
            <div class="main__information_top">
                
                    <a class="tag tag-white" href="/science/">Наука</a>
                
                <h1 class="title title-white">«Два — это тоже в некоторой степени восемь»: как устроено чувство юмора у математиков</h1>
            </div>
        

        <div class="main__information_bottom">
            <div class="author__icon"><img src="/static/img/general/icon__author.387882b841b1.png" alt=""></div>
            <div class="author__info">
                <div class="author__info_name">
                    
                    
                </div>
                <div class="author__info__int">
                    <div class="author__info_date">05 марта 2020</div>
                </div>
            </div>
        </div>
    </div>

    
</div>
    

	<div class="wrapper">
		<div class="content content_flex contentandsitebar page__branding">
            <div class="share share__content">
    <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
        <a class="a2a_button1_vk1 share__item"
           href="/science/dva-eto-tozhe-v-nekotoroj-stepeni-vosem-kak-ustroeno-chuvstvo-yumora-u-matematikov/">
            <div class="share__item share__item_vk">
                <div class="share__item_icon"><i
                        class="fab fa-vk"></i>
                </div>
                <div class="share__item_count"></div>
            </div>
        </a>
        <a class="a2a_button_facebook share__item"
           href="/science/dva-eto-tozhe-v-nekotoroj-stepeni-vosem-kak-ustroeno-chuvstvo-yumora-u-matematikov/">
            <div class="share__item share__item_fb">
                <div class="share__item_icon"><i
                        class="fab fa-facebook-f"></i></div>
                <div class="share__item_count">0</div>
            </div>
        </a>
        <a class="a2a_button1_odnoklassniki1 a2a_counter share__item"
           href="/science/dva-eto-tozhe-v-nekotoroj-stepeni-vosem-kak-ustroeno-chuvstvo-yumora-u-matematikov/">
            <div class="share__item share__item_odnoklassniki">
                <div class="share__item_icon"><i
                        class="fab fa-odnoklassniki"></i></div>
                <div class="share__item_count"></div>
            </div>
        </a>
        <a class="a2a_button_telegram a2a_counter share__item"
           href="/science/dva-eto-tozhe-v-nekotoroj-stepeni-vosem-kak-ustroeno-chuvstvo-yumora-u-matematikov/">
            <div class="share__item share__item_telegram-plane">
                <div class="share__item_icon"><i
                        class="fab fa-telegram-plane"></i></div>
            </div>
        </a>

        <a class="a2a_button_twitter a2a_counter share__item"
           href="/science/dva-eto-tozhe-v-nekotoroj-stepeni-vosem-kak-ustroeno-chuvstvo-yumora-u-matematikov/">
            <div class="share__item share__item_twitter">
                <div class="share__item_icon"><i
                        class="fab fa-twitter"></i></div>
            </div>
        </a>
    </div>
</div>
			<script async src="https://static.addtoany.com/menu/page.js"></script>
			<!-- AddToAny END -->
            <div>
                
                    
                
                
                <div class="page__content">

                    <div class="row section-content-body-column">
                        
                            
                            <div class="page__content_title">
                                
                                    Познавая абстрактную природу Вселенной, математики придумывают не только новые теоремы и формулы, но и блестящие шутки и запросто могут доказать теорему в формате стендапа.
                                
                            </div>
                            
                                <div class="page__content_text"><div class="rich-text"><p>Все потому, что парадоксы одинаково востребованы и в математике, и в юморе. <a href="https://skysmart.ru/" rel="noopener" target="_blank">Skysmart</a> (школьное направление Skyeng) рассказывает, что общего у математиков и комиков, почему математики могут умереть за парадокс и как доказать, что русалки существуют.</p></div></div>
                                
                            
                                <div class="inserts__text"><div class="rich-text"><p><strong>Над чем мы смеемся?</strong></p></div></div>
                                
                            
                                <div class="page__content_text"><div class="rich-text"><p>Давайте взглянем на какую-нибудь простую шутку.</p>
<p style="text-align: center;"><em>Современных детей ставят в угол, в котором хуже всего ловит wi-fi.</em></p>
<p>Почему сейчас вы улыбнулись? Потому что шутка сыграла на несоответствии вашим ожиданиям. Любой комик знает, что сначала надо предложить зрителям знакомую ситуацию, а потом разбить ее чем-то неожиданным. То, что «<em>современных детей ставят в угол</em>», нам знакомо (кому-то даже по своему опыту), зато внезапный финал «<em>в котором хуже всего ловит wi-fi</em>» сбивает нас с толку. Для нас угол — это слезы, обида, раздражение, но никак не wi-fi. Зато неработающий wi-fi — это тоже слезы, обида и раздражение. Так мы соотносим конец шутки с началом, разрешаем несоответствие и смеемся над ним.</p>
<p>Несоответствие ожиданиям лежит в основе любого парадокса — поэтому он работает как сильнейший комический прием. Взгляните на типичную шутку из аккаунта актера Райана Рейнольдса:</p>
<p style="text-align: center;"><em>Быть отцом — одна из величайших радостей на свете. Не считая тех чудесных лет, которые я провел без ребенка, конечно.</em></p>
<p style="text-align: left;">Похожий прием лежит в основе шуточной теоремы о вечном блаженстве и бутерброде с ветчиной:</p>
<p style="text-align: center;"><em>Что может быть лучше вечного блаженства? Ничего. А бутерброд с ветчиной лучше, чем ничего. Следовательно, бутерброд с ветчиной лучше, чем вечное блаженство.</em></p>
<p style="text-align: left;">Быть отцом — лучше всего на свете, но не быть им — еще лучше. Ничего не может быть лучшего вечного блаженства, но бутерброд с ветчиной лучше, чем ничего. Где логика? Дело в том, что оба парадокса соотносятся с нашим жизненным опытом: мы знаем, насколько тяжело быть родителем, и знакомы с противоречием, что иногда тебе очень тяжело, но одновременно ты очень счастлив. Мы знаем, что ничего — это абсолютная степень пустоты, но в пустоте всегда найдется место для бутерброда. Мы знаем, что такое испытывать два противоположных состояния одновременно — и в этом, как ни странно, у нас много общего с профессиональными математиками.</p></div></div>
                                
                            
                                <div class="inserts__text"><div class="rich-text"><p><strong>Что такое парадокс?</strong></p></div></div>
                                
                                    
<!-- InRead 20.02.2020 -->
<div class="buzzplayer-stage" data-hash="Pj83_mHbvbuq5Yut1prj3cQ9263Akv2bZws-tMVHGXw">
</div>
<div data-widget="DdCdJqMFTMBnFTNK"></div>
<script type="text/javascript">
    (function (w, d) {
        w.onBuzzoolaPlayerReady = function (player) {
            player.on("event:state", function (state) {
                if (state == "ready") {
                    player.callStrategy("widget:setVolume", 100)
                }
                console.log("change state", state);
            });
            player.on("destroyed", function () {
                (function (b, c) {
                    c.id = b.querySelector('div[data-widget="DdCdJqMFTMBnFTNK"]');
                    var a = b.createElement("script");
                    a.src = "//tt.ttarget.ru/s/tt3.js?v=2";
                    a.async = !0;
                    a.onload = a.readystatechange = function () {
                        a.readyState && "loaded" != a.readyState && "complete" != a
                            .readyState || (a.onload = a
                                .readystatechange = null, TT.createBlock(c))
                    };
                    b.getElementsByTagName("head")[0].appendChild(a)
                })(document, {
                    block: 3923,
                    count: 0
                });
            });
        }
        var c = d.createElement("script");
        c.src = "//tube.buzzoola.com/new/build/buzzlibrary.js";
        c.type = "text/javascript";
        c.async = !0;
        var f = function () {
            var p = d.getElementsByTagName("script")[0];
            p.parentNode.insertBefore(c, p);
        };
        "[object Opera]" == w.opera ? d.addEventListener("DOMContentLoaded", f, !1) : f();
    })(window, document);
</script>
                                
                            
                                <div class="page__content_text"><div class="rich-text"><p>Если юмор раскрывает двойственную природу мира через эмоциональные триггеры, то парадокс, напротив, выводит ее на максимально абстрактный, обобщенный уровень — допуская истинность двух противоположных суждений и порожденные ею противоречия.</p>
<p style="text-align: center;">Однажды античный философ Евбулид из Милета задался вопросом: если к нескольким зернышкам пшеницы последовательно добавлять еще одно, в какой момент это можно будет назвать «кучей зерна»? Казалось бы, разница не так важна — главное, с голоду не умереть,  — однако парадокс обнаруживает логическую проблему: если одно зернышко — еще не куча и добавление этого зернышка к другим несущественно для образования кучи, то мы математически не сможем получить кучу зерен. Но это противоречит нашему жизненному опыту — мы точно знаем, что кучи зерен существуют.</p>
<p>Сталкиваясь с парадоксом, философы либо опровергают истинность утверждений, которые лежат в его основе, либо переоценивают логические связи между этими утверждениями.</p></div></div>
                                
                            
                                <div class="inserts__text"><div class="rich-text"><p><strong>Лжецы и мэры против математиков</strong></p></div></div>
                                
                            
                                <div class="page__content_text"><div class="rich-text"><p>Для математиков парадоксы стали своего рода рабочим инструментом, который помогает исследовать границы науки и переопределять их. Там, где две одинаково истинные математические концепции создавали противоречия, рождались новые математические законы и даже новые разделы математики. Скажем, в начале XX века британский философ и математик Бертран Рассел крепко взялся за другой классический античный парадокс — парадокс лжеца.</p>
<p style="text-align: center;"><em>Человек говорит, что он лжет. То, что он говорит, — истина или ложь?</em></p>
<p>Лжет ли этот человек или нет — высказывание будет одинаково противоречивым. Если лжет, то фраза «я лгу» является ложью и человек говорит правду. Если не лжет, то фраза «я лгу» обозначает ложь.</p>
<p>Рассел предложил такой способ устранить это противоречие. Пусть все высказывания принадлежат двум множествам — высказываниям как таковым и высказываниям о высказываниях: тогда высказывание «это утверждение ложно» не будет существовать во множестве высказываний как таковых. Чтобы исключить появление множеств-«матрешек», Рассел предложил правило, согласно которому ни одно множество не может иметь самого себя в качестве элемента. Спустя 20 лет Эрнст Цермело и Абрахам Френкель уточнили его таким образом, чтобы составлять множества множеств только при помощи определенного набора аксиом: так произошел переход от наивной теории множеств к аксиоматической, то есть к целому новому разделу математики! </p>
<p>Другой математик, Хаскелл Карри, иначе переработал парадокс лжеца: создал на его основе парадоксальное утверждение, с помощью которого можно доказать абсолютно любой нонсенс. Звучит оно просто: «<em>Если это утверждение истинно, то русалки существуют</em>». Допустим, что все это утверждение истинно. Тогда истинна и первая часть утверждения, а значит и вывод — русалки существуют. Так простое предложение внезапно дает нам безграничную свободу действий. Казалось бы, русалки никак не связаны с математикой, однако смысл парадокса Карри формализовал Мартин Хуго Лёб в своей теореме о взаимосвязи между доказуемостью утверждения и самим утверждением.</p></div></div>
                                
                            
                                <div class="inserts__text"><div class="rich-text"><p><strong>Вывод там же, где и ввод</strong></p></div></div>
                                
                            
                                <div class="page__content_text"><div class="rich-text"><p>Используя парадоксы в своей работе, математики тренируются видеть их повсюду — и подмеченные ими парадоксальные противоречия легко становятся шутками и мемами:</p>
<p style="text-align: center;"><em>Математику предлагают решить задачу: «Дана газовая плита, кран с водой и чайник. Требуется вскипятить воду».</em><br/><em>— Это легко, — отвечает он. — Сначала наливаем в чайник воду. Потом зажигаем огонь и ставим чайник на плиту.</em><br/><em>— Хорошо, теперь новая задача, — говорят ему. — Требуется вскипятить чайник, в котором вода уже налита.</em><br/><em>— Ну, это еще проще! Выливаем из чайника воду и сводим задачу к предыдущей.</em></p>
<p style="text-align: center;"><em>На лекцию собралось трое студентов, вдруг пятеро встают и уходят. Профессор себе под нос: «Ну вот, еще двое придут, и совсем никого не останется».</em></p>
<p style="text-align: center;"><em>Бесконечное число математиков заходит в бар. Первый заказывает одно пиво. Второй — половину кружки, третий — четверть. Бармен отвечает: «Вот дурачье!» — и наливает две кружки.</em></p>
<p style="text-align: center;"><em>Математика позвали на концерт камерной музыки. После спрашивают, как ему понравилось. Он отвечает: тривиальный случай, к=3.</em></p>
<p style="text-align: center;"><em>На экзамене по математическому анализу.</em><br/><em>Профессор:</em><br/><em>— А что вы будете делать, если я попрошу вас посчитать сумму этого ряда?</em><br/><em>Студент:</em><br/><em>— Я повешусь!</em><br/><em>Профессор:</em><br/><em>— Правильно, он расходится.</em></p>
<p style="text-align: center;"><em>Студент-филолог спрашивает студента-математика:</em><br/><em>— Слушай, у тебя девушка есть?</em><br/><em>— Лично у меня нет. Но мне достаточно того, что я знаю, где ее можно найти.</em></p>
<p style="text-align: center;"><em>Двое студентов-математиков подходят к аудитории. Толкают дверь — она закрыта.</em><br/><em>— Что делать? — спрашивает один.</em><br/><em>— Надо выйти в комплексную плоскость и обойти по замкнутому контуру, — отвечает другой.</em></p></div></div>
                                
                            
                        
                        <div class="body-position-bottom"></div>
                    </div>

                    <div class="row section-content-body-sidebar">
                        <div class="fixed__block1">
                            <div class="banner_big">
                                <!--- 300x600 Start -->
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/300x600', [[300, 600], [240, 400]], 'div-gpt-ad-40431-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /21828322536/nat-geo.ru/300x600 -->
<center><div id='div-gpt-ad-40431-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-40431-0'); });
  </script>
</div></center>
<!--- 300x600 End -->
                            </div>
                            
                            <div class="section-cell section-cell-content-menu" style="padding-top: 0px;">
                                <div class="content-menu-wrapper">
                                    <ul class="content-menu" data-initial-section="4" data-excluded-section="">
                                        <li class="content-menu__head">Читайте также</li>
                                        
                                            <li class="content-menu__item">
                                                <div class="progress-bar progress-bar--active"
                                                    style="width: 0%;"></div>
                                                <span class="content-menu__num_cell"></span>
                                                <span class="content-menu__link_cell">
                                                    <a class="js-content-menu-link content-menu__link_cell__link" href="/science/dva-eto-tozhe-v-nekotoroj-stepeni-vosem-kak-ustroeno-chuvstvo-yumora-u-matematikov/" title="«Два — это тоже в некоторой степени восемь»: как устроено чувство юмора у математиков" data-element-id="75841">
                                                        «Два — это тоже в некоторой степени восемь»: как устроено чувство юмора у математиков
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="content-menu__item">
                                                <div class="progress-bar"
                                                    style="width: 0%;"></div>
                                                <span class="content-menu__num_cell"></span>
                                                <span class="content-menu__link_cell">
                                                    <a class="js-content-menu-link content-menu__link_cell__link" href="/science/kraya-mlechnogo-puti-zagadochno-deformiruyutsya-vozmozhno-iz-za-stolknoveniya-s-drugoj-galaktikoj/" title="Края Млечного Пути загадочно деформируются. Возможно, из-за столкновения с другой галактикой" data-element-id="75830">
                                                        Края Млечного Пути загадочно деформируются. Возможно, из-за столкновения с другой галактикой
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="content-menu__item">
                                                <div class="progress-bar"
                                                    style="width: 0%;"></div>
                                                <span class="content-menu__num_cell"></span>
                                                <span class="content-menu__link_cell">
                                                    <a class="js-content-menu-link content-menu__link_cell__link" href="/science/mgu-voshel-v-top-100-luchshih-vuzov-mira/" title="МГУ вошел в топ-100 лучших вузов мира" data-element-id="75827">
                                                        МГУ вошел в топ-100 лучших вузов мира
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="content-menu__item">
                                                <div class="progress-bar"
                                                    style="width: 0%;"></div>
                                                <span class="content-menu__num_cell"></span>
                                                <span class="content-menu__link_cell">
                                                    <a class="js-content-menu-link content-menu__link_cell__link" href="/science/yarkij-bolid-sred-bela-dnya-proletel-nad-horvatiej-video/" title="Яркий болид средь бела дня пролетел над Хорватией: видео" data-element-id="75815">
                                                        Яркий болид средь бела дня пролетел над Хорватией: видео
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="content-menu__item">
                                                <div class="progress-bar"
                                                    style="width: 0%;"></div>
                                                <span class="content-menu__num_cell"></span>
                                                <span class="content-menu__link_cell">
                                                    <a class="js-content-menu-link content-menu__link_cell__link" href="/science/history/v-venecii-nashli-odin-iz-drevnejshih-v-mire-mechej-foto/" title="В Венеции нашли один из древнейших в мире мечей: фото" data-element-id="75800">
                                                        В Венеции нашли один из древнейших в мире мечей: фото
                                                    </a>
                                                </span>
                                            </li>
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>

                        <div><!-- TGB_Artixcle Start -->

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/tgb_article', [[298, 318], 'fluid'], 'div-gpt-ad-21171-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /21828322536/nat-geo.ru/tgb_article -->
<div id='div-gpt-ad-21171-0'>
<center>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-21171-0'); });
  </script>
</center>
</div>
<!-- TGB_Artixcle End --></div>
                    </div>

                </div>
                
                
                    
                
                
                <div class="row section-content-body-sidebar section-content-body-sidebar_mobile">
                    <div><!-- TGB_Artixcle Start -->

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/tgb_article', [[298, 318], 'fluid'], 'div-gpt-ad-82024-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /21828322536/nat-geo.ru/tgb_article -->
<div id='div-gpt-ad-82024-0'>
<center>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-82024-0'); });
  </script>
</center>
</div>
<!-- TGB_Artixcle End --></div>
                </div>
			</div>
		</div>
		<div class="content"></div>
	</div>

    <div class="wrapper"></div>

    <div class="flex w-fxd-m wrapper w-mt-44">
        
            <div class="bottom_banner row article__tgb">
<div id="unit_94239"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94239.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<!-- Счётчики при динамической подгрузке -->
<!-- Google.Analytics counter -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter --></div><div class="bottom_banner row article__tgb">
<!-- Счётчики при динамической подгрузке в статьях!! -->
<!-- Google.Analytics counter -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->

<div class="infox_2602"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            var gel = null;
            INFOX2602.renderTo = function(className) {var cont = document.querySelectorAll(className);for (var i = cont.length - 1; i >= 0; i--) {if(!cont[i].innerHTML.length) {toElem = cont[i];gel = cont[i];}}if (! toElem ) return;toElem.classList.remove("infox_2602");var ctx = Object.create(InfoxCtx2602);ctx.init(toElem);};
            INFOX2602.renderTo(".infox_2602");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/2602";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2602");
</script></div>
        
        <div class="bottom_banner row article__tgb">
            <!-- TGB1 Start -->

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/tgb1', ['fluid', [298, 318]], 'div-gpt-ad-66155-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /21828322536/nat-geo.ru/tgb1 -->
<center>
<div id='div-gpt-ad-66155-0' >
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-66155-0'); });
  </script>
</div></center>

<!-- TGB1 End --></div>
    </div>

     

    
        <div class="hidden js-next-scroll-data" data-element-url="/science/kraya-mlechnogo-puti-zagadochno-deformiruyutsya-vozmozhno-iz-za-stolknoveniya-s-drugoj-galaktikoj/"></div>
        <div class="loader-wrapper">
            <div class="loader-gif"><img src="/static/images/preloader@2x.64afb53cc38d.gif" alt="" class="preloader"></div>
        </div>
    
</div>
    </div>

		<div class="page__top"><img src="/static/img/general/top__page.0642db587b01.svg" alt=""></div>
		<footer>
			<div class="wrapper">
				<div class="content">
					<div class="top_footer flex content_jcsb">
						<a href='/' class="logo"><img src="/static/img/general/logo_white.02a588ca669d.svg" alt=""></a>
						<div class="mobile mobile_form">
							<form class="subscribe_ras">
								<div class="subscribe_ras_text">Подпишись на рассылку</div>
								<div class="input__form_footer">
									<input type="email" placeholder="E-mail">
									<input class="input__form_footer_btn" type="submit" value="">
								</div>
								<label>
									<input type="checkbox">согласен с <a href="/documents/3/moscowtimes_rules.pdf">условиями</a>
								</label>
							</form>
						</div>
						<div class="shares">
                            <a href='https://t.me/natgeorus' target="_blank" class="share share__tg"><img
                                src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px"></a>
							<a href='https://vk.com/natgeoru' target="_blank" class="share share__vk"><img
									src="/static/img/general/newIcon/vk.svg" alt=""></a>
							<a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb"><img
									src="/static/img/general/newIcon/fb.svg" alt=""></a>
							<a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw"><img
									src="/static/img/general/newIcon/tw.svg" alt=""></a>
							<a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins"><img
									src="/static/img/general/newIcon/icon__instag.svg" alt=""></a>
							<a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb"><img
									src="/static/img/general/newIcon/ok.svg" alt=""></a>
							<a href='http://www.nat-geo.ru/out/public-all-articles.xml' target="_blank" class="share share__fas"><img
									src="/static/img/general/newIcon/rss.svg" alt=""></a>
						</div>
					</div>
					<div class="top_bottom flex">
						<div class="row_footer">
							<div class="footer_menu_wrapp">
								<div class="footer_menu_title">Информация</div>
								<div class="footer_menu_list"><a class="footer_menu_item" href="/about/">О нас</a><a
										class="footer_menu_item" href="/contacts/">Контакты</a><a class="footer_menu_item"
										href="/subscription/">Подписка</a>
								</div>
							</div>
							<div class="footer_menu_wrapp">
								<div class="footer_menu_title">Приложение</div>
								<div class="footer_menu_list"><a class="footer_menu_item"
										href="https://itunes.apple.com/app/national-geographic-russia/id536035517">IPAD</a><a
										class="footer_menu_item"
										href="https://play.google.com/store/newsstand/details/National_Geographic_%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F?id=CAow8KqeCQ&hl=ru">Android</a>
								</div>
							</div>
						</div>
						<div class="row_footer">
							<div class="footer_menu_wrapp">
								<div class="footer_menu_title">Реклама</div>
								<div class="footer_menu_list"><a class="footer_menu_item" href="/ads-website/">на сайте</a><a
										class="footer_menu_item" href="/ads-magazine/">в журнале</a><a class="footer_menu_item"
										href="/ads-ipad/">в
										ipad-приложении</a></div>
							</div>
							<div class="footer_menu_wrapp">
								<div class="footer_menu_title">Спецпроекты</div>
                                
								    <div class="footer_menu_list">

	
		<a class="footer_menu_item" href="https://nat-geo.ru/nature/u-vas-est-kot-kak-pomoch-emu-chuvstvovat-sebya-kak-doma/?utm_source=NatGeo&amp;utm_medium=image&amp;utm_term=soc_dem&amp;utm_content=FloorAd&amp;utm_campaign=Cat_Chow_Feb_20">У вас есть кот. Как помочь ему чувствовать себя как дома?</a>
		
			<a class="footer_menu_item" href="http://zovpredkov.nat-geo.ru/">Зов Предков</a>
		
	
</div>
                                
							</div>
						</div>
						<div class="row_footer">
							<div class="footer_menu_wrapp">
								<div class="footer_menu_title">Рубрикатор</div>
								<div class="footer_menu_list"><a class="footer_menu_item" href="/photo/">фото</a><a
										class="footer_menu_item" href="/science/">наука</a><a class="footer_menu_item"
										href="/nature/">природа</a><a class="footer_menu_item" href="/travel/">путешествия</a><a
										class="footer_menu_item" href="/food/">еда</a><a class="footer_menu_item" href="/planet/">жизнь
										планеты</a><a class="footer_menu_item" href="/adventure/">приключения</a><a class="footer_menu_item"
										href="/accidents/">происшествия</a><a class="footer_menu_item" href="/fact/">факты</a><a
										class="footer_menu_item" href="/special/">калейдоскоп</a>
								</div>
							</div>
						</div>
						<div class="row_footer">
							<div class="footer_menu_wrapp">
								<div class="footer_menu_title">Участвуй</div>
								<div class="footer_menu_list"><a class="footer_menu_item" href="/ng-club/">NG-клуб</a><a
										class="footer_menu_item" href="/contest/">конкурсы</a><a class="footer_menu_item"
										href="/test/">тесты</a><a class="footer_menu_item" href="/exhibitions/">выставки</a>
								</div>
							</div>

							<div class="footer_menu_wrapp">
								<div class="footer_menu_title">Архив</div>
								<div class="footer_menu_list"><a class="footer_menu_item" href="/magazine/2020/national-geographic-198-mart-2020/">NG
										Россия</a><a class="footer_menu_item" href="/national-geographic-traveler/2020/national-geographic-traveler-73-fevral-mart-2020/">NG traveler</a>
								</div>
							</div>
						</div>
						<div class="row_footer">
							<form class="subscribe_ras">
								<div class="subscribe_ras_text">Подпишись на рассылку</div>
								<div class="input__form_footer">
									<input type="email" placeholder="E-mail">
									<input class="input__form_footer_btn" type="submit" value="">
								</div>
								<label>
									<input type="checkbox">согласен с <a href="/documents/3/moscowtimes_rules.pdf">условиями</a>
								</label>
							</form>

							<img class="footer_img" src="/static/img/general/12.5379d73f9aa5.png" alt="">
							<div class="text_footer">Исключительные права на фото- и иные материалы принадлежат авторам. Любое
								размещение материалов на сторонних ресурсах необходимо согласовывать с правообладателями.
								<br><br> По всем вопросам обращайтесь на natgeoru@yasno.media
							</div>
						</div>
					</div>
					<div class="footer_company">© ООО «Ясно Паблишинг», 2020</div>
				</div>
			</div>
		</footer>
		<script src="/static/js/libs.min.e59a07bbca79.js"></script>
		<script src="/static/js/main.823586bc6710.js"></script>
		<script type="text/javascript" src="/static/js/natgeo.994bee4b297e.js"></script>
		
			<script type="text/javascript" src="/static/js/modules.a2fc5f79e93e.js" charset="utf-8"></script>
		
        
            
        
	</div>
</body>

</html>