

<!DOCTYPE html>
<html lang="ru-RU">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta charset="UTF-8">

    <title>Древний кашалот потерял зуб в смертельной схватке с мегалодоном — National Geographic Россия: красота мира в каждом кадре</title>

    <link rel="canonical" href="https://nat-geo.ru/science/paleontology/drevnij-kashalot-poteryal-zub-v-smertelnoj-shvatke-s-megalodonom/" />

    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE = edge"><![endif]-->
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta name="keywords" content="">
    <meta name="description" content="А ученые этот зуб нашли. Очевидно, победителем в бою стала гигантская акула.">

    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
    <link href="/static/css/main.1f50053a49a8.css" rel="stylesheet" type="text/css" media="all" />
    <link href="/static/css/advertising.3450e17ad8e1.css" rel="stylesheet" type="text/css" media="all" />
    

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@NatGeoMagRU">
    <meta property="og:title" content="Древний кашалот потерял зуб в смертельной схватке с мегалодоном">
    <meta property="fb:app_id" content="1429590227278658" />
    <meta property="og:site_name" content="Nat-geo.ru" />
    <meta property="og:type" content="article">
    <meta property="og:description" content="А ученые этот зуб нашли. Очевидно, победителем в бою стала гигантская акула.">
    <meta property="og:url" content="https://nat-geo.ru/science/paleontology/drevnij-kashalot-poteryal-zub-v-smertelnoj-shvatke-s-megalodonom/">
    <meta property="og:image" content="https://s3.nat-geo.ru/images/2021/8/24/d06797c69faf4e88abccbfe297d77f3a.max-1200x800.png">

    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/favicon/apple-touch-icon.de7ca164ff47.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/img/favicon/favicon-32x32.eff740bd8189.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/img/favicon/favicon-16x16.9e27e3237b2e.png">
    <link rel="manifest" href="/static/img/favicon/site.b9aa277fcfc3.webmanifest">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">

    <meta name="apple-itunes-app" content="app-id=536035517">
    <meta property="article:author" content="https://www.facebook.com/NatGeoMagazineRU" />
    <meta property="article:publisher" content="https://www.facebook.com/NatGeoMagazineRU" />
    <meta name="googlebot" content="noarchive" />
    <meta name="robots" content="noarchive" />
    <script>
        var locationPathname = location.pathname;
        var gptURL = location.pathname.substring(0, 40);
        var gptPageID = "page_"+"80288";
        console.log(gptURL);
        console.log(gptPageID);
    </script>

    <script src="/static/js/openseadragon.min.aa9f220a7f68.js"></script>

    
<!--noindex-->
<!--LiveInternet counter-->
<script>
    new Image().src = "//counter.yadro.ru/hit;mens-network?r" +
        escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random(); //
</script>
<!--/LiveInternet-->

<!-- Rating@Mail.ru counter -->
<script>
    //<![CDATA[
    var _tmr = _tmr || [];
    _tmr.push({
        id: "2325703",
        type: "pageView",
        start: (new Date()).getTime()
    });
    (function (d, w) {
        var ts = d.createElement("script");
        ts.async = true;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window);
    //]]>
</script><noscript>
    <div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=2325703;js=na" style="border:0;" height="1" width="1"
            alt="Рейтинг@Mail.ru" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->

<!--begin of Rambler\'s Top100 code -->
<script>
    var _top100q = _top100q || [];
    _top100q.push(["setAccount", "2780834"]);
    _top100q.push(["trackPageview"]);

    (function () {
        var top100 = document.createElement("script");
        top100.async = true;
        top100.src = ("https:" == document.location.protocol ? "https:" : "http:") +
            "//st.top100.ru/pack/pack.min.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(top100, s);
    })();
</script>
<!--end of Top100 code-->
<!-- Google.Analytics counter -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<!-- /Yandex.Metrika counter -->

<!-- tns-counter.ru -->
<script>
    (function (win, doc, cb) {
        (win[cb] = win[cb] || []).push(function () {
            try {
                tnsCounterImbusiness_ru = new TNS.TnsCounter({
                    'account': 'imedia_ru',
                    'tmsec': 'natgeo_total'
                });
            } catch (e) {}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
            '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document, 'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****imedia_ru/ru/UTF-8/tmsec=natgeo_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!--/noindex-->
<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<style>
.banner__billboard-top {
left: 0;
transform: none;
}
.ng-banner--floorad > div iframe {
left: 50%!important;
}
.ng-banner--floorad-mobile {
    z-index: 100;
    position: absolute;
}
</style>
<style>
.ng-banner--floorad {
   min-width: 1000px;
    max-width: 100%;
    position: fixed;
    bottom: 0;
    z-index: 999;
    left: 50%;
    transform: translateX(-50%);
}
.ng-banner--floorad>div {
   min-width: 1000px;
    max-width: 100%;
    position: fixed;
    bottom: 0;
    z-index: 999;
    left: 50%;
    transform: translateX(-50%);
}
.ng-banner--floorad>div iframe {
 min-width: 1000px; 
height: auto;
/*min-height: 150px;*/
}
.ng-banner--floorad iframe>div {
height: auto;
}
</style>
<center><div class="ng-banner ng-banner--floorad"><div class="ng-banner--dummy"></div></div></center>
</head>

<body class=" has__branding">
    
    <input type="hidden" name="csrfmiddlewaretoken" value="Vb3KTouvHf2nuqk58JMSprQAt80wtLA0XAigS7owtyU3ZayAV2LmtA3bxQDvkvV4">

    
    
        
            
        
    

    <div class="wrapper__white">

    <div class="popup__wrapper popup__wrapper_error_war">
        <form class="popup__login popup__content">
            <div class="close"><img src="/static/img/general/close.png" alt=""></div>
            <div class="warning__error_war"><img src="/static/img/general/warning_log.svg" alt="">
                <div class="warning__error_war_text">Ваш аккаунт не активирован.  <br>Пожалуйста, подтвердите E-mail, пройдя по ссылке в письме. Активация аккаунта даст вам возможность загружать фотографии и участвовать в обсуждениях. </div><a class="text__blue " href="/community/resend-email/">Прислать письмо еще раз</a>
            </div>
        </form>
    </div>

    <div class="popup__wrapper popup__wrapper_login"></div>


    <div class="search__wrapper">
        <div class="search__wrapper_header"><span>Поиск</span>
            <div class="search__wrapper_close"> x</div>
        </div>
        <div class="search__wrapper_content">
            <form class="search__wrapper_content-form" id="search-form">
                <div class="inputs__form">
                    <input name="query" type="text">
                    <input type="submit" value="">
                </div>
            </form>
            <img src="/static/img/preloader@2x.64afb53cc38d.gif" alt="" class="preloader" style="display: none">
            <div id="search-results">

            </div>
        </div>
    </div>

    <header>
        
            <div class="header__top">
                <div class="wrapper w-f w-jsb w-ac">
                    <a class="logo_ng desc" href="/">
                        <img src="/static/img/general/ng_logo.025bfc8dc54d.svg" alt="">
                    </a>

                    <a class="logo_ng_mob mobile" href="/">
                        <img src="/static/img/general/mobile_logo_nat.4a3199f0ff91.svg" alt="">
                    </a>

                    <div class="header__top_right">
                        

<div class="journal_head desc">
    <div class="journal_head_item">
        <a href="/magazine/2021/national-geographic-rossiya-211-iyul-avgust-2021/">
            <img alt="National Geographic Россия №211, июль-август 2021" height="132" src="https://s3.nat-geo.ru/images/2021/7/16/a80dc598eb504014a9d943cb4956646f.2e16d0ba.fill-91x132.jpg" width="91">
        </a>
    </div>
    <div class="journal_head_item">
        <a href="/magazine/2021/national-geographic-traveler-2-79-iyun-avgust-2021/">
            <img alt="National Geographic Traveler № 2 (79), июнь – август 2021" height="132" src="https://s3.nat-geo.ru/images/2021/7/8/be4159e5518242f495d27f2554c96c4d.2e16d0ba.fill-101x132.jpg" width="101">
        </a>
    </div>
</div>
                        <div class="search desc"><img src="/static/img/general/newIcon/icon_searc_mob.svg" alt=""></div>
                        <div class="user_lk desc user-icon "><img src="/static/img/general/newIcon/login.svg" alt=""></div>
                        <div class="menu__bars"><img src="/static/img/general/newIcon/menu_new.svg" alt=""></div>
                    </div>
                </div>
            </div>

            <div class="header__bottom">
                <div class="wrapper hidden menu__full">
                    <div class="menu__full_top w-f w-jsb w-ac">
                        <span class="sitemap_menu desc">Карта сайта</span>

                        <div class="mobile w-f">
                            <span class="sitemap_menu"></span>
                            <div class="user-icon"></div>
                        </div>

                        <div class="close_menu__full mobile"><img src="/static/img/general/icon_closeMob.83dcc3a7d2be.png" alt=""></div>

                        <div class="shares desc">
                            <a href='https://tgclick.com/natgeorus' target="_blank" class="share share__tg">
                                <img src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px">
                            </a>
                            <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk">
                                <img src="/static/img/general/newIcon/vk.svg" alt="">
                            </a>
                            <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb">
                                <img src="/static/img/general/newIcon/fb.svg" alt="">
                            </a>
                            <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw">
                                <img src="/static/img/general/newIcon/tw.svg" alt="">
                            </a>
                            <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins">
                                <img src="/static/img/general/newIcon/icon__instag.svg" alt="">
                            </a>
                            <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb">
                                <img src="/static/img/general/newIcon/ok.svg" alt="">
                            </a>
                            <a href='/out/public-all-articles.xml' target="_blank" class="share share__fas">
                                <img src="/static/img/general/newIcon/rss.svg" alt="">
                            </a>
                        </div>
                    </div>

                    <div class="menu__full_bottom w-f w-fxd-m">

                        <div class="row w-f w-fxd-m">
                            <div class="row">
                                <div class="menu__title">читай</div>
                                <ul class="menu__list">
                                    <li><a href="/science/">Наука</a></li>
                                    <li><a href="/nature/">природа</a></li>
                                    <li><a href="/travel/">путешествия</a></li>
                                    <li><a href="/food/">еда</a></li>
                                    <li><a href="/planet/">жизнь планеты</a></li>
                                    <li><a href="/adventure/">приключения</a></li>
                                    <li><a href="/accidents/">происшествия</a></li>
                                    <li><a href="/fact/">факты</a></li>
                                    <li><a href="/special/">калейдоскоп</a></li>
                                </ul>
                            </div>

                            <div class="row">
                                <div class="menu__title">фотографируй</div>
                                <ul class="menu__list">
                                    <li class="icon__list"><a href="/photo/">Фотохостинг</a></li>
                                    <li class="icon__list"><a href="/contest/">Конкурсы</a></li>
                                    <li class="icon__list"><a href="/photo-secrets/">Фотосекреты</a></li>
                                    <li class="icon__list"><a href="/photo-reviews/">Лучшие фото</a></li>
                                </ul>
                            </div>

                            <div class="row">
                                <div class="menu__title">участвуй</div>
                                <ul class="menu__list">
                                    <li><a href="/ng-club/">NG-клуб</a></li>
                                    <li><a href="/contest/">конкурсы</a></li>
                                    <li><a href="/test/">тесты</a></li>
                                    <li><a href="/exhibitions/">выставки</a></li>
                                </ul>
                            </div>

                            <div class="row">
                                <div class="menu__title">Журналы</div>
                                <ul class="menu__list">
                                    <li><a href="/magazine/2021/national-geographic-rossiya-211-iyul-avgust-2021/">NG Россия</a></li>
                                    <li><a href="/magazine/2021/national-geographic-traveler-2-79-iyun-avgust-2021/">NG traveler</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="row">
                            <div class="menu__full_bottom-top w-f w-fxd-m">
                                <div class="row">
                                    <div class="menu__title">Информация</div>
                                    <ul class="menu__list">
                                        <li><a href="/about/">о нас </a></li>
                                        <li><a href="/contacts/">контакты</a></li>
                                        <li><a href="/subscription/">подписка</a></li>
                                    </ul>
                                </div>

                                <div class="row">
                                    <div class="menu__title">реклама</div>
                                    <ul class="menu__list">
                                        <li><a href="/ads-website/">на сайте</a></li>
                                        <li><a href="/ads-magazine/">в журнале</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="menu__full_bottom-bottom">
                                <div class="menu__title">спецпроекты</div>
                                <div class="special_proj_menu w-f w-ac w-jsb w-fxd-m">

    
        <a class="special_proj_item_menu w-f w-ac" href="https://nat-geo.ru/ekologiya-i-klimat/prirodnoe-zoloto/"
            target="_blank"
        >
            <div class="special_proj_item_menu_img">
                
                    <img alt="31c95d22f5a448569a30f2437f67bc92.max-2000x1000.jpg" height="100" src="https://s3.nat-geo.ru/images/2021/7/1/7ba5de17b4db4da2978c0cb453c8dc2d.2e16d0ba.fill-100x100.jpg" width="100">
                
            </div>
            <div class="special_proj_item_menu_title">Природное золото</div>
        </a>
        
            <a class="special_proj_item_menu w-f w-ac" href="https://nat-geo.ru/travel/russia/eto-tozhe-rossiya/"
                target="_blank"
            >
                <div class="special_proj_item_menu_img">
                    
                        <img alt="64f2ba00e7584137b2b63ddc65a4a2ab.max-2000x1000.jpg" height="100" src="https://s3.nat-geo.ru/images/2021/7/1/3fd80cd1b54e48fea3bcb52c2be72309.2e16d0ba.fill-100x100.jpg" width="100">
                    
                </div>
                <div class="special_proj_item_menu_title">Это тоже Россия</div>
            </a>
        
    
</div>
                            </div>
                        </div>

                    </div>
                </div>

                <div class="wrapper w-f w-jsb w-ac">
                    <nav>
                        <ul class="main__menu">
    
        <li>
            <a href="/science/" class="menu__link"
                
            >
                Наука
            </a>
        </li>
    
        <li>
            <a href="/nature/" class="menu__link"
                
            >
                Природа
            </a>
        </li>
    
        <li>
            <a href="/travel/" class="menu__link"
                
            >
                Путешествия
            </a>
        </li>
    
        <li>
            <a href="/contest/" class="menu__link"
                
            >
                Конкурсы
            </a>
        </li>
    
        <li>
            <a href="/photo/" class="menu__link"
                
            >
                Фото
            </a>
        </li>
    
        <li>
            <a href="/magazine/" class="menu__link"
                
            >
                Журналы
            </a>
        </li>
    
        <li>
            <a href="/test/" class="menu__link"
                
            >
                Тесты
            </a>
        </li>
    
</ul>
                    </nav>

                    <div class="shares">
                        <a href='https://tgclick.com/natgeorus' target="_blank" class="share share__tg">
                            <img src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px">
                        </a>
                        <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk">
                            <img src="/static/img/general/newIcon/vk.svg" alt="">
                        </a>
                        <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/fb.svg" alt="">
                        </a>
                        <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw">
                            <img src="/static/img/general/newIcon/tw.svg" alt="">
                        </a>
                        <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins">
                            <img src="/static/img/general/newIcon/icon__instag.svg" alt="">
                        </a>
                        <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/ok.svg" alt="">
                        </a>
                        <a href='/out/public-all-articles.xml' target="_blank" class="share share__fas">
                            <img src="/static/img/general/newIcon/rss.svg" alt="">
                        </a>
                    </div>

                    <div class="mobile search"><img src="/static/img/general/icon_searc_mob.260b7ec5b0e7.png" alt=""></div>
                </div>
            </div>
        

        <a class="special-link" href="#" target="_blank"></a>
<script defer>
document.addEventListener('DOMContentLoaded', function() {
const randomLink = function() {

  const data = [
    {
      href: 'https://ecoplanet.nat-geo.ru/',
      title: 'Экомарафон «#ЯБерегуПланету»'
    },

    {
      href: 'https://nat-geo.ru/contest/dikaya-priroda-rossii-2021/',
      title: 'Дикая природа России 2021'
    },

    {
      href: 'https://russia.nat-geo.ru/',
      title: 'Ежегодная премия «‎Сокровища России»'
    },

    {
      href: 'https://kinder.nat-geo.ru/',
      title: '«Сайгаки. Степные странники»'
    },
  ];

  function changeLink(elemSelector) {
    const id = Math.floor(Math.random()*data.length),
          href = data[id].href,
          title = data[id].title,
          elem = document.querySelector(elemSelector);
//console.log(elem);
    
    elem.setAttribute('href', href);
    elem.textContent = title;
  };

  changeLink('.special-link');
};

randomLink();
});
</script>
    </header>

    

    
    <div class="section-content">
        



<div class="section-item section-item__article" id="article-80288">
    <div class="hidden js-page-scroll-element"
        
            data-page-url="/science/paleontology/drevnij-kashalot-poteryal-zub-v-smertelnoj-shvatke-s-megalodonom/"
        
        data-title="Древний кашалот потерял зуб в смертельной схватке с мегалодоном"
        data-element-id="80288"
        data-c="1"
        id="/science/paleontology/drevnij-kashalot-poteryal-zub-v-smertelnoj-shvatke-s-megalodonom/"
        name="drevnij-kashalot-poteryal-zub-v-smertelnoj-shvatke-s-megalodonom"
    ></div>
    <div class="anchor_top active" data-id="80288"></div>

    
        
<div class="header__page">
    <div class="main__information
        "
    >
        
            <div class="main__information_top">
                
                    <a class="tag tag-white" href="/science/paleontology/">Палеонтология</a>
                
                <h1 class="title title-white">Древний кашалот потерял зуб в смертельной схватке с мегалодоном</h1>
            </div>
        

        <div class="main__information_bottom">
            <div class="author__icon"><img src="/static/img/general/icon__author.387882b841b1.png" alt=""></div>
            <div class="author__info">
                <div class="author__info_name">
                    
                        
                            National Geographic Россия
                        
                        
                    
                    
                </div>
                <div class="author__info__int">
                    <div class="author__info_date">24 августа 2021</div>
                </div>
            </div>
        </div>
    </div>

    
        <div data-fancyID="80288" class="w__slider w__slider_main-80288
            "
        >
            <div class="w__slider_arrow">
                <div class="w__slider_arrow_left"><img src="/static/img/general/icon_left_arrow.png" alt=""></div>
                <div class="w__slider_arrow_right"><img src="/static/img/general/icon_right_arrow.png" alt=""></div>
            </div>
            <div class="w__slider_wrapp">
                <div class="w__slider_content">
                    
                        
                            <div class="w__slider_item">
                                
                                <a class="w__slider_img" rel='gallery80288'
                                    data-fancybox="gallery80288"
                                    href="https://s3.nat-geo.ru/images/2021/8/24/d77681f361754881bfa5df1259bf7049.max-2000x1000.jpg"
                                    data-caption="<span data-title='Фото'>Фото: Схватка мегалодона и кашалота в представлении художника</span>Автор: Tim Scheirer"
                                >
                                    <div class="w__slider_screen"></div>
                                    <img alt="0001.jpg" src="https://s3.nat-geo.ru/images/2021/8/24/d77681f361754881bfa5df1259bf7049.max-2000x1000.jpg"
                                        width="1303" height="1000">
                                </a>
                                <div class="w__slider_description">
                                    <div class="w__slider_dots"></div>
                                    <div class="w__slider_description_title"></div>
                                    <div class="w__slider_description_text">Схватка мегалодона и кашалота в представлении художника</div>
                                    
                                        <div class="w__slider_description_author">Фото:
                                            <span>Tim Scheirer</span></div>
                                    
                                </div>
                            </div>
                        
                    
                </div>
            </div>

        </div>
    
</div>
    

	<div class="wrapper">
		<div class="content content_flex contentandsitebar page__branding">
            <div class="share share__content">
    <div class="a2a_kit a2a_kit_size_32 a2a_default_style">

        <a class="a2a_button1_vk1 share__item" href="/science/paleontology/drevnij-kashalot-poteryal-zub-v-smertelnoj-shvatke-s-megalodonom/">
            <div class="share__item share__item_vk">
                <div class="share__item_icon">
                    <i class="fab fa-vk"></i>
                </div>
                <div class="share__item_count"></div>
            </div>
        </a>

        <a class="a2a_button_facebook share__item" href="/science/paleontology/drevnij-kashalot-poteryal-zub-v-smertelnoj-shvatke-s-megalodonom/">
            <div class="share__item share__item_fb">
                <div class="share__item_icon">
                    <i class="fab fa-facebook-f"></i>
                </div>
                <div class="share__item_count">0</div>
            </div>
        </a>

        <a class="a2a_button1_odnoklassniki1 a2a_counter share__item" href="/science/paleontology/drevnij-kashalot-poteryal-zub-v-smertelnoj-shvatke-s-megalodonom/">
            <div class="share__item share__item_odnoklassniki">
                <div class="share__item_icon">
                    <i class="fab fa-odnoklassniki"></i>
                </div>
                <div class="share__item_count"></div>
            </div>
        </a>

        <a class="a2a_button_telegram a2a_counter share__item" href="/science/paleontology/drevnij-kashalot-poteryal-zub-v-smertelnoj-shvatke-s-megalodonom/">
            <div class="share__item share__item_telegram-plane">
                <div class="share__item_icon">
                    <i class="fab fa-telegram-plane"></i>
                </div>
            </div>
        </a>

        <a class="a2a_button_twitter a2a_counter share__item" href="/science/paleontology/drevnij-kashalot-poteryal-zub-v-smertelnoj-shvatke-s-megalodonom/">
            <div class="share__item share__item_twitter">
                <div class="share__item_icon">
                    <i class="fab fa-twitter"></i>
                </div>
            </div>
        </a>

    </div>
</div>
			<script async src="https://static.addtoany.com/menu/page.js"></script>
			<!-- AddToAny END -->
            <div>
                
                
                <div class="page__content">
                    <div class="row section-content-body-column">
                    
                        
                            

                            <div class="page__content_title">
                                
                                    А ученые этот зуб нашли. Очевидно, победителем в бою стала гигантская акула.
                                
                            </div>

                            

                            
                                <div class="page__content_text"><div class="rich-text"><p>В 1970-х годах коллекционер окаменелостей Норман Райкер нашел древний зуб кашалота в фосфатном руднике Нутриен Аврора в Северной Каролине. Мужчина, умерший в январе 2021 года, передал находку Морскому музею Калверта, сотрудники которого спустя полвека <a href="https://www.livescience.com/megalodon-shark-attacks-whale-fossils.html" rel="noopener" target="_blank">изучили</a> отметины на артефакте и пришли к выводу, что вымерший кашалот подвергся нападению крупнейшей акулы того времени – знаменитого мегалодона. </p>
<p>Поскольку породы рудника Нутриен Аврора имеют разную датировку, исследователи не уверены, когда именно кашалот бороздил древние моря. По одной из версий, окаменелость относится к эпохе миоцена 14 миллионов лет назад, по другой – к эпохе плиоцена около 5 миллионов лет назад. Как отмечают авторы работы, в любом случае климат Земли в тот период был более теплым, чем сегодня, поэтому побережье Северной Каролины было покрыто обширным мелководьем Атлантического океана.</p></div></div>
                            
                                

    <div class="article-image__block">

        <div class="article-image__wrap">
            
            
                <img alt="0002.jpg" height="" src="https://s3.nat-geo.ru/images/2021/8/24/3db94d1a62b94f59bc78af5e32557f20.width-630.jpg" width="100%">
            
            
            
                <div class="article-image__description">
                    
                        <span class="articles-image__author">Stephen Godfrey</span>
                    
                    
                        <span class="articles-image__sign">Снимок окаменелости, найденный Норманом Райкером</span>
                    
                </div>
            
        </div>
</div>
                            

                            

                            
                                
                                    
<div class="ng-banner ng-banner--inread">
    <div class="ng-banner--inread__border">Реклама</div>
    <div class="ng-banner--inread__body">
        <div class="buzzplayer-with-fallback" data-hash="Pj83_mHbvbuq5Yut1prj3cQ9263Akv2bZws-tMVHGXw"></div>
        <div data-widget="d~xuunweQc3lnz7r"></div>
        <script type="text/javascript">
            (function (w, d) {
                function getBuzzContainer() {
                    var containers = d.querySelectorAll('.buzzplayer-with-fallback'),
                        containersLength = containers.length,
                        containerIndex = 0,
                        potentialContainer,
                        container;

                    for (containerIndex; containerIndex < containersLength; containerIndex++) {
                        potentialContainer = containers[containerIndex];
                        if (!potentialContainer.dataset.buzzInitialized) {
                            container = potentialContainer;
                            container.dataset.buzzInitialized = Date.now();
                            return container;
                        }
                    }

                    return null;
                }

                function buzzLoadScript(src, callback, cors) {
                    var c = d.createElement('script'),
                        f = function () {
                            var p = d.getElementsByTagName('script')[0];
                            p.parentNode.insertBefore(c, p);
                        };

                    if (cors === true) c.crossOrigin = 'anonymous';
                    if (callback) {
                        c.onload = function () {
                            callback();
                        };
                        c.onerror = function () {
                            callback(true);
                        };
                    }
                    c.src = src;
                    c.type = 'text/javascript';
                    c.async = !0;

                    '[object Opera]' === w.opera ? d.addEventListener('DOMContentLoaded', f, !1) : f();
                }

                function executeFallback(container) {
                    if (!container) return;

                    var widget = d.createElement('div'),
                        id = 'd~xuunweQc3lnz7r';
                    widget.dataset.widget = id;
                    container.parentNode.insertBefore(widget, container);

                    (function (b, c) {
                        var a = b.createElement('script');
                        c.id = widget;
                        a.src = 'https://tt.ttarget.ru/s/tt3.js?v=2';
                        a.async = !0;
                        a.onload = a.readystatechange = function () {
                            a.readyState && 'loaded' !== a.readyState && 'complete' !== a.readyState ||
                                (a.onload = a.readystatechange = null, TT.createBlock(c))
                        };
                        b.getElementsByTagName('head')[0].appendChild(a)
                    })(d, {
                        block: 4481,
                        count: 0
                    });
                }

                function createBuzzPlayer() {
                    var container = getBuzzContainer(),
                        errored = false,
                        player;

                    if (!container) return;

                    player = new w.Buzzoola.Core(container);
                    player.on('error', function () {
                        errored = true;
                    });
                    player.on('terminated', function () {
                        errored = false;
                    });
                    player.on('destroyed', function () {
                        setTimeout(function () {
                            if (errored) executeFallback(player.container || player
                                .embed_container || container);
                        }, 0);
                    });
                }

                if (w.Buzzoola && w.Buzzoola.Core) {
                    createBuzzPlayer();
                } else {
                    buzzLoadScript('https://tube.buzzoola.com/new/build/buzzlibrary.js', function (failed) {
                        if (failed) {
                            executeFallback(getBuzzContainer());
                            return;
                        }

                        createBuzzPlayer();
                    });
                }
            })(window, document);
        </script>
    </div>
    <div class="ng-banner--inread__border">&nbsp;</div>
</div>
                                
                                
                                    <div class="page__content_text"><div class="rich-text"><p>Стивен Годфри, куратор палеонтологии Морского музея Калверта, рассказал, что размер и форма изогнутого зуба длиной 11,6 сантиметра ясно указывает на его принадлежность к вымершему виду кашалотов. Используя уравнение, которое сравнивает размер зубов животного с размером тела, исследователи пришли к выводу, что этот конкретный кашалот был относительно небольшим, всего около четырех метров в длину, тогда как современные <a href="/special/smert-iz-glubiny-kashaloty-protiv-korabley/">кашалоты</a> могут вырастать до 15 метров. </p>
<p>Три отметины на зубе свидетельствуют о нападении на кашалота более крупного хищника. Изучив эти зазубрины, исследователи пришли к выводу, что их могли оставить только два представителя морской мегафауны: либо акула <em>Otodus chubutensis </em>(которая жила от 28 до 13 миллионов лет назад), либо ее потомок <em>O. megalodon</em> (живший от 20 до 3,5 миллионов лет назад). </p></div></div>
                                
                                    <div class="quote__wrapp quote__wrapp_default">
    <div>
        <span>«Ни у одной из других ископаемых акул, известных из фосфатных рудников, нет достаточно больших зубов, чтобы оставить эти следы укусов на зубе кашалота. До сих пор следы укусов этих гигантских акул обнаруживались на других костях вымерших китов и дельфинов, но никогда на голове или других костях кашалотов», – Стивен Годфри.</span>
        <span class="author"></span>
    </div>
</div>
                                
                                    <div class="page__content_text"><div class="rich-text"><p>Ученые добавили, что, хотя возможно, что акула поедала уже мертвого кашалота, более вероятно, что эти следы были оставлены во время непосредственного нападения хищника. Годфри уверен, что акула целилась в голову кашалота, пытаясь быстро его убить. </p>
<p><a href="/science/paleontology/pochemu-vymerli-megalodony/">Мегалодоны</a>, одного из представителей которых подозревают в нападении на кашалота, считаются одними из крупнейших морских животных, когда-либо существовавших на планете. Исследователи считают, что этот хищник достигал до 16 метров в длину при массе около 30 тонн.      </p>
<p>Сила укуса наиболее крупных мегалодонов, вероятно, достигала 10,8 тонн и позволяла с легкостью вскрыть грудную клетку небольшого кита. </p></div></div>
                                
                            
                        

                        
                            <div class="article-recommendations">
                                <div class="title__page_main">рекомендации</div>
                                <div class="article-recommendations__list">
                                    
                                        <a href="/special/kak-uvidet-krasoty-izvestnyh-mest-po-novomu/" class="article-recommendations__item is-partner" target="_blank">
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="https://s3.nat-geo.ru/svgimages/Frame.svg" alt="Самолёт">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                Как увидеть красоты известных мест по-новому
                                            </p>
                                        </a>
                                    
                                        <a href="/science/paleontology/naskolko-ogromnym-byl-megalodon-novoe-issledovanie/" class="article-recommendations__item" target="_blank">
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="https://s3.nat-geo.ru/svgimages/shark-3537368.svg" alt="Акула">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                Насколько огромным был мегалодон: новое исследование
                                            </p>
                                        </a>
                                    
                                        <a href="https://russia.nat-geo.ru/" class="article-recommendations__item" target="_blank">
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="https://s3.nat-geo.ru/svgimages/%D0%9A%D0%B0%D1%80%D1%82%D0%B0.svg" alt="Карта, Россия">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                Сокровища России: выбери лучшие достопримечательности страны
                                            </p>
                                        </a>
                                    
                                        <a href="/travel/russia/ujti-v-zakat/" class="article-recommendations__item" target="_blank">
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="https://s3.nat-geo.ru/svgimages/star-303454.svg" alt="Солнце">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                Уйти в закат: лучшие виды Нижнего Новгорода
                                            </p>
                                        </a>
                                    
                                        <a href="https://kinder.nat-geo.ru/test/" class="article-recommendations__item" target="_blank">
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="https://s3.nat-geo.ru/svgimages/saiga2.svg" alt="Сайгак">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                Что вы знаете о сайгаках? Тест
                                            </p>
                                        </a>
                                    
                                </div>
                            </div>
                        
                        <div class="body-position-bottom"></div>
                    </div>

                    
                        <div class="row section-content-body-sidebar">
                            <div class="fixed__block1 sticky__block">
                                <div class="ng-banner ng-banner--tower"><div class="ng-banner--dummy"></div></div>
<div class="ng-banner ng-banner--small"><div class="ng-banner--dummy"></div></div>
                                
                                    <div class="section-cell section-cell-content-menu">
                                        <div class="content-menu-wrapper">
                                            <ul class="content-menu">
                                                <li class="content-menu__head">Читайте также</li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar progress-bar--active"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/science/paleontology/drevnij-kashalot-poteryal-zub-v-smertelnoj-shvatke-s-megalodonom/"
                                                                title="Древний кашалот потерял зуб в смертельной схватке с мегалодоном"
                                                                data-element-id="80288"
                                                            >
                                                                Древний кашалот потерял зуб в смертельной схватке с мегалодоном
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/science/paleontology/uchenye-nashli-yajco-doistoricheskoj-cherepahi-s-sohranivshimsya-vnutri-embrionom/"
                                                                title="Ученые нашли яйцо доисторической черепахи с сохранившимся внутри эмбрионом"
                                                                data-element-id="80258"
                                                            >
                                                                Ученые нашли яйцо доисторической черепахи с сохранившимся внутри эмбрионом
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/science/paleontology/v-kitae-obnaruzhili-dva-novyh-vida-gigantskih-dinozavrov/"
                                                                title="В Китае обнаружили два новых вида гигантских динозавров"
                                                                data-element-id="80240"
                                                            >
                                                                В Китае обнаружили два новых вида гигантских динозавров
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/science/paleontology/u-filippinskogo-plemeni-obnaruzhili-rekordnuyu-shozhest-dnk-s-denisovcami/"
                                                                title="У филиппинского племени обнаружили рекордную схожесть ДНК с денисовцами"
                                                                data-element-id="80221"
                                                            >
                                                                У филиппинского племени обнаружили рекордную схожесть ДНК с денисовцами
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/science/paleontology/28-letnij-sherstistyj-mamont-oboshel-vsyu-alyasku/"
                                                                title="28-летний шерстистый мамонт обошел всю Аляску"
                                                                data-element-id="80215"
                                                            >
                                                                28-летний шерстистый мамонт обошел всю Аляску
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                            </ul>
                                        </div>
                                    </div>
                                
                                <div><div class="ng-banner ng-banner--tgb"><div class="ng-banner--dummy"></div></div></div>
                            </div>
                        </div>
                    

                </div>
                
                
                
                <div class="row section-content-body-sidebar section-content-body-sidebar_mobile">
                    <div><div class="ng-banner ng-banner--tgb"><div class="ng-banner--dummy"></div></div></div>
                </div>
			</div>
		</div>
		<div class="content"></div>
	</div>

    <div class="wrapper"></div>

    <script>
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter20642545 = new Ya.Metrika({
                        id: 20642545,
                        webvisor: true,
                        clickmap: true,
                        trackLinks: true,
                        accurateTrackBounce: true,
                        trackHash: true
                    });
                } catch (e) {}
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () {
                    n.parentNode.insertBefore(s, n);
                };
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
            //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript>
        <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
    </noscript>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-22470392-3', 'auto');
        ga('require', 'displayfeatures');
        ga('send', 'pageview');
    </script>

    

    
        <div class="flex w-fxd-m wrapper w-mt-44">
            
                <div class="bottom_banner row article__tgb">
    <div id="M631298ScriptRootC996148"></div>
    <script src="https://jsc.lentainform.com/n/a/nat-geo.ru.996148.js" async></script>
</div>
            
        </div>
    

    
        <div class="hidden js-next-scroll-data"
            data-request-url="/science/paleontology/uchenye-nashli-yajco-doistoricheskoj-cherepahi-s-sohranivshimsya-vnutri-embrionom/"
            data-read-also-ids="[80288, 80258, 80240, 80221, 80215]"
            data-initial-section="5"
            data-excluded-section=""
        ></div>
        <div class="loader-wrapper">
            <div class="loader-gif"><img src="/static/img/preloader@2x.64afb53cc38d.gif" alt="" class="preloader"></div>
        </div>
    
</div>

    </div>


    <div class="page__top"><img src="/static/img/general/top__page.0642db587b01.svg" alt=""></div>

    <footer>
        <div class="wrapper">
            <div class="content">

                <div class="top_footer flex content_jcsb">
                    <a href='/' class="logo"><img src="/static/img/general/logo_white.02a588ca669d.svg" alt=""></a>

                    <div class="mobile mobile_form">
                        <form class="subscribe_ras" autocomplete="off">
                            <div class="subscribe_ras_text">Подпишитесь на рассылку</div>
                            <div class="input__form_footer">
                                <input name="email" type="email" placeholder="E-mail" required>
                                <input class="input__form_footer_btn" type="submit" value="">
                            </div>
                            <label>
                                <input type="checkbox" required>
                                Согласен с <a href="/documents/3/moscowtimes_rules.pdf">условиями</a>
                            </label>
                        </form>
                    </div>

                    <div class="shares">
                        <a href='https://tgclick.com/natgeorus' target="_blank" class="share share__tg">
                            <img src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px">
                        </a>
                        <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk">
                            <img src="/static/img/general/newIcon/vk.svg" alt="">
                        </a>
                        <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/fb.svg" alt="">
                        </a>
                        <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw">
                            <img src="/static/img/general/newIcon/tw.svg" alt="">
                        </a>
                        <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins">
                            <img src="/static/img/general/newIcon/icon__instag.svg" alt="">
                        </a>
                        <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/ok.svg" alt="">
                        </a>
                        <a href='/out/public-all-articles.xml' target="_blank" class="share share__fas">
                            <img src="/static/img/general/newIcon/rss.svg" alt="">
                        </a>
                    </div>
                </div>

                <div class="top_bottom flex">
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Информация</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/about/">О нас</a><a
                                    class="footer_menu_item" href="/contacts/">Контакты</a><a class="footer_menu_item"
                                    href="/subscription/">Подписка</a>
                            </div>
                        </div>
                    </div>
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Реклама</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/ads-website/">на сайте</a></div>
                        </div>
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Спецпроекты</div>
                            
                                <div class="footer_menu_list">

    
        <a class="footer_menu_item" href="https://nat-geo.ru/ekologiya-i-klimat/prirodnoe-zoloto/"
            target="_blank"
        >
            Природное золото
        </a>
        
            <a class="footer_menu_item" href="https://nat-geo.ru/travel/russia/eto-tozhe-rossiya/"
                target="_blank"
            >
                Это тоже Россия
            </a>
        
    
</div>
                            
                        </div>
                    </div>
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Рубрикатор</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/photo/">фото</a><a
                                    class="footer_menu_item" href="/science/">наука</a><a class="footer_menu_item"
                                    href="/nature/">природа</a><a class="footer_menu_item" href="/travel/">путешествия</a><a
                                    class="footer_menu_item" href="/food/">еда</a><a class="footer_menu_item" href="/planet/">жизнь
                                    планеты</a><a class="footer_menu_item" href="/adventure/">приключения</a><a class="footer_menu_item"
                                    href="/accidents/">происшествия</a><a class="footer_menu_item" href="/fact/">факты</a><a
                                    class="footer_menu_item" href="/special/">калейдоскоп</a>
                            </div>
                        </div>
                    </div>
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Участвуй</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/ng-club/">NG-клуб</a><a
                                    class="footer_menu_item" href="/contest/">конкурсы</a><a class="footer_menu_item"
                                    href="/test/">тесты</a><a class="footer_menu_item" href="/exhibitions/">выставки</a>
                            </div>
                        </div>

                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Журналы</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/magazine/2021/national-geographic-rossiya-211-iyul-avgust-2021/">NG
                                    Россия</a><a class="footer_menu_item" href="/magazine/2021/national-geographic-traveler-2-79-iyun-avgust-2021/">NG traveler</a>
                            </div>
                        </div>
                    </div>
                    <div class="row_footer">
                        <form class="subscribe_ras" autocomplete="off">
                            <div class="subscribe_ras_text">Подпишитесь на рассылку</div>
                            <div class="input__form_footer">
                                <input name="email" type="email" placeholder="E-mail" required>
                                <input class="input__form_footer_btn" type="submit" value="">
                            </div>
                            <label>
                                <input type="checkbox" required>
                                Согласен с <a href="/documents/3/moscowtimes_rules.pdf">условиями</a>
                            </label>
                        </form>

                        <img class="footer_img" src="/static/img/general/12.5379d73f9aa5.png" alt="">
                        <div class="text_footer">Исключительные права на фото- и иные материалы принадлежат авторам. Любое
                            размещение материалов на сторонних ресурсах необходимо согласовывать с правообладателями.
                            <br><br> По всем вопросам обращайтесь на natgeoru@yasno.media
                        </div>
                    </div>
                </div>

                <div class="footer_company">© ООО «Ясно Паблишинг», 2021</div>

            </div>
        </div>
    </footer>
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
    </script>
    <script src="/static/js/libs.min.e59a07bbca79.js"></script>
    <script src="/static/js/main.9cf5d8dce657.js"></script>
    <script src="/static/js/natgeo.a460ef8c8fa0.js"></script>
    <script src="/static/js/modules/0_global.d3056f85f8a9.js"></script>
    <script src="/static/js/modules/article-menu.3d8db5004da5.js"></script>
    <script src="/static/js/modules/isRequestNeeded.36e4b3ea11e6.js"></script>
    <script src="/static/js/modules/content-element.8dcb3850a585.js"></script>
    <script async="async" src="/static/js/modules/common-article.be0afdff242e.js"></script>
    
    
<script>
    window.NATGEO = window.NATGEO || {};
    if (window.NATGEO.renderBanners){
        window.NATGEO.renderBanners();
    }
 </script>

<noscript>
    <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>

    </div>

    
    

</body>

</html>
