

<!DOCTYPE html>
<html lang="ru-RU">

<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta charset="UTF-8">

	<title>
		
    Virgin Galactic планирует запускать туристов в космос каждые 32 часа

		
		
		- National Geographic Россия: красота мира в каждом кадре
		
		
	</title>
	<!--[if IE]>

    <meta http-equiv="X-UA-Compatible" content="IE = edge"><![endif]-->
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="keywords" content="">
	<meta name="description" content="Это произойдет к 2023 году.">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css"
		integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
	<link rel="stylesheet" type="text/css" href="/static/css/main.7d25a593d0f4.css">
	
	
	

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:creator" content="@NatGeoMagRU">
	<meta property="og:title" content="Virgin Galactic планирует запускать туристов в космос каждые 32 часа ">
	<meta property="fb:app_id" content="1429590227278658" />
	<meta property="og:site_name" content="Nat-geo.ru" />
	<meta property="og:type" content="article">
	<meta property="og:description"
		content="Это произойдет к 2023 году.">
	<meta property="og:url" content="https://nat-geo.ru/science/universe/virgin-galactic-planiruet-zapuskat-turistov-v-kosmos-kazhdye-32-chasa/">
	<meta property="og:image" content="
    
        https://s3.nat-geo.ru/images/2019/9/11/005c9235f55d4e2cb0902dd136afd758.max-1200x800.jpg
    
">

	<link rel="apple-touch-icon" sizes="180x180" href="/static/images/favicon/apple-touch-icon.de7ca164ff47.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/static/images/favicon/favicon-32x32.eff740bd8189.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/static/images/favicon/favicon-16x16.9e27e3237b2e.png">
	<link rel="manifest" href="/static/images/favicon/site.b9aa277fcfc3.webmanifest">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="theme-color" content="#ffffff">

	<meta name="apple-itunes-app" content="app-id=536035517">
	<meta property="article:author" content="https://www.facebook.com/NatGeoMagazineRU" />
	<meta property="article:publisher" content="https://www.facebook.com/NatGeoMagazineRU" />
	<meta name="googlebot" content="noarchive" />
	<meta name="robots" content="noarchive" />
	
	
<!-- GPT Main Start -->

<script> 

 // Load GPT asynchronously
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   gads.type = 'text/javascript';
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();


 // custom 

    var locationPathname = location.pathname;
    var gptIndex = -1;
    var gptSiteArea = '';
    var gptTravelPageRegexp = /(^|\/)(travel)(\/|$)/i;
    var gptURL = location.pathname.substring(0, 40);
    var gptWindowWidth = window.innerWidth;

    console.log(gptURL,gptWindowWidth);


    if (!gptSiteArea && gptTravelPageRegexp.test(locationPathname)) {
        gptSiteArea = 'travel';    }
        
    if (!gptSiteArea && (locationPathname == '/' || locationPathname == '')) {
        gptSiteArea = 'Main';
    }
    if (!gptSiteArea) {
        gptSiteArea = 'others';
    }

    console.log(gptSiteArea);

</script>

<!-- GPT Main  End-->
<meta name="yandex-verification" content="0a0121b53ea5c18e" />
<!--noindex-->
<!--LiveInternet counter-->
<script>
    new Image().src = "//counter.yadro.ru/hit;mens-network?r" +
        escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random(); //
</script>
<!--/LiveInternet-->

<!-- Rating@Mail.ru counter -->
<script>
    //<![CDATA[
    var _tmr = _tmr || [];
    _tmr.push({
        id: "2325703",
        type: "pageView",
        start: (new Date()).getTime()
    });
    (function (d, w) {
        var ts = d.createElement("script");
        ts.async = true;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window);
    //]]>
</script><noscript>
    <div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=2325703;js=na" style="border:0;" height="1" width="1"
            alt="Рейтинг@Mail.ru" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->

<!--begin of Rambler\'s Top100 code -->
<script>
    var _top100q = _top100q || [];
    _top100q.push(["setAccount", "2780834"]);
    _top100q.push(["trackPageview"]);

    (function () {
        var top100 = document.createElement("script");
        top100.async = true;
        top100.src = ("https:" == document.location.protocol ? "https:" : "http:") +
            "//st.top100.ru/pack/pack.min.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(top100, s);
    })();
</script>
<!--end of Top100 code-->
<!-- Google.Analytics counter -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->

<!-- tns-counter.ru -->
<script>
    (function (win, doc, cb) {
        (win[cb] = win[cb] || []).push(function () {
            try {
                tnsCounterImbusiness_ru = new TNS.TnsCounter({
                    'account': 'imedia_ru',
                    'tmsec': 'natgeo_total'
                });
            } catch (e) {}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
            '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document, 'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****imedia_ru/ru/UTF-8/tmsec=natgeo_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<!--/noindex-->
<!-- Background Start -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/Background', [1, 1], 'div-gpt-ad-1566378760246-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /21828322536/nat-geo.ru/Background -->
<div id='div-gpt-ad-1566378760246-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566378760246-0'); });
  </script>
</div>


<!-- Background Start -->
	
	
</head>

<body
	class=" has__branding">
	<div class="wrapper__white">
    <div class="popup__wrapper popup__wrapper_error_war">
      <form class="popup__login popup__content">
        <div class="close"><img src="/static/img/general/close.png" alt=""></div>
        <div class="warning__error_war"><img src="/static/img/general/warning_log.svg" alt="">
          <div class="warning__error_war_text">Ваш аккаунт не активирован.  <br>Пожалуйста, подтвердите E-mail, пройдя по ссылке в письме. Активация аккаунта даст вам возможность загружать фотографии и участвовать в обсуждениях. </div><a class="text__blue " href="/community/resend-email/">Прислать письмо еще раз</a>
        </div>
      </form>
    </div>
		<div class="popup__wrapper popup__wrapper_login">

		</div>
		<div class="search__wrapper">
			<div class="search__wrapper_header"><span>Поиск</span>
				<div class="search__wrapper_close"> x</div>
			</div>
			<div class="search__wrapper_content">
				<form class="search__wrapper_content-form" id="search-form">
					<div class="inputs__form">
						<input name="query" type="text">
						<input type="submit" value="">
					</div>
				</form>
				<img src="/static/images/preloader@2x.64afb53cc38d.gif" alt="" class="preloader" style="display: none">
				<div id="search-results">

				</div>
			</div>
		</div>
		<div class="wrapper wrapper__banner_notM">
			
			
			<!--- Billboard Start -->

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/Billboard', [[970, 250], [970, 90], [970, 200]], 'div-gpt-ad-19079-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<!-- /21828322536/nat-geo.ru/Billboard -->
<div id='div-gpt-ad-19079-0' style='text-align: center; padding-top: 12px; padding-bottom: 14px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-19079-0'); });
  </script>
</div>

<!-- Billboard End -->
			
			
		</div>
		<header>
			<div class="header__top">
				<div class="wrapper w-f w-jsb w-ac">
					<a class="logo_ng desc" href="/"><img src="/static/img/general/ng_logo.025bfc8dc54d.svg" alt=""></a><a
						class="logo_ng_mob mobile" href="/"><img src="/static/img/general/mobile_logo_nat.4a3199f0ff91.svg" alt=""></a>
					<div class="header__top_right">

						

<div class="journal_head desc">
    <div class="journal_head_item"><a href="/magazine/2019/zhurnal-192-sentyabr-2019/"><img alt="Журнал №192, сентябрь 2019" height="132" src="https://s3.nat-geo.ru/images/2019/9/9/a372cd2e340b4ca094ad9ac9cb2456b8.2e16d0ba.fill-91x132.jpg" width="91"></a></div>
    <div class="journal_head_item"><a href="/magazine/2019/zhurnal-70-iyunavgust-2019/"><img alt="Журнал №70, июнь–август 2019" height="132" src="https://s3.nat-geo.ru/images/2019/6/21/099f9269ab304a508c8e480631883589.2e16d0ba.fill-101x132.jpg" width="101"></a></div>
</div>
						<div class="search desc"><img src="/static/img/general/newIcon/icon_searc_mob.svg" alt=""></div>
						<!-- show__error_popup Класс добавить в user_lk для показака ошибки предуп -->
						<div class="user_lk desc user-icon "><img src="/static/img/general/newIcon/login.svg" alt=""></div>
						<div class="menu__bars"><img src="/static/img/general/newIcon/menu_new.svg" alt=""></div>
					</div>
				</div>
			</div>
			<div class="header__bottom">

				<div class="wrapper hidden menu__full">
					<div class="menu__full_top w-f w-jsb w-ac"><a class="sitemap_menu desc" href="#">Карта сайта</a>
						<div class="mobile w-f"><a class="sitemap_menu" href="#"></a>
							<div class="user-icon"></div>
						</div>
						<div class="close_menu__full mobile"><img src="/static/img/general/icon_closeMob.83dcc3a7d2be.png" alt="">
						</div>
						<div class="shares desc">

							<a href='https://vk.com/natgeoru' target="_blank" class="share share__vk"><img
									src="/static/img/general/newIcon/vk.svg" alt=""></a>
							<a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb"><img
									src="/static/img/general/newIcon/fb.svg" alt=""></a>
							<a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw"><img
									src="/static/img/general/newIcon/tw.svg" alt=""></a>
							<a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins"><img
									src="/static/img/general/newIcon/icon__instag.svg" alt=""></a>
							<a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb"><img
									src="/static/img/general/newIcon/ok.svg" alt=""></a>
							<a href='http://www.nat-geo.ru/out/public-all-articles.xml' target="_blank" class="share share__fas"><img
									src="/static/img/general/newIcon/rss.svg" alt=""></a>
						</div>
					</div>
					<div class="menu__full_bottom w-f w-fxd-m">
						<div class="row w-f w-fxd-m">
							<div class="row">
								<div class="menu__title">читай</div>
								<ul class="menu__list">
									<li><a href="/science/">Наука</a></li>
									<li><a href="/nature/">природа</a></li>
									<li><a href="/travel/">путешествия</a></li>
									<li><a href="/food/">еда</a></li>
									<li><a href="/planet/">жизнь планеты</a></li>
									<li><a href="/adventure/">приключения</a></li>
									<li><a href="/accidents/">происшествия</a></li>
									<li><a href="/fact/">факты</a></li>
									<li><a href="/special/">калейдоскоп</a></li>
								</ul>
							</div>
							<div class="row">
								<div class="menu__title">фотографируй</div>
								<ul class="menu__list">
                                    <li class="icon__list"><a href="/photo/">Фотохостинг</a></li>
									<li class="icon__list"><a href="/contest/">Конкурсы</a></li>
									<li class="icon__list"><a href="/photo-secrets/">Фотосекреты</a></li>
									<li class="icon__list"><a href="/photo-reviews/">Лучшие фото</a></li>
								</ul>
							</div>
							<div class="row">
								<div class="menu__title">участвуй</div>
								<ul class="menu__list">
									<li><a href="/ng-club/">NG-клуб</a></li>
									<li><a href="/contest/">конкурсы</a></li>
									<li><a href="/test/">тесты</a></li>
									<li><a href="/exhibitions/">выставки</a></li>
								</ul>
							</div>
						</div>
						<div class="row">
							<div class="menu__full_bottom-top w-f w-fxd-m">
								<div class="row">
									<div class="menu__title">Информация</div>
									<ul class="menu__list">
										<li><a href="/about/">о нас </a></li>
										<li><a href="/contacts/">контакты</a></li>
										<li><a href="/subscription/">подписка</a></li>
									</ul>
								</div>
								<div class="row">
									<div class="menu__title">Архив</div>
									<ul class="menu__list">
										<li><a href="/magazine/2019/zhurnal-192-sentyabr-2019/">NG Россия</a></li>
										<li><a href="/national-geographic-traveler/2019/zhurnal-70-iyunavgust-2019/">NG traveler</a></li>
									</ul>
								</div>
								<div class="row">
									<div class="menu__title">реклама</div>
									<ul class="menu__list">
										<li><a href="/ads-website/">на сайте</a></li>
										<li><a href="/ads-magazine/">в журнале</a></li>
										<li><a href="/ads-ipad/">в ipad-приложении</a></li>
									</ul>
								</div>
							</div>
							<div class="menu__full_bottom-bottom">
								<div class="menu__title">спецпроекты</div>
								<div class="special_proj_menu w-f w-ac w-jsb w-fxd-m">

	
		<a class="special_proj_item_menu w-f w-ac" href="https://ngtawards2019.nat-geo.ru/">
			<div class="special_proj_item_menu_img">
			
			<img alt="edf986aea7194b0d8d7b76ebbc3cd775.2e16d0ba.fill-100x100.jpg" height="100" src="https://s3.nat-geo.ru/images/2019/7/24/e9344c27f80f4e2d964ed1373666dea0.2e16d0ba.fill-100x100.jpg" width="100">
			
		</div>
			<div class="special_proj_item_menu_title">National Geographic Traveler Awards 2019</div>
		</a>
		
		<a class="special_proj_item_menu w-f w-ac" href="https://nat-geo.ru/contest/dikaya-priroda-rossii-2019/">
			<div class="special_proj_item_menu_img">
				
					<img alt="f954a5d3788541ca97326353ee8a4ed8.2e16d0ba.fill-100x100.jpg" height="100" src="https://s3.nat-geo.ru/images/2019/7/24/c2efb04761e444a5918002a77c00b09b.2e16d0ba.fill-100x100.jpg" width="100">
				
			</div>
			<div class="special_proj_item_menu_title">Дикая природа России 2019</div>
		</a>
		
	
</div>
							</div>
						</div>
					</div>
				</div>
				<div class="wrapper w-f w-jsb w-ac">
					<nav>
						
<ul class="main__menu">
    
    <li class="">
        <a href="https://nat-geo.ru/contest/dikaya-priroda-rossii-2019/" class="menu__link">
            Дикая природа России
        </a>
    </li>
    
    <li class="">
        <a href="https://ngtawards2019.nat-geo.ru/" class="menu__link">
            NGT Awards 2019
        </a>
    </li>
    
    <li class="">
        <a href="https://nat-geo.ru/photo/" class="menu__link">
            Фото
        </a>
    </li>
    
    <li class="">
        <a href="https://nat-geo.ru/science/" class="menu__link">
            Наука
        </a>
    </li>
    
    <li class="">
        <a href="https://nat-geo.ru/nature/" class="menu__link">
            Природа
        </a>
    </li>
    
    <li class="">
        <a href="https://nat-geo.ru/magazine/" class="menu__link">
            Архив
        </a>
    </li>
    
</ul>
					</nav>
					<div class="shares">

						<a href='https://vk.com/natgeoru' target="_blank" class="share share__vk"><img
								src="/static/img/general/newIcon/vk.svg" alt=""></a>
						<a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb"><img
								src="/static/img/general/newIcon/fb.svg" alt=""></a>
						<a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw"><img
								src="/static/img/general/newIcon/tw.svg" alt=""></a>
						<a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins"><img
								src="/static/img/general/newIcon/icon__instag.svg" alt=""></a>
						<a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb"><img
								src="/static/img/general/newIcon/ok.svg" alt=""></a>
						<a href='http://www.nat-geo.ru/out/public-all-articles.xml' target="_blank" class="share share__fas"><img
								src="/static/img/general/newIcon/rss.svg" alt=""></a>
					</div>
					<div class="mobile search"><img src="/static/img/general/icon_searc_mob.260b7ec5b0e7.png" alt=""></div>
				</div>
			</div>
		</header>
		<div class="warning__billet">
			<div class="warning__billet_close"><img src="/static/img/general/close_mini.png" alt=""></div>
			<div class="wrapper wrapper1332">Это новый сайт National Geographic Россия. Пока мы работаем в режиме
				бета-тестирования. <br> Если у вас возникли сложности при работе с сайтом, напишите нам: <a
					href="mailto:new-ng@yasno.media">new-ng@yasno.media</a></div>
		</div>
		
    <div class="section-content">
        


<div class="section-item section-item__article">
    <div class="hidden js-page-scroll-element" data-page-url="/science/universe/virgin-galactic-planiruet-zapuskat-turistov-v-kosmos-kazhdye-32-chasa/" data-title="Virgin Galactic планирует запускать туристов в космос каждые 32 часа"
         data-element-id="73959" data-c="1" id="/science/universe/virgin-galactic-planiruet-zapuskat-turistov-v-kosmos-kazhdye-32-chasa/" name="virgin-galactic-planiruet-zapuskat-turistov-v-kosmos-kazhdye-32-chasa"></div>
    <div class="anchor_top active" data-id="73959"></div>

	<div class="header__page">
		<div class="main__information ">
			<div class="main__information_top">
				
                    <a class="tag tag-white" href="/science/universe/">Космос</a>
				
				<h1 class="title title-white">Virgin Galactic планирует запускать туристов в космос каждые 32 часа</h1>
            </div>

			<div class="main__information_bottom">
				<div class="author__icon"><img src="/static/img/general/icon__author.387882b841b1.png" alt=""></div>
				<div class="author__info">
					<div class="author__info_name">
						
                        
					</div>
					<div class="author__info__int">
						<div class="author__info_date">11 сентября 2019</div>
					</div>
				</div>
			</div>
        </div>

        
            <div class="w__slider w__slider_main w__slider_main-73959" data-fancyID="73959">
                <div class="w__slider_arrow">
                    <div class="w__slider_arrow_left"><img src="/static/img/general/icon_left_arrow.png" alt=""></div>
                    <div class="w__slider_arrow_right"><img src="/static/img/general/icon_right_arrow.png" alt=""></div>
                </div>

                <div class="w__slider_wrapp">
                    <div class="w__slider_content">
                        
                            <div class="w__slider_item">
                                
                                <a class="w__slider_img" rel='gallery73959' data-fancybox="gallery73959"
                                     href="https://s3.nat-geo.ru/images/2019/9/11/005c9235f55d4e2cb0902dd136afd758.max-2000x1000.jpg"
                                     data-caption="<span data-title='Фото'>Фото: SpaceShipTwo</span>Фото: Robert Sullivan/flickr.com">
                                    <div class="w__slider_screen"></div>
                                    <img alt="SpaceShipTwo" src="https://s3.nat-geo.ru/images/2019/9/11/005c9235f55d4e2cb0902dd136afd758.max-2000x1000.jpg" width="1023" height="676">
                                </a>
                                <div class="w__slider_description">
                                    <div class="w__slider_dots"></div>
                                    <div class="w__slider_description_title"></div>
                                    <div class="w__slider_description_text">SpaceShipTwo</div>
                                    
                                        <div class="w__slider_description_author">Фото: <span>Robert Sullivan/flickr.com</span></div>
                                    
                                </div>
                            </div>
                        
                    </div>
                </div>
            </div>
        
    </div>

	<div class="wrapper">
		<div class="content content_flex contentandsitebar page__branding">
                <div class="share share__content">
    <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
        <a class="a2a_button1_vk1 share__item"
           href="/science/universe/virgin-galactic-planiruet-zapuskat-turistov-v-kosmos-kazhdye-32-chasa/">
            <div class="share__item share__item_vk">
                <div class="share__item_icon"><i
                        class="fab fa-vk"></i>
                </div>
                <div class="share__item_count"></div>
            </div>
        </a>
        <a class="a2a_button_facebook share__item"
           href="/science/universe/virgin-galactic-planiruet-zapuskat-turistov-v-kosmos-kazhdye-32-chasa/">
            <div class="share__item share__item_fb">
                <div class="share__item_icon"><i
                        class="fab fa-facebook-f"></i></div>
                <div class="share__item_count">0</div>
            </div>
        </a>
        <a class="a2a_button1_odnoklassniki1 a2a_counter share__item"
           href="/science/universe/virgin-galactic-planiruet-zapuskat-turistov-v-kosmos-kazhdye-32-chasa/">
            <div class="share__item share__item_odnoklassniki">
                <div class="share__item_icon"><i
                        class="fab fa-odnoklassniki"></i></div>
                <div class="share__item_count"></div>
            </div>
        </a>
        <a class="a2a_button_telegram a2a_counter share__item"
           href="/science/universe/virgin-galactic-planiruet-zapuskat-turistov-v-kosmos-kazhdye-32-chasa/">
            <div class="share__item share__item_telegram-plane">
                <div class="share__item_icon"><i
                        class="fab fa-telegram-plane"></i></div>
            </div>
        </a>

        <a class="a2a_button_twitter a2a_counter share__item"
           href="/science/universe/virgin-galactic-planiruet-zapuskat-turistov-v-kosmos-kazhdye-32-chasa/">
            <div class="share__item share__item_twitter">
                <div class="share__item_icon"><i
                        class="fab fa-twitter"></i></div>
            </div>
        </a>
    </div>
</div>
			<script async src="https://static.addtoany.com/menu/page.js"></script>
			<!-- AddToAny END -->

            <div>
                
                    
                        
<!-- NativeRoll -->  
<script type="text/javascript">
  (function (a, b, c, d, e, f, g, h) {
    g = b.createElement(c);
    g.src = d;
    g.type = "application/javascript";
    g.async = !0;
    h = b.getElementsByTagName(c)[0];
    h.parentNode.insertBefore(g, h);
    a[f] = [];
    a[e] = function () {
      a[f].push(Array.prototype.slice.apply(arguments));
    }
  }) (window, document, "script", "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer", "seedrInit");
</script>
<script>
  SeedrPlayer({
    container:          '.section-content-body-column',
    desiredOffset:  20,
    gid:                        '5751b8fe64225df15c8b456a',
    onError: function(e) {
       
    }
  });
</script>
                    
                
                <div class="page__content">
                    <div class="row section-content-body-column">
                        

                        <div class="page__content_title">
                            
                                Это произойдет к 2023 году.
                            
                        </div>
                        
                        
                            <div class="page__content_text"><div class="rich-text"><p>Virgin Galactic, предприятие космического туризма, принадлежащее предпринимателю и инвестору Ричарду Брэнсону, планирует серьезно расширить свою деятельность. К 2023 году компания планирует запускать челноки с пассажирами в космос в среднем каждые 32 часа.</p>
<p>Продажа билетов на космические путешествия <a href="https://futurism.com/the-byte/virgin-galactic-tourists-space">начнется</a> в 2020 году. За 250 тысяч долларов пассажира доставят на высоту 100 километров на аппарате SpaceShipTwo, где клиент сможет в течение нескольких минут посмотреть на Землю из космоса и ощутить невесомость.</p>
<p>Уже в 2020 году Virgin Galactic планирует запустить 16 рейсов, а в течение следующих лет непрерывно увеличивать их количество. По расчетам Virgin Galactic, в период с 2020 по 2023 год в космосе побывают 3242 космических туриста.</p>
<p>Началом космического туризма был полет американского бизнесмена итальянского происхождения Денниса Тито на борту российского корабля «Союз», состоявшийся 28 апреля 2001 года. Тито заплатил Федеральному космическому агентству России за полет 20 миллионов долларов. С тех пор в космосе побывали еще восемь туристов.</p></div></div>
                        
                        <div class="body-position-bottom"></div>
                    </div>

                    <div class="row section-content-body-sidebar">
                        <div class="fixed__block1">
                            <div class="banner_big">
                                <!--- 300x600 Start -->

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/300x600', [[300, 600], [240, 400]], 'div-gpt-ad-77003-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /21828322536/nat-geo.ru/300x600 -->
<center><div id='div-gpt-ad-77003-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-77003-0'); });
  </script>
</div></center>

<!--- 300x600 End -->
                            </div>
                            <div class="section-cell section-cell-content-menu" style="padding-top: 0px;">
                                <div class="content-menu-wrapper">
                                    <ul class="content-menu">

                                                <li class="content-menu__head">Читайте также</li>

                                                
                                                <li class="content-menu__item">

                                                    <div
                                                            class="progress-bar progress-bar--active"
                                                            style="width: 0%;">
                                                    </div>
                                                    <span class="content-menu__num_cell"></span>
                                                    <span class="content-menu__link_cell">
                                                        <a class="js-content-menu-link content-menu__link_cell__link"
                                                           href="/science/universe/virgin-galactic-planiruet-zapuskat-turistov-v-kosmos-kazhdye-32-chasa/"
                                                           title="Virgin Galactic планирует запускать туристов в космос каждые 32 часа" data-element-id="73959">Virgin Galactic планирует запускать туристов в космос каждые 32 часа</a>
                                                    </span>
                                                </li>
                                                
                                                <li class="content-menu__item">

                                                    <div
                                                            class="progress-bar "
                                                            style="width: 0%;">
                                                    </div>
                                                    <span class="content-menu__num_cell"></span>
                                                    <span class="content-menu__link_cell">
                                                        <a class="js-content-menu-link content-menu__link_cell__link"
                                                           href="/science/universe/otkuda-ozyora-na-titane-eto-shramy-ot-moshnyh-vzryvov-novaya-gipoteza/"
                                                           title="Откуда озёра на Титане? Это шрамы от мощных взрывов: новая гипотеза" data-element-id="73931">Откуда озёра на Титане? Это шрамы от мощных взрывов: новая гипотеза</a>
                                                    </span>
                                                </li>
                                                
                                                <li class="content-menu__item">

                                                    <div
                                                            class="progress-bar "
                                                            style="width: 0%;">
                                                    </div>
                                                    <span class="content-menu__num_cell"></span>
                                                    <span class="content-menu__link_cell">
                                                        <a class="js-content-menu-link content-menu__link_cell__link"
                                                           href="/science/universe/kitajskij-teleskop-zafiksiroval-kosmicheskie-signaly-neizvestnogo-proishozhdeniya/"
                                                           title="Китайский телескоп зафиксировал космические сигналы неизвестного происхождения" data-element-id="73921">Китайский телескоп зафиксировал космические сигналы неизвестного происхождения</a>
                                                    </span>
                                                </li>
                                                
                                                <li class="content-menu__item">

                                                    <div
                                                            class="progress-bar "
                                                            style="width: 0%;">
                                                    </div>
                                                    <span class="content-menu__num_cell"></span>
                                                    <span class="content-menu__link_cell">
                                                        <a class="js-content-menu-link content-menu__link_cell__link"
                                                           href="/science/universe/kakoj-byla-atmosfera-marsa-milliardy-let-nazad-est-sposob-vyyasnit/"
                                                           title="Какой была атмосфера Марса миллиарды лет назад? Есть способ выяснить!" data-element-id="73904">Какой была атмосфера Марса миллиарды лет назад? Есть способ выяснить!</a>
                                                    </span>
                                                </li>
                                                
                                                <li class="content-menu__item">

                                                    <div
                                                            class="progress-bar "
                                                            style="width: 0%;">
                                                    </div>
                                                    <span class="content-menu__num_cell"></span>
                                                    <span class="content-menu__link_cell">
                                                        <a class="js-content-menu-link content-menu__link_cell__link"
                                                           href="/science/universe/tvit-donalda-trampa-pozvolil-rassekretit-voennyj-sputnik-ssha/"
                                                           title="Твит Дональда Трампа позволил рассекретить военный спутник США" data-element-id="73885">Твит Дональда Трампа позволил рассекретить военный спутник США</a>
                                                    </span>
                                                </li>
                                                

                                            </ul>
                                        </div>
                                    </div>
                                </div>
                                <div class=""><!-- TGB_Artixcle Start -->

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/tgb_article', [[298, 318], 'fluid'], 'div-gpt-ad-70000-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /21828322536/nat-geo.ru/tgb_article -->
<div id='div-gpt-ad-70000-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-70000-0'); });
  </script>
</div>

<!-- TGB_Artixcle End -->
                                </div>
                            </div>
                        </div>

				
                    
				

                        <div class="row section-content-body-sidebar section-content-body-sidebar_mobile">
                            <div class="fixed__block1">
                                <div class="banner_big">
                                    <!--- 300x600 Start -->

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/300x600', [[300, 600], [240, 400]], 'div-gpt-ad-84905-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /21828322536/nat-geo.ru/300x600 -->
<center><div id='div-gpt-ad-84905-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-84905-0'); });
  </script>
</div></center>

<!--- 300x600 End -->
                                </div>
                                <div class="section-cell section-cell-content-menu" style="padding-top: 0px;">
                                    <div class="content-menu-wrapper">
                                        <ul class="content-menu">

                                            <li class="content-menu__head">Читайте также</li>

                                            
                                            <li class="content-menu__item">

                                                <div
                                                        class="progress-bar progress-bar--active"
                                                        style="width: 0%;">
                                                </div>
                                                <span class="content-menu__num_cell"></span>
                                                <span class="content-menu__link_cell">
                                                        <a class="js-content-menu-link content-menu__link_cell__link"
                                                           href="/science/universe/virgin-galactic-planiruet-zapuskat-turistov-v-kosmos-kazhdye-32-chasa/"
                                                           title="Virgin Galactic планирует запускать туристов в космос каждые 32 часа" data-element-id="73959">Virgin Galactic планирует запускать туристов в космос каждые 32 часа</a>
                                                    </span>
                                            </li>
                                            
                                            <li class="content-menu__item">

                                                <div
                                                        class="progress-bar "
                                                        style="width: 0%;">
                                                </div>
                                                <span class="content-menu__num_cell"></span>
                                                <span class="content-menu__link_cell">
                                                        <a class="js-content-menu-link content-menu__link_cell__link"
                                                           href="/science/universe/otkuda-ozyora-na-titane-eto-shramy-ot-moshnyh-vzryvov-novaya-gipoteza/"
                                                           title="Откуда озёра на Титане? Это шрамы от мощных взрывов: новая гипотеза" data-element-id="73931">Откуда озёра на Титане? Это шрамы от мощных взрывов: новая гипотеза</a>
                                                    </span>
                                            </li>
                                            
                                            <li class="content-menu__item">

                                                <div
                                                        class="progress-bar "
                                                        style="width: 0%;">
                                                </div>
                                                <span class="content-menu__num_cell"></span>
                                                <span class="content-menu__link_cell">
                                                        <a class="js-content-menu-link content-menu__link_cell__link"
                                                           href="/science/universe/kitajskij-teleskop-zafiksiroval-kosmicheskie-signaly-neizvestnogo-proishozhdeniya/"
                                                           title="Китайский телескоп зафиксировал космические сигналы неизвестного происхождения" data-element-id="73921">Китайский телескоп зафиксировал космические сигналы неизвестного происхождения</a>
                                                    </span>
                                            </li>
                                            
                                            <li class="content-menu__item">

                                                <div
                                                        class="progress-bar "
                                                        style="width: 0%;">
                                                </div>
                                                <span class="content-menu__num_cell"></span>
                                                <span class="content-menu__link_cell">
                                                        <a class="js-content-menu-link content-menu__link_cell__link"
                                                           href="/science/universe/kakoj-byla-atmosfera-marsa-milliardy-let-nazad-est-sposob-vyyasnit/"
                                                           title="Какой была атмосфера Марса миллиарды лет назад? Есть способ выяснить!" data-element-id="73904">Какой была атмосфера Марса миллиарды лет назад? Есть способ выяснить!</a>
                                                    </span>
                                            </li>
                                            
                                            <li class="content-menu__item">

                                                <div
                                                        class="progress-bar "
                                                        style="width: 0%;">
                                                </div>
                                                <span class="content-menu__num_cell"></span>
                                                <span class="content-menu__link_cell">
                                                        <a class="js-content-menu-link content-menu__link_cell__link"
                                                           href="/science/universe/tvit-donalda-trampa-pozvolil-rassekretit-voennyj-sputnik-ssha/"
                                                           title="Твит Дональда Трампа позволил рассекретить военный спутник США" data-element-id="73885">Твит Дональда Трампа позволил рассекретить военный спутник США</a>
                                                    </span>
                                            </li>
                                            

                                </ul>
                            </div>
                        </div>
                    </div>
                    <div>
                        <!-- TGB_Artixcle Start -->

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/tgb_article', [[298, 318], 'fluid'], 'div-gpt-ad-49281-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /21828322536/nat-geo.ru/tgb_article -->
<div id='div-gpt-ad-49281-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-49281-0'); });
  </script>
</div>

<!-- TGB_Artixcle End -->
                    </div>
                </div>

			</div>
		</div>
		<div class="content">
		</div>
	</div>
    
        <div class="slider slider__hidden">
            <div class="content">
                <div class="slider_items">
                    
                        
                        <div class="slider_item">
                            <a href="/science/universe/kosmicheskiy-turizm-perezapusk-otkladyvaetsya/"
                               onclick="ga('send', 'event', 'Clicks', 'Click', 'article_of_slider'); return true;">
                                <div class="slider_item_img response_img"><img alt="/upload/iblock/144/144d76403c1fa89012f92ad483beb21e.jpg" height="200" src="https://s3.nat-geo.ru/images/2019/4/10/392d7e7fb9304285a563e22a949e5ec.2e16d0ba.fill-200x200-c0.jpg" width="200"></div>
                                <div class="slider_item_tag tag">Космос</div>
                                <div class="slider_item_title title text_center">Космический туризм: перезапуск откладывается</div>
                            </a>
                        </div>
                    
                        
                        <div class="slider_item">
                            <a href="/nature/v-tihom-okeane-obrazovalas-gigantskaya-teplovaya-anomaliya-chem-ona-opasna/"
                               onclick="ga('send', 'event', 'Clicks', 'Click', 'article_of_slider'); return true;">
                                <div class="slider_item_img response_img"><img alt="Тепловая аномалия в Тихом океане" height="200" src="https://s3.nat-geo.ru/images/2019/9/11/fb260f53533242bc8ca839edc5c3d78.2e16d0ba.fill-200x200-c0.jpg" width="200"></div>
                                <div class="slider_item_tag tag">Природа</div>
                                <div class="slider_item_title title text_center">В Тихом океане образовалась гигантская тепловая аномалия. Чем она опасна?</div>
                            </a>
                        </div>
                    
                        
                        <div class="slider_item">
                            <a href="/nature/fish/elektricheskij-rekordsmen-obnaruzhen-novyj-vid-ugrya-udar-toka-kotorogo-dostigaet-860-volt/"
                               onclick="ga('send', 'event', 'Clicks', 'Click', 'article_of_slider'); return true;">
                                <div class="slider_item_img response_img"><img alt="Электрический угорь" height="200" src="https://s3.nat-geo.ru/images/2019/9/11/71bdfaa727004c63b911b23d91d6f55.2e16d0ba.fill-200x200-c0.jpg" width="200"></div>
                                <div class="slider_item_tag tag">Рыбы</div>
                                <div class="slider_item_title title text_center">Электрический рекордсмен: обнаружен новый вид угря, удар тока которого достигает 860 вольт</div>
                            </a>
                        </div>
                    
                        
                        <div class="slider_item">
                            <a href="/science/human/kannibalizm-reshenie-prodovolstvennogo-krizisa-ideya-shvedskogo-uchyonogo/"
                               onclick="ga('send', 'event', 'Clicks', 'Click', 'article_of_slider'); return true;">
                                <div class="slider_item_img response_img"><img alt="default.png" height="200" src="https://s3.nat-geo.ru/images/2019/6/27/ffbbc056fdeb4ac2b547b861ff3dd73.2e16d0ba.fill-200x200-c0.png" width="200"></div>
                                <div class="slider_item_tag tag">Человек</div>
                                <div class="slider_item_title title text_center">Каннибализм – решение продовольственного кризиса: идея шведского учёного</div>
                            </a>
                        </div>
                    
                        
                        <div class="slider_item">
                            <a href="/nature/mammals/pervyj-v-mire-klonirovannyj-kot-okazalsya-sovershenno-ne-pohozh-na-original/"
                               onclick="ga('send', 'event', 'Clicks', 'Click', 'article_of_slider'); return true;">
                                <div class="slider_item_img response_img"><img alt="Оригинальный Чеснок и его клон" height="200" src="https://s3.nat-geo.ru/images/2019/9/11/14fd3f21286e4d1baf844525675e9f0.2e16d0ba.fill-200x200-c0.jpg" width="200"></div>
                                <div class="slider_item_tag tag">Звери</div>
                                <div class="slider_item_title title text_center">Первый в мире клонированный кот оказался совершенно не похож на оригинал</div>
                            </a>
                        </div>
                    
                        
                        <div class="slider_item">
                            <a href="/travel/abu-dhabi/plyazhi-abu-dabi-putevoditel/"
                               onclick="ga('send', 'event', 'Clicks', 'Click', 'article_of_slider'); return true;">
                                <div class="slider_item_img response_img"><img alt="Petr Kadlec.jpg" height="200" src="https://s3.nat-geo.ru/images/2019/8/21/449295fd8a404bdebf877c7381939fa.2e16d0ba.fill-200x200-c0.jpg" width="200"></div>
                                <div class="slider_item_tag tag">Жемчужина Залива</div>
                                <div class="slider_item_title title text_center">Пляжи Абу-Даби: путеводитель</div>
                            </a>
                        </div>
                    
                        
                        <div class="slider_item">
                            <a href="/special/english-skyeng/kak-rossiyane-pritvoryayutsya-nositelyami-anglijskogo-chtoby-prepodavat-yazyk-v-kitae/"
                               onclick="ga('send', 'event', 'Clicks', 'Click', 'article_of_slider'); return true;">
                                <div class="slider_item_img response_img"><img alt="Фото к статье Skyeng.jpg" height="200" src="https://s3.nat-geo.ru/images/2019/9/11/9913c4c960a0432ba131648f7f256b5.2e16d0ba.fill-200x200-c0.jpg" width="200"></div>
                                <div class="slider_item_tag tag">Английский для путешествий</div>
                                <div class="slider_item_title title text_center">Как россияне притворяются носителями английского, чтобы преподавать язык в Китае</div>
                            </a>
                        </div>
                    
                        
                        <div class="slider_item">
                            <a href="/science/v-izraile-najdeny-sledy-drevnej-civilizacii-o-kotoroj-pochti-nichego-ne-izvestno/"
                               onclick="ga('send', 'event', 'Clicks', 'Click', 'article_of_slider'); return true;">
                                <div class="slider_item_img response_img"><img alt="Zrzut ekranu 2019-08-9 o 10.30.00_0.jpg" height="200" src="https://s3.nat-geo.ru/images/2019/9/11/c75b08a4c1934d98a74dae4324c3bc3.2e16d0ba.fill-200x200-c0.jpg" width="200"></div>
                                <div class="slider_item_tag tag">Наука</div>
                                <div class="slider_item_title title text_center">В Израиле найдены следы древней цивилизации, о которой почти ничего не известно</div>
                            </a>
                        </div>
                    
                        
                        <div class="slider_item">
                            <a href="/nature/v-norilsk-prishla-zima-foto-zasnezhennogo-goroda/"
                               onclick="ga('send', 'event', 'Clicks', 'Click', 'article_of_slider'); return true;">
                                <div class="slider_item_img response_img"><img alt="Норильск" height="200" src="https://s3.nat-geo.ru/images/2019/9/11/d323bb28e8af41cc868822ca761e626.2e16d0ba.fill-200x200-c0.jpg" width="200"></div>
                                <div class="slider_item_tag tag">Природа</div>
                                <div class="slider_item_title title text_center">В Норильск пришла зима: фото заснеженного города</div>
                            </a>
                        </div>
                    
                </div>
            </div>
        </div>
    
	<div class="wrapper">
	</div>
    <div class="flex w-fxd-m wrapper w-mt-44">
        <div class="bottom_banner row article__tgb">
<div id="unit_94239"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94239.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="bottom_banner row article__tgb">
<!-- Google.Analytics counter -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->

<div class="infox_2602"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            var gel = null;
            INFOX2602.renderTo = function(className) {var cont = document.querySelectorAll(className);for (var i = cont.length - 1; i >= 0; i--) {if(!cont[i].innerHTML.length) {toElem = cont[i];gel = cont[i];}}if (! toElem ) return;toElem.classList.remove("infox_2602");var ctx = Object.create(InfoxCtx2602);ctx.init(toElem);};
            INFOX2602.renderTo(".infox_2602");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/2602";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2602");
</script></div>
        <div class="bottom_banner row article__tgb">
            <!-- TGB1 Start -->

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/tgb1', ['fluid', [298, 318]], 'div-gpt-ad-27395-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /21828322536/nat-geo.ru/tgb1 -->
<div id='div-gpt-ad-27395-0' >
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-27395-0'); });
  </script>
</div>

<!-- TGB1 End --></div>
    </div>
	
	<div class="hidden js-next-scroll-data" data-element-url="/science/universe/otkuda-ozyora-na-titane-eto-shramy-ot-moshnyh-vzryvov-novaya-gipoteza/"
		data-element-main="73959">

    </div>
    <div class="loader-wrapper">
        <div class="loader-gif"><img src="/static/images/preloader@2x.64afb53cc38d.gif" alt="" class="preloader"></div>
    </div>
    
</div>
    </div>


		<div class="page__top"><img src="/static/img/general/top__page.0642db587b01.svg" alt=""></div>
		<footer>
			<div class="wrapper">
				<div class="content">
					<div class="top_footer flex content_jcsb">
						<a href='/' class="logo"><img src="/static/img/general/logo_white.02a588ca669d.svg" alt=""></a>
						<div class="mobile mobile_form">
							<form class="subscribe_ras">
								<div class="subscribe_ras_text">Подпишись на рассылку</div>
								<div class="input__form_footer">
									<input type="email" placeholder="E-mail">
									<input class="input__form_footer_btn" type="submit" value="">
								</div>
								<label>
									<input type="checkbox">согласен с <a href="/documents/3/moscowtimes_rules.pdf">условиями</a>
								</label>
							</form>
						</div>
						<div class="shares">
							<a href='https://vk.com/natgeoru' target="_blank" class="share share__vk"><img
									src="/static/img/general/newIcon/vk.svg" alt=""></a>
							<a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb"><img
									src="/static/img/general/newIcon/fb.svg" alt=""></a>
							<a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw"><img
									src="/static/img/general/newIcon/tw.svg" alt=""></a>
							<a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins"><img
									src="/static/img/general/newIcon/icon__instag.svg" alt=""></a>
							<a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb"><img
									src="/static/img/general/newIcon/ok.svg" alt=""></a>
							<a href='http://www.nat-geo.ru/out/public-all-articles.xml' target="_blank" class="share share__fas"><img
									src="/static/img/general/newIcon/rss.svg" alt=""></a>
						</div>
					</div>
					<div class="top_bottom flex">
						<div class="row_footer">
							<div class="footer_menu_wrapp">
								<div class="footer_menu_title">Информация</div>
								<div class="footer_menu_list"><a class="footer_menu_item" href="/about/">О нас</a><a
										class="footer_menu_item" href="/contacts/">Контакты</a><a class="footer_menu_item"
										href="/subscription/">Подписка</a>
								</div>
							</div>
							<div class="footer_menu_wrapp">
								<div class="footer_menu_title">Приложение</div>
								<div class="footer_menu_list"><a class="footer_menu_item"
										href="https://itunes.apple.com/app/national-geographic-russia/id536035517">IPAD</a><a
										class="footer_menu_item"
										href="https://play.google.com/store/newsstand/details/National_Geographic_%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F?id=CAow8KqeCQ&hl=ru">Android</a>
								</div>
							</div>
						</div>
						<div class="row_footer">
							<div class="footer_menu_wrapp">
								<div class="footer_menu_title">Реклама</div>
								<div class="footer_menu_list"><a class="footer_menu_item" href="/ads-website/">на сайте</a><a
										class="footer_menu_item" href="/ads-magazine/">в журнале</a><a class="footer_menu_item"
										href="/ads-ipad/">в
										ipad-приложении</a></div>
							</div>
							<div class="footer_menu_wrapp">
								<div class="footer_menu_title">Спецпроекты</div>
								<div class="footer_menu_list">

	
		<a class="footer_menu_item" href="https://ngtawards2019.nat-geo.ru/">National Geographic Traveler Awards 2019</a>
		
			<a class="footer_menu_item" href="https://nat-geo.ru/contest/dikaya-priroda-rossii-2019/">Дикая природа России 2019</a>
		
	
</div>
							</div>
						</div>
						<div class="row_footer">
							<div class="footer_menu_wrapp">
								<div class="footer_menu_title">Рубрикатор</div>
								<div class="footer_menu_list"><a class="footer_menu_item" href="/photo/">фото</a><a
										class="footer_menu_item" href="/science/">наука</a><a class="footer_menu_item"
										href="/nature/">природа</a><a class="footer_menu_item" href="/travel/">путешествия</a><a
										class="footer_menu_item" href="/food/">еда</a><a class="footer_menu_item" href="/planet/">жизнь
										планеты</a><a class="footer_menu_item" href="/adventure/">приключения</a><a class="footer_menu_item"
										href="/accidents/">происшествия</a><a class="footer_menu_item" href="/fact/">факты</a><a
										class="footer_menu_item" href="/special/">калейдоскоп</a>
								</div>
							</div>
						</div>
						<div class="row_footer">
							<div class="footer_menu_wrapp">
								<div class="footer_menu_title">Участвуй</div>
								<div class="footer_menu_list"><a class="footer_menu_item" href="/ng-club/">NG-клуб</a><a
										class="footer_menu_item" href="/contest/">конкурсы</a><a class="footer_menu_item"
										href="/test/">тесты</a><a class="footer_menu_item" href="/exhibitions/">выставки</a>
								</div>
							</div>

							<div class="footer_menu_wrapp">
								<div class="footer_menu_title">Архив</div>
								<div class="footer_menu_list"><a class="footer_menu_item" href="/magazine/2019/zhurnal-192-sentyabr-2019/">NG
										Россия</a><a class="footer_menu_item" href="/national-geographic-traveler/2019/zhurnal-70-iyunavgust-2019/">NG traveler</a>
								</div>
							</div>
						</div>
						<div class="row_footer">
							<form class="subscribe_ras">
								<div class="subscribe_ras_text">Подпишись на рассылку</div>
								<div class="input__form_footer">
									<input type="email" placeholder="E-mail">
									<input class="input__form_footer_btn" type="submit" value="">
								</div>
								<label>
									<input type="checkbox">согласен с <a href="/documents/3/moscowtimes_rules.pdf">условиями</a>
								</label>
							</form>

							<img class="footer_img" src="/static/img/general/12.5379d73f9aa5.png" alt="">
							<div class="text_footer">Исключительные права на фото- и иные материалы принадлежат авторам. Любое
								размещение материалов на сторонних ресурсах необходимо согласовывать с правообладателями.
								<br><br> По всем вопросам обращайтесь на natgeoru@yasno.media
							</div>
						</div>
					</div>
					<div class="footer_company">© ООО «Ясно Паблишинг», 2019</div>
				</div>
			</div>
		</footer>
		<script src="/static/js/libs.min.756bd996be10.js"></script>
		<script src="/static/js/main.41ce9b9866a9.js"></script>
		<script type="text/javascript" src="/static/js/natgeo.4f2d4e23c1ef.js"></script>
		
    <script type="text/javascript" src="/static/js/modules.57991a27d9d4.js" charset="utf-8"></script>

		
		
<!-- Desktop Fullscreen/FloorAd -->

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/FullScreen-FloorAd', [3, 3], 'div-gpt-ad-1562017440818-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /21828322536/nat-geo.ru/FullScreen-FloorAd -->
<div id='div-gpt-ad-1562017440818-0' style='width: 3px; height: 3px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562017440818-0'); });
  </script>
</div>

<!-- Desktop Fullscreen/FloorAd End -->
		
		
	</div>
</body>

</html>