

<!DOCTYPE html>
<html lang="ru-RU">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta charset="UTF-8">

    <title>Алтайский связной — National Geographic Россия: красота мира в каждом кадре</title>

    <link rel="canonical" href="https://nat-geo.ru/special/altajskij-svyaznoj/" />

    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE = edge"><![endif]-->
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta name="keywords" content="">
    <meta name="description" content="Статьи о природе, путешествиях, приключениях, новости науки. Факты, конкурсы, тесты, архив журналов. Лучшие фотографии дикой природы, новые снимки читателей: профессиональные и любительские.">

    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
    <link href="/static/css/main.d1d54cd07bee.css" rel="stylesheet" type="text/css" media="all" />
    <link href="/static/css/advertising.3dab3ff3894d.css" rel="stylesheet" type="text/css" media="all" />
    

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@NatGeoMagRU">
    <meta property="og:title" content="Алтайский связной">
    <meta property="fb:app_id" content="1429590227278658" />
    <meta property="og:site_name" content="Nat-geo.ru" />
    <meta property="og:type" content="article">
    <meta property="og:description" content="Статьи о природе, путешествиях, приключениях, новости науки. Факты, конкурсы, тесты, архив журналов. Лучшие фотографии дикой природы, новые снимки читателей: профессиональные и любительские.">
    <meta property="og:url" content="https://nat-geo.ru/special/altajskij-svyaznoj/">
    <meta property="og:image" content="https://s3.nat-geo.ru/images/2021/10/5/7da936466f3840b591bc991934ff1053.max-1200x800.jpg">

    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/favicon/apple-touch-icon.de7ca164ff47.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/img/favicon/favicon-32x32.eff740bd8189.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/img/favicon/favicon-16x16.9e27e3237b2e.png">
    <link rel="manifest" href="/static/img/favicon/site.b9aa277fcfc3.webmanifest">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">

    <meta name="apple-itunes-app" content="app-id=536035517">
    <meta property="article:author" content="https://www.facebook.com/NatGeoMagazineRU" />
    <meta property="article:publisher" content="https://www.facebook.com/NatGeoMagazineRU" />
    <meta name="googlebot" content="noarchive" />
    <meta name="robots" content="noarchive" />
    <script>
        var locationPathname = location.pathname;
        var gptURL = location.pathname.substring(0, 40);
        var gptPageID = "page_"+"80693";
        console.log(gptURL);
        console.log(gptPageID);
    </script>

    <script src="/static/js/openseadragon.min.aa9f220a7f68.js"></script>

    
<!--noindex-->
<!--LiveInternet counter-->
<script>
    new Image().src = "//counter.yadro.ru/hit;mens-network?r" +
        escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random(); //
</script>
<!--/LiveInternet-->

<!-- Rating@Mail.ru counter -->
<script>
    //<![CDATA[
    var _tmr = _tmr || [];
    _tmr.push({
        id: "2325703",
        type: "pageView",
        start: (new Date()).getTime()
    });
    (function (d, w) {
        var ts = d.createElement("script");
        ts.async = true;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window);
    //]]>
</script><noscript>
    <div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=2325703;js=na" style="border:0;" height="1" width="1"
            alt="Рейтинг@Mail.ru" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->

<!--begin of Rambler\'s Top100 code -->
<script>
    var _top100q = _top100q || [];
    _top100q.push(["setAccount", "2780834"]);
    _top100q.push(["trackPageview"]);

    (function () {
        var top100 = document.createElement("script");
        top100.async = true;
        top100.src = ("https:" == document.location.protocol ? "https:" : "http:") +
            "//st.top100.ru/pack/pack.min.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(top100, s);
    })();
</script>
<!--end of Top100 code-->
<!-- Google.Analytics counter -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<!-- /Yandex.Metrika counter -->

<!-- tns-counter.ru -->
<script>
    (function (win, doc, cb) {
        (win[cb] = win[cb] || []).push(function () {
            try {
                tnsCounterImbusiness_ru = new TNS.TnsCounter({
                    'account': 'imedia_ru',
                    'tmsec': 'natgeo_total'
                });
            } catch (e) {}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
            '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document, 'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****imedia_ru/ru/UTF-8/tmsec=natgeo_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!--/noindex-->
<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<style>
.banner__billboard-top {
left: 0;
transform: none;
}
.ng-banner--floorad > div iframe {
left: 50%!important;
}
.ng-banner--floorad-mobile {
    z-index: 100;
    position: absolute;
}
.ng-banner--tgb > div {
min-height: 300px
}
/*.ng-banner--floorad-mobile>div>div {
height: 100px!important;
}*/
</style>
</head>

<body class=" has__branding">
    
    <input type="hidden" name="csrfmiddlewaretoken" value="l6PgEY51HSW9YZdufwGEYlahzoXHwL5WMAzbCYRVZqOqC8wOCoHP0iTJna1hD4vr">

    
    
        
            
        
    

    <div class="wrapper__white">

    <div class="popup__wrapper popup__wrapper_error_war">
        <form class="popup__login popup__content">
            <div class="close"><img src="/static/img/general/close.png" alt=""></div>
            <div class="warning__error_war"><img src="/static/img/general/warning_log.svg" alt="">
                <div class="warning__error_war_text">Ваш аккаунт не активирован.  <br>Пожалуйста, подтвердите E-mail, пройдя по ссылке в письме. Активация аккаунта даст вам возможность загружать фотографии и участвовать в обсуждениях. </div><a class="text__blue " href="/community/resend-email/">Прислать письмо еще раз</a>
            </div>
        </form>
    </div>

    <div class="popup__wrapper popup__wrapper_login"></div>


    <div class="search__wrapper">
        <div class="search__wrapper_header"><span>Поиск</span>
            <div class="search__wrapper_close"> x</div>
        </div>
        <div class="search__wrapper_content">
            <form class="search__wrapper_content-form" id="search-form">
                <div class="inputs__form">
                    <input name="query" type="text">
                    <input type="submit" value="">
                </div>
            </form>
            <img src="/static/img/preloader@2x.64afb53cc38d.gif" alt="" class="preloader" style="display: none">
            <div id="search-results">

            </div>
        </div>
    </div>

    <header>
        
            <div class="header__top">
                <div class="wrapper w-f w-jsb w-ac">
                    <a class="logo_ng desc" href="/">
                        <img src="/static/img/general/ng_logo.025bfc8dc54d.svg" alt="">
                    </a>

                    <a class="logo_ng_mob mobile" href="/">
                        <img src="/static/img/general/mobile_logo_nat.4a3199f0ff91.svg" alt="">
                    </a>

                    <div class="header__top_right">
                        

<div class="journal_head desc">
    <div class="journal_head_item">
        <a href="/magazine/2021/national-geographic-rossiya-212-sentyabr-2021/">
            <img alt="National Geographic Россия №212, сентябрь 2021" height="132" src="https://s3.nat-geo.ru/images/2021/8/30/14b7b47a2be94a17839c6ed431b5d1e8.2e16d0ba.fill-91x132.jpg" width="91">
        </a>
    </div>
    <div class="journal_head_item">
        <a href="/magazine/2021/national-geographic-traveler-3-80-sentyabr-noyabr-2021/">
            <img alt="National Geographic Traveler № 3 (80), сентябрь – ноябрь 2021" height="132" src="https://s3.nat-geo.ru/images/2021/9/27/59ac76d69fd841dba3b73add64fba499.2e16d0ba.fill-101x132.jpg" width="101">
        </a>
    </div>
</div>
                        <div class="search desc"><img src="/static/img/general/newIcon/icon_searc_mob.svg" alt=""></div>
                        <div class="user_lk desc user-icon "><img src="/static/img/general/newIcon/login.svg" alt=""></div>
                        <div class="menu__bars"><img src="/static/img/general/newIcon/menu_new.svg" alt=""></div>
                    </div>
                </div>
            </div>

            <div class="header__bottom">
                <div class="wrapper hidden menu__full">
                    <div class="menu__full_top w-f w-jsb w-ac">
                        <span class="sitemap_menu desc">Карта сайта</span>

                        <div class="mobile w-f">
                            <span class="sitemap_menu"></span>
                            <div class="user-icon"></div>
                        </div>

                        <div class="close_menu__full mobile"><img src="/static/img/general/icon_closeMob.83dcc3a7d2be.png" alt=""></div>

                        <div class="shares desc">
                            <a href='https://tgclick.com/natgeorus' target="_blank" class="share share__tg">
                                <img src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px">
                            </a>
                            <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk">
                                <img src="/static/img/general/newIcon/vk.svg" alt="">
                            </a>
                            <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb">
                                <img src="/static/img/general/newIcon/fb.svg" alt="">
                            </a>
                            <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw">
                                <img src="/static/img/general/newIcon/tw.svg" alt="">
                            </a>
                            <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins">
                                <img src="/static/img/general/newIcon/icon__instag.svg" alt="">
                            </a>
                            <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb">
                                <img src="/static/img/general/newIcon/ok.svg" alt="">
                            </a>
                            <a href='/out/public-all-articles.xml' target="_blank" class="share share__fas">
                                <img src="/static/img/general/newIcon/rss.svg" alt="">
                            </a>
                        </div>
                    </div>

                    <div class="menu__full_bottom w-f w-fxd-m">

                        <div class="row w-f w-fxd-m">
                            <div class="row">
                                <div class="menu__title">читай</div>
                                <ul class="menu__list">
                                    <li><a href="/science/">Наука</a></li>
                                    <li><a href="/nature/">природа</a></li>
                                    <li><a href="/travel/">путешествия</a></li>
                                    <li><a href="/food/">еда</a></li>
                                    <li><a href="/planet/">жизнь планеты</a></li>
                                    <li><a href="/adventure/">приключения</a></li>
                                    <li><a href="/accidents/">происшествия</a></li>
                                    <li><a href="/fact/">факты</a></li>
                                    <li><a href="/special/">калейдоскоп</a></li>
                                </ul>
                            </div>

                            <div class="row">
                                <div class="menu__title">фотографируй</div>
                                <ul class="menu__list">
                                    <li class="icon__list"><a href="/photo/">Фотохостинг</a></li>
                                    <li class="icon__list"><a href="/contest/">Конкурсы</a></li>
                                    <li class="icon__list"><a href="/photo-secrets/">Фотосекреты</a></li>
                                    <li class="icon__list"><a href="/photo-reviews/">Лучшие фото</a></li>
                                </ul>
                            </div>

                            <div class="row">
                                <div class="menu__title">участвуй</div>
                                <ul class="menu__list">
                                    <li><a href="/ng-club/">NG-клуб</a></li>
                                    <li><a href="/contest/">конкурсы</a></li>
                                    <li><a href="/test/">тесты</a></li>
                                    <li><a href="/exhibitions/">выставки</a></li>
                                </ul>
                            </div>

                            <div class="row">
                                <div class="menu__title">Журналы</div>
                                <ul class="menu__list">
                                    <li><a href="/magazine/2021/national-geographic-rossiya-212-sentyabr-2021/">NG Россия</a></li>
                                    <li><a href="/magazine/2021/national-geographic-traveler-3-80-sentyabr-noyabr-2021/">NG traveler</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="row">
                            <div class="menu__full_bottom-top w-f w-fxd-m">
                                <div class="row">
                                    <div class="menu__title">Информация</div>
                                    <ul class="menu__list">
                                        <li><a href="/about/">о нас </a></li>
                                        <li><a href="/contacts/">контакты</a></li>
                                        <li><a href="/subscription/">подписка</a></li>
                                    </ul>
                                </div>

                                <div class="row">
                                    <div class="menu__title">реклама</div>
                                    <ul class="menu__list">
                                        <li><a href="/ads-website/">на сайте</a></li>
                                        <li><a href="/ads-magazine/">в журнале</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="menu__full_bottom-bottom">
                                <div class="menu__title">спецпроекты</div>
                                <div class="special_proj_menu w-f w-ac w-jsb w-fxd-m">

    
        <a class="special_proj_item_menu w-f w-ac" href="https://nat-geo.ru/ekologiya-i-klimat/prirodnoe-zoloto/"
            target="_blank"
        >
            <div class="special_proj_item_menu_img">
                
                    <img alt="31c95d22f5a448569a30f2437f67bc92.max-2000x1000.jpg" height="100" src="https://s3.nat-geo.ru/images/2021/7/1/7ba5de17b4db4da2978c0cb453c8dc2d.2e16d0ba.fill-100x100.jpg" width="100">
                
            </div>
            <div class="special_proj_item_menu_title">Природное золото</div>
        </a>
        
            <a class="special_proj_item_menu w-f w-ac" href="https://nat-geo.ru/travel/russia/eto-tozhe-rossiya/"
                target="_blank"
            >
                <div class="special_proj_item_menu_img">
                    
                        <img alt="64f2ba00e7584137b2b63ddc65a4a2ab.max-2000x1000.jpg" height="100" src="https://s3.nat-geo.ru/images/2021/7/1/3fd80cd1b54e48fea3bcb52c2be72309.2e16d0ba.fill-100x100.jpg" width="100">
                    
                </div>
                <div class="special_proj_item_menu_title">Это тоже Россия</div>
            </a>
        
    
</div>
                            </div>
                        </div>

                    </div>
                </div>

                <div class="wrapper w-f w-jsb w-ac">
                    <nav>
                        <ul class="main__menu">
    
        <li>
            <a href="/science/" class="menu__link"
                
            >
                Наука
            </a>
        </li>
    
        <li>
            <a href="/nature/" class="menu__link"
                
            >
                Природа
            </a>
        </li>
    
        <li>
            <a href="/travel/" class="menu__link"
                
            >
                Путешествия
            </a>
        </li>
    
        <li>
            <a href="/contest/" class="menu__link"
                
            >
                Конкурсы
            </a>
        </li>
    
        <li>
            <a href="/photo/" class="menu__link"
                
            >
                Фото
            </a>
        </li>
    
        <li>
            <a href="/magazine/" class="menu__link"
                
            >
                Журналы
            </a>
        </li>
    
        <li>
            <a href="/test/" class="menu__link"
                
            >
                Тесты
            </a>
        </li>
    
</ul>
                    </nav>

                    <div class="shares">
                        <a href='https://tgclick.com/natgeorus' target="_blank" class="share share__tg">
                            <img src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px">
                        </a>
                        <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk">
                            <img src="/static/img/general/newIcon/vk.svg" alt="">
                        </a>
                        <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/fb.svg" alt="">
                        </a>
                        <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw">
                            <img src="/static/img/general/newIcon/tw.svg" alt="">
                        </a>
                        <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins">
                            <img src="/static/img/general/newIcon/icon__instag.svg" alt="">
                        </a>
                        <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/ok.svg" alt="">
                        </a>
                        <a href='/out/public-all-articles.xml' target="_blank" class="share share__fas">
                            <img src="/static/img/general/newIcon/rss.svg" alt="">
                        </a>
                    </div>

                    <div class="mobile search"><img src="/static/img/general/icon_searc_mob.260b7ec5b0e7.png" alt=""></div>
                </div>
            </div>
        

        <a class="special-link" href="#" target="_blank"></a>
<script defer>
document.addEventListener('DOMContentLoaded', function() {
const randomLink = function() {

  const data = [
    {
      href: 'https://nat-geo.ru/contest/dikaya-priroda-rossii-2021/',
      title: 'Дикая природа России 2021'
    },
    {
      href: 'https://russia.nat-geo.ru/',
      title: 'Ежегодная премия «‎Сокровища России»'
    },
    {
      href: 'https://beresponsible.nat-geo.ru/',
      title: '#ЧистоВместе'
    },
  ];

  function changeLink(elemSelector) {
    const id = Math.floor(Math.random()*data.length),
          href = data[id].href,
          title = data[id].title,
          elem = document.querySelector(elemSelector);
//console.log(elem);
    
    elem.setAttribute('href', href);
    elem.textContent = title;
  };

  changeLink('.special-link');
};

randomLink();
});
</script>
    </header>

    

    
    <div class="section-content">
        



<div class="section-item section-item__article" id="article-80693">
    <div class="hidden js-page-scroll-element"
        
            data-page-url="/special/altajskij-svyaznoj/"
        
        data-title="Алтайский связной"
        data-element-id="80693"
        data-c="1"
        id="/special/altajskij-svyaznoj/"
        name="altajskij-svyaznoj"
    ></div>
    <div class="anchor_top active" data-id="80693"></div>

    
        
<div class="header__page">
    <div class="main__information
        "
    >
        
            <div class="main__information_top">
                <div class="affiliate_wrapp">
                    
                        <a class="tag tag-white" href="/special/">Калейдоскоп</a>
                    
                    <div class="affiliate_material">Партнёрский материал</div>
                </div>
                <h1 class="title title-white">Алтайский связной</h1>
            </div>
        

        <div class="main__information_bottom">
            <div class="author__icon"><img src="/static/img/general/icon__author.387882b841b1.png" alt=""></div>
            <div class="author__info">
                <div class="author__info_name">
                    
                        
                            
                            
                                Промо
                            
                        
                    
                </div>
                <div class="author__info__int">
                    <div class="author__info_date">05 октября 2021</div>
                </div>
            </div>
        </div>
    </div>

    
        <div data-fancyID="80693" class="w__slider w__slider_main-80693
            w__slider_main"
        >
            <div class="w__slider_arrow">
                <div class="w__slider_arrow_left"><img src="/static/img/general/icon_left_arrow.png" alt=""></div>
                <div class="w__slider_arrow_right"><img src="/static/img/general/icon_right_arrow.png" alt=""></div>
            </div>
            <div class="w__slider_wrapp">
                <div class="w__slider_content">
                    
                        
                            <div class="w__slider_item">
                                
                                <a class="w__slider_img" rel='gallery80693'
                                    data-fancybox="gallery80693"
                                    href="https://s3.nat-geo.ru/images/2021/10/5/7da936466f3840b591bc991934ff1053.max-2000x1000.jpg"
                                    data-caption="<span data-title='Фото'></span>"
                                >
                                    <div class="w__slider_screen"></div>
                                    <img alt="SE_21.jpg" src="https://s3.nat-geo.ru/images/2021/10/5/7da936466f3840b591bc991934ff1053.max-2000x1000.jpg"
                                        width="1499" height="1000">
                                </a>
                                <div class="w__slider_description">
                                    <div class="w__slider_dots"></div>
                                    <div class="w__slider_description_title"></div>
                                    <div class="w__slider_description_text"></div>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="w__slider_item">
                                
                                <a class="w__slider_img" rel='gallery80693'
                                    data-fancybox="gallery80693"
                                    href="https://s3.nat-geo.ru/images/2021/10/5/2e3565bee75243d6ae70e70036eaf94b.max-2000x1000.jpg"
                                    data-caption="<span data-title='Фото'></span>"
                                >
                                    <div class="w__slider_screen"></div>
                                    <img alt="SE_40.jpg" src="https://s3.nat-geo.ru/images/2021/10/5/2e3565bee75243d6ae70e70036eaf94b.max-2000x1000.jpg"
                                        width="1779" height="1000">
                                </a>
                                <div class="w__slider_description">
                                    <div class="w__slider_dots"></div>
                                    <div class="w__slider_description_title"></div>
                                    <div class="w__slider_description_text"></div>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="w__slider_item">
                                
                                <a class="w__slider_img" rel='gallery80693'
                                    data-fancybox="gallery80693"
                                    href="https://s3.nat-geo.ru/images/2021/10/5/8eac2baf68644019a79c8b663dcd4614.max-2000x1000.jpg"
                                    data-caption="<span data-title='Фото'></span>"
                                >
                                    <div class="w__slider_screen"></div>
                                    <img alt="SE_44.jpg" src="https://s3.nat-geo.ru/images/2021/10/5/8eac2baf68644019a79c8b663dcd4614.max-2000x1000.jpg"
                                        width="1499" height="1000">
                                </a>
                                <div class="w__slider_description">
                                    <div class="w__slider_dots"></div>
                                    <div class="w__slider_description_title"></div>
                                    <div class="w__slider_description_text"></div>
                                    
                                </div>
                            </div>
                        
                    
                </div>
            </div>

        </div>
    
</div>
    

	<div class="wrapper">
		<div class="content content_flex contentandsitebar page__branding">
            <div class="share share__content">
    <div class="a2a_kit a2a_kit_size_32 a2a_default_style">

        <a class="a2a_button1_vk1 share__item" href="/special/altajskij-svyaznoj/">
            <div class="share__item share__item_vk">
                <div class="share__item_icon">
                    <i class="fab fa-vk"></i>
                </div>
                <div class="share__item_count"></div>
            </div>
        </a>

        <a class="a2a_button_facebook share__item" href="/special/altajskij-svyaznoj/">
            <div class="share__item share__item_fb">
                <div class="share__item_icon">
                    <i class="fab fa-facebook-f"></i>
                </div>
                <div class="share__item_count">0</div>
            </div>
        </a>

        <a class="a2a_button1_odnoklassniki1 a2a_counter share__item" href="/special/altajskij-svyaznoj/">
            <div class="share__item share__item_odnoklassniki">
                <div class="share__item_icon">
                    <i class="fab fa-odnoklassniki"></i>
                </div>
                <div class="share__item_count"></div>
            </div>
        </a>

        <a class="a2a_button_telegram a2a_counter share__item" href="/special/altajskij-svyaznoj/">
            <div class="share__item share__item_telegram-plane">
                <div class="share__item_icon">
                    <i class="fab fa-telegram-plane"></i>
                </div>
            </div>
        </a>

        <a class="a2a_button_twitter a2a_counter share__item" href="/special/altajskij-svyaznoj/">
            <div class="share__item share__item_twitter">
                <div class="share__item_icon">
                    <i class="fab fa-twitter"></i>
                </div>
            </div>
        </a>

    </div>
</div>
			<script async src="https://static.addtoany.com/menu/page.js"></script>
			<!-- AddToAny END -->
            <div>
                
                
                <div class="page__content">
                    <div class="row section-content-body-column">
                    
                        
                            

                            <div class="page__content_title">
                                
                                    
                                
                            </div>

                            

                            
                                <div class="page__content_text"><div class="rich-text"><p>Горный Алтай прекрасен в любую погоду и любое время года, но все же именно осенью он предстает во всем своем неукротимом великолепии: палитра желтого и оранжевого в кронах лиственниц и берез, густой бордовый цвет покрывающего скалы барбариса, бездонное голубое небо и соревнующаяся с ней по цветовой насыщенности бирюзовая Катунь. Мчащийся по виражам Чуйского тракта новый Subaru Outback становится последним – и, возможно, самым важным – штрихом к этой эпической картине.</p></div></div>
                            
                                

    <div class="article-image__block">

        <div class="article-image__wrap">
            
            
                <img alt="SE_42.jpg" height="" src="https://s3.nat-geo.ru/images/2021/10/5/f0dc978b7c1f4956ae5bade40cfde385.width-630.jpg" width="100%">
            
            
            
        </div>
</div>
                            
                                <div class="page__content_text"><div class="rich-text"><p>Города и веси Алтая опутывает паутина самых разных дорог — асфальтированных, гравийных, грунтовых и тех, которых куда уместнее называть не дорогами, а направлениями. 90-километровый Чемальский тракт из них — один из самых примечательных. Он повторяет очертания правого берега Катуни и связывает Усть-Сему с Чемалом и Куюсом, и это по нему из Горно-Алтайска едут на многочисленные базы отдыха, стоящие над рекой. Классические туристы приезжают сюда ради расслабленного отдыха и рыбалки, сплавов и пантовых ванн, посещения маральников и конных походов, а туристы автомобильные — тоже ради «походов», но уже на «железных конях». Одна из самых интересных точек — доступный для машин висячий и чрезвычайно фотогеничный Ороктойский мост. Он перекинут через скалы, стискивающие Катунь в ее самом узком (до 40 метров), но и самым глубоким (около 70 метров) участке. Интересно, что в 1990-е мост был разрушен половодьем и жителям села Ороктой приходилось переправляться на другой берег по люльке, скользящей над пенистыми порогами по туго натянутым канатам!</p>
<p>За мостом начинается длинный и довольно крутой Ороктойский перевал, соединяющий Чемальский тракт с трактом Чуйским — тем самым, который уроженец этих мест Василий Шукшин сравнивал со «следом бича, стеганувшего по горам». Но для того чтобы наконец выехать на гладкое дорожное полотно этой, без сомнения, самой живописной дороги России необходимо преодолеть непростой грунтовый отрезок, по которому часто гонят скот — глина и грязь, бугры и кочки, подъемы и спуски становятся отличной проверкой внедорожным качествам нового Subaru Outback.</p></div></div>
                            
                                

<div class="page__content_slider" gallery_id="1188">
    <div class="page__content_slider_items page__content_slider_items_id1188">
        
            <div>
                
                <a class="slider_box img_gallery" data-fancybox="1188" href="https://s3.nat-geo.ru/images/2021/10/5/18c076e3e0b4414b9c2eebd9f742a74e.max-2000x1000.jpg"
                    data-caption=""
                >
                    
                        <img alt="SE_27.jpg" height="" src="https://s3.nat-geo.ru/images/2021/10/5/18c076e3e0b4414b9c2eebd9f742a74e.width-630.jpg" width="100%">
                    
                </a>
                <div class="page__content_slider_count"></div>
                
                
            </div>
        
            <div>
                
                <a class="slider_box img_gallery" data-fancybox="1188" href="https://s3.nat-geo.ru/images/2021/10/5/edb7e540fd5e4a4b97a390a0e940041f.max-2000x1000.jpg"
                    data-caption=""
                >
                    
                        <img alt="SI_02.jpg" height="" src="https://s3.nat-geo.ru/images/2021/10/5/edb7e540fd5e4a4b97a390a0e940041f.width-630.jpg" width="100%">
                    
                </a>
                <div class="page__content_slider_count"></div>
                
                
            </div>
        
            <div>
                
                <a class="slider_box img_gallery" data-fancybox="1188" href="https://s3.nat-geo.ru/images/2021/10/5/ce2b217d98cb4064801008e7bb0d6f20.max-2000x1000.jpg"
                    data-caption=""
                >
                    
                        <img alt="SI_13.jpg" height="" src="https://s3.nat-geo.ru/images/2021/10/5/ce2b217d98cb4064801008e7bb0d6f20.width-630.jpg" width="100%">
                    
                </a>
                <div class="page__content_slider_count"></div>
                
                
            </div>
        
    </div>
</div>
                            

                            

                            
                                
                                    
                                
                                
                                    <div class="page__content_text"><div class="rich-text"><p>А вот по Чуйскому тракту хочется стремглав нестись в динамичном режиме, лихо закладывая на поворотах и отдавая дань устойчивости кроссовера и его умению цепко держать дорогу. Здесь уже точно пригодится пакет систем превентивной безопасности EyeSight Safety Plus — благодаря улучшенной стереокамере угол обзора стал еще больше, а режимы работы стали проецироваться на ветровое стекло. Удобно и наглядно!</p>
<p>Кстати, в Outback теперь представлены такие системы безопасности, как автоматическое экстренное маневрирование и торможение, а также система адаптивного головного освещения — она управляет распределением светового потока, чтобы не ослеплять водителей встречного и попутного транспорта. Стал более совершенным и круиз-контроль — теперь в нем появилась система удержания по центру полосы движения и система следования за идущим впереди автомобилем, которая позволяет не только сохранять нужную дистанцию, но и даже повторять смещения влево и вправо.</p>
<p>Так что у водителя нового Subaru Outback появилось больше времени на то чтобы все же иногда поглядывать по сторонам. И кивать, но уже не от тряски, а в такт музыке — за звук в кроссовере отвечает продвинутая аудиосистема Harman/Kardon с десятью динамиками. Остается только добавить про то, что салон стал более просторным, увеличилось расстояние между передними креслами и диваном, а все управление автомобильными системами переведено на новый вертикальный Full HD-дисплей диагональю 11,6 дюймов с интуитивным управлением и удобным расположением часто используемых кнопок. Теперь пазл идеально автомобильного путешествия — будь то Алтай, Кавказ или Карелия — можно считать завершенным. Едем дальше!</p></div></div>
                                
                                    <h2>Шестое поколение Subaru Outback</h2>
                                
                                    

<div class="page__content_slider" gallery_id="8900">
    <div class="page__content_slider_items page__content_slider_items_id8900">
        
            <div>
                
                <a class="slider_box img_gallery" data-fancybox="8900" href="https://s3.nat-geo.ru/images/2021/10/5/c289dfb0340d4681971256ea7eada747.max-2000x1000.jpg"
                    data-caption=""
                >
                    
                        <img alt="SI_33.jpg" height="" src="https://s3.nat-geo.ru/images/2021/10/5/c289dfb0340d4681971256ea7eada747.width-630.jpg" width="100%">
                    
                </a>
                <div class="page__content_slider_count"></div>
                
                
            </div>
        
            <div>
                
                <a class="slider_box img_gallery" data-fancybox="8900" href="https://s3.nat-geo.ru/images/2021/10/5/27472e521ad54e1cb25eb37faaf67007.max-2000x1000.jpg"
                    data-caption=""
                >
                    
                        <img alt="SI_32.jpg" height="" src="https://s3.nat-geo.ru/images/2021/10/5/27472e521ad54e1cb25eb37faaf67007.width-630.jpg" width="100%">
                    
                </a>
                <div class="page__content_slider_count"></div>
                
                
            </div>
        
            <div>
                
                <a class="slider_box img_gallery" data-fancybox="8900" href="https://s3.nat-geo.ru/images/2021/10/5/b3cc19e0eabc4992890a2b42e796c0c9.max-2000x1000.jpg"
                    data-caption=""
                >
                    
                        <img alt="SI_37.jpg" height="" src="https://s3.nat-geo.ru/images/2021/10/5/b3cc19e0eabc4992890a2b42e796c0c9.width-630.jpg" width="100%">
                    
                </a>
                <div class="page__content_slider_count"></div>
                
                
            </div>
        
    </div>
</div>
                                
                                    <div class="page__content_text"><div class="rich-text"><p>На российском рынке новый Subaru Outback оснащается горизонтально-оппозитным бензиновым 2,5-литровым двигателем Subaru Boxer нового поколения с непосредственным впрыском топлива. Его максимальная мощность теперь составляет 188 л. с. Усовершенствованная бесступенчатая трансмиссия Lineartronic позволяет достичь еще лучшей динамики, в трассовом режиме более низкие обороты двигателя помогают экономить топливо и уменьшать шум, а восьмиступенчатый ручной режим дает больше возможностей при выборе индивидуального стиля вождения.</p>
<p>Помимо уже перечисленных систем безопасности у Outback есть и система мониторинга состояния водителя Driver Monitoring System. Используя камеру и инфракрасную подсветку, она следит за тем, чтобы за рулем внимание было сосредоточено только на управлении. Электроника распознает лицо водителя и оценивает его состояние: при первом обнаружении признаков сонливости или того, что водитель отвлекся и не смотрит на дорогу, она предупреждает его о необходимости сфокусировать внимание. Приятно и то, что Driver Monitoring System способна распознавать лица, запоминая до пяти разных водителей — для каждого из них она автоматически восстанавливает индивидуальные настройки сидений, зеркал, климат-контроля и мультимедийной системы.</p></div></div>
                                
                            

                        

                        
                            
                        
                        
                        
                            <div class="article-recommendations">
                                <div class="title__page_main">рекомендации</div>
                                <div class="article-recommendations__list">
                                    
                                        <a href="/science/paleontology/kan-mata-ispaniya-nastoyashaya-svalka-okamenelostej/" class="article-recommendations__item is-partner" target="_blank">
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="https://s3.nat-geo.ru/svgimages/human-1531576-01.svg" alt="Череп">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                Окаменелости со свалки – какие находки сделали палеонтологи на полигоне для отходов?
                                            </p>
                                        </a>
                                    
                                        <a href="/special/voshozhdenie-na-kilimandzharo-samoe-interesnoe-priklyuchenie-v-afrike/" class="article-recommendations__item" target="_blank">
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="https://s3.nat-geo.ru/svgimages/mountain-01.svg" alt="Горы">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                Восхождение на Килиманджаро: самое интересное приключение в Африке
                                            </p>
                                        </a>
                                    
                                </div>
                            </div>
                        
                        <div class="body-position-bottom"></div>
                    </div>

                    
                        <div class="row section-content-body-sidebar">
                            <div class="fixed__block1 sticky__block">
                                <div class="ng-banner ng-banner--tower"><div class="ng-banner--dummy"></div></div>
<div class="ng-banner ng-banner--small"><div class="ng-banner--dummy"></div></div>
                                
                                    <div class="section-cell section-cell-content-menu">
                                        <div class="content-menu-wrapper">
                                            <ul class="content-menu">
                                                <li class="content-menu__head">Читайте также</li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar progress-bar--active"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/special/altajskij-svyaznoj/"
                                                                title="Алтайский связной"
                                                                data-element-id="80693"
                                                            >
                                                                Алтайский связной
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/special/chto-takoe-manzherok/"
                                                                title="Что такое Манжерок?"
                                                                data-element-id="80600"
                                                            >
                                                                Что такое Манжерок?
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/special/mezhdunarodnyj-studencheskij-kongress-turizm-budushego-budushee-turizma-soberet-bolee-10-000-uchastnikov/"
                                                                title="Международный студенческий конгресс «Туризм будущего – Будущее туризма» соберет более 10 000 участников"
                                                                data-element-id="80601"
                                                            >
                                                                Международный студенческий конгресс «Туризм будущего – Будущее туризма» соберет более 10 000 участников
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/special/english-skyeng/servis-dlya-onlajn-puteshestvij-vpechatleniya-na-anglijskom-s-dostavkoj-na-dom/"
                                                                title="Сервис для онлайн-путешествий: впечатления на английском с доставкой на дом"
                                                                data-element-id="80566"
                                                            >
                                                                Сервис для онлайн-путешествий: впечатления на английском с доставкой на дом
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/special/progulki-po-vode/"
                                                                title="Прогулки по воде"
                                                                data-element-id="80192"
                                                            >
                                                                Прогулки по воде
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                            </ul>
                                        </div>
                                    </div>
                                
                                <div><div class="ng-banner ng-banner--tgb"><div class="ng-banner--dummy"></div></div></div>
                            </div>
                        </div>
                    

                </div>
                
                
                
                <div class="row section-content-body-sidebar section-content-body-sidebar_mobile">
                    <div><div class="ng-banner ng-banner--tgb"><div class="ng-banner--dummy"></div></div></div>
                </div>
			</div>
		</div>
		<div class="content"></div>
	</div>

    <div class="wrapper"></div>

    <script>
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter20642545 = new Ya.Metrika({
                        id: 20642545,
                        webvisor: true,
                        clickmap: true,
                        trackLinks: true,
                        accurateTrackBounce: true,
                        trackHash: true
                    });
                } catch (e) {}
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () {
                    n.parentNode.insertBefore(s, n);
                };
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
            //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript>
        <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
    </noscript>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-22470392-3', 'auto');
        ga('require', 'displayfeatures');
        ga('send', 'pageview');
    </script>

    

    

    
        <div class="hidden js-next-scroll-data"
            data-request-url="/special/chto-takoe-manzherok/"
            data-read-also-ids="[80693, 80600, 80601, 80566, 80192]"
            data-initial-section="48"
            data-excluded-section=""
        ></div>
        <div class="loader-wrapper">
            <div class="loader-gif"><img src="/static/img/preloader@2x.64afb53cc38d.gif" alt="" class="preloader"></div>
        </div>
    
</div>

    </div>


    <div class="page__top"><img src="/static/img/general/top__page.0642db587b01.svg" alt=""></div>

    <footer>
        <div class="wrapper">
            <div class="content">

                <div class="top_footer flex content_jcsb">
                    <a href='/' class="logo"><img src="/static/img/general/logo_white.02a588ca669d.svg" alt=""></a>

                    <div class="mobile mobile_form">
                        <form class="subscribe_ras" autocomplete="off">
                            <div class="subscribe_ras_text">Подпишитесь на рассылку</div>
                            <div class="input__form_footer">
                                <input name="email" type="email" placeholder="E-mail" required>
                                <input class="input__form_footer_btn" type="submit" value="">
                            </div>
                            <label>
                                <input type="checkbox" required>
                                Согласен с <a href="/documents/3/moscowtimes_rules.pdf">условиями</a>
                            </label>
                        </form>
                    </div>

                    <div class="shares">
                        <a href='https://tgclick.com/natgeorus' target="_blank" class="share share__tg">
                            <img src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px">
                        </a>
                        <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk">
                            <img src="/static/img/general/newIcon/vk.svg" alt="">
                        </a>
                        <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/fb.svg" alt="">
                        </a>
                        <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw">
                            <img src="/static/img/general/newIcon/tw.svg" alt="">
                        </a>
                        <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins">
                            <img src="/static/img/general/newIcon/icon__instag.svg" alt="">
                        </a>
                        <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/ok.svg" alt="">
                        </a>
                        <a href='/out/public-all-articles.xml' target="_blank" class="share share__fas">
                            <img src="/static/img/general/newIcon/rss.svg" alt="">
                        </a>
                    </div>
                </div>

                <div class="top_bottom flex">
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Информация</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/about/">О нас</a><a
                                    class="footer_menu_item" href="/contacts/">Контакты</a><a class="footer_menu_item"
                                    href="/subscription/">Подписка</a>
                            </div>
                        </div>
                    </div>
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Реклама</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/ads-website/">на сайте</a></div>
                        </div>
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Спецпроекты</div>
                            
                                <div class="footer_menu_list">

    
        <a class="footer_menu_item" href="https://nat-geo.ru/ekologiya-i-klimat/prirodnoe-zoloto/"
            target="_blank"
        >
            Природное золото
        </a>
        
            <a class="footer_menu_item" href="https://nat-geo.ru/travel/russia/eto-tozhe-rossiya/"
                target="_blank"
            >
                Это тоже Россия
            </a>
        
    
</div>
                            
                        </div>
                    </div>
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Рубрикатор</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/photo/">фото</a><a
                                    class="footer_menu_item" href="/science/">наука</a><a class="footer_menu_item"
                                    href="/nature/">природа</a><a class="footer_menu_item" href="/travel/">путешествия</a><a
                                    class="footer_menu_item" href="/food/">еда</a><a class="footer_menu_item" href="/planet/">жизнь
                                    планеты</a><a class="footer_menu_item" href="/adventure/">приключения</a><a class="footer_menu_item"
                                    href="/accidents/">происшествия</a><a class="footer_menu_item" href="/fact/">факты</a><a
                                    class="footer_menu_item" href="/special/">калейдоскоп</a>
                            </div>
                        </div>
                    </div>
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Участвуй</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/ng-club/">NG-клуб</a><a
                                    class="footer_menu_item" href="/contest/">конкурсы</a><a class="footer_menu_item"
                                    href="/test/">тесты</a><a class="footer_menu_item" href="/exhibitions/">выставки</a>
                            </div>
                        </div>

                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Журналы</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/magazine/2021/national-geographic-rossiya-212-sentyabr-2021/">NG
                                    Россия</a><a class="footer_menu_item" href="/magazine/2021/national-geographic-traveler-3-80-sentyabr-noyabr-2021/">NG traveler</a>
                            </div>
                        </div>
                    </div>
                    <div class="row_footer">
                        <form class="subscribe_ras" autocomplete="off">
                            <div class="subscribe_ras_text">Подпишитесь на рассылку</div>
                            <div class="input__form_footer">
                                <input name="email" type="email" placeholder="E-mail" required>
                                <input class="input__form_footer_btn" type="submit" value="">
                            </div>
                            <label>
                                <input type="checkbox" required>
                                Согласен с <a href="/documents/3/moscowtimes_rules.pdf">условиями</a>
                            </label>
                        </form>

                        <img class="footer_img" src="/static/img/general/12.5379d73f9aa5.png" alt="">
                        <div class="text_footer">Исключительные права на фото- и иные материалы принадлежат авторам. Любое
                            размещение материалов на сторонних ресурсах необходимо согласовывать с правообладателями.
                            <br><br> По всем вопросам обращайтесь на natgeoru@yasno.media
                        </div>
                    </div>
                </div>

                <div class="footer_company">© ООО «Ясно Паблишинг», 2021</div>

            </div>
        </div>
    </footer>
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
    </script>
    <script src="/static/js/libs.min.e59a07bbca79.js"></script>
    <script src="/static/js/main.2081ae66d2e5.js"></script>
    <script src="/static/js/natgeo.a460ef8c8fa0.js"></script>
    <script src="/static/js/modules/0_global.f049bc05be54.js"></script>
    <script src="/static/js/modules/article-menu.3d8db5004da5.js"></script>
    <script src="/static/js/modules/isRequestNeeded.36e4b3ea11e6.js"></script>
    <script src="/static/js/modules/content-element.8dcb3850a585.js"></script>
    <script async="async" src="/static/js/modules/common-article.be0afdff242e.js"></script>
    
    
<script>
    window.NATGEO = window.NATGEO || {};
    if (window.NATGEO.renderBanners){
        window.NATGEO.renderBanners();
    }
 </script>

<noscript>
    <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>

    </div>

    
    

</body>

</html>
