

<!DOCTYPE html>
<html lang="ru-RU">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta charset="UTF-8">

    <title>
        10 необычных отелей мира
        
            
                — National Geographic Россия: красота мира в каждом кадре
            
        
    </title>

    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE = edge"><![endif]-->
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta name="keywords" content="">
    <meta name="description" content="Концепция «отель как место, где можно скоротать ночь» давно ушла в прошлое: все больше гостиниц сами по себе являются достопримечательностями. Один из крупнейших туристических порталов, проанализировав отзывы своих пользователей, определил десяток наиболее выдающихся мест размещения.
">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
    <link href="/static/css/main.dafce9c41d6a.css" rel="stylesheet" type="text/css" />
    

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@NatGeoMagRU">
    <meta property="og:title" content="10 необычных отелей мира ">
    <meta property="fb:app_id" content="1429590227278658" />
    <meta property="og:site_name" content="Nat-geo.ru" />
    <meta property="og:type" content="article">
    <meta property="og:description" content="Концепция «отель как место, где можно скоротать ночь» давно ушла в прошлое: все больше гостиниц сами по себе являются достопримечательностями. Один из крупнейших туристических порталов, проанализировав отзывы своих пользователей, определил десяток наиболее выдающихся мест размещения.">
    <meta property="og:url" content="https://nat-geo.ru/travel/10-neobychnykh-oteley-mira/">
    <meta property="og:image" content="https://s3.nat-geo.ru/images/2019/4/10/54dbce79467d419dab3fa8e4c41c3a73.max-1200x800.jpg">

    <link rel="apple-touch-icon" sizes="180x180" href="/static/images/favicon/apple-touch-icon.de7ca164ff47.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/images/favicon/favicon-32x32.eff740bd8189.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/images/favicon/favicon-16x16.9e27e3237b2e.png">
    <link rel="manifest" href="/static/images/favicon/site.b9aa277fcfc3.webmanifest">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">

    <meta name="apple-itunes-app" content="app-id=536035517">
    <meta property="article:author" content="https://www.facebook.com/NatGeoMagazineRU" />
    <meta property="article:publisher" content="https://www.facebook.com/NatGeoMagazineRU" />
    <meta name="googlebot" content="noarchive" />
    <meta name="robots" content="noarchive" />

    <script>
        if (!window.createRandomId) {
            window.createRandomId = function () {
                window.stateRandomId = `div-gpt-ad-${Math.floor(Math.random() * Math.floor(10000))}-0`;
                return window.stateRandomId;
            }
        }
        if (!window.setRandomBlockIdForBlock) {
            window.setRandomBlockIdForBlock = function (blockId) {
                var block = document.getElementById(blockId);
                if (window.stateRandomId) {
                    block.id = window.stateRandomId;
                } else {
                    console.log('Ошибка при создании блока')
                }
            }
        }
        if (!window.getRandomBlockId) {
            window.getRandomBlockId = function () {
                if (window.stateRandomId) {
                    return window.stateRandomId;
                } else {
                    console.log('Ошибка Random id не создан')
                }
            }
        }
    </script>

    
<!-- Background Start -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/Background', [1, 1], 'div-gpt-ad-1566378760246-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /21828322536/nat-geo.ru/Background -->
<div id='div-gpt-ad-1566378760246-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566378760246-0'); });
  </script>
</div>


<!-- Background Start -->
<meta name="yandex-verification" content="0a0121b53ea5c18e" />
<!--noindex-->
<!--LiveInternet counter-->
<script>
    new Image().src = "//counter.yadro.ru/hit;mens-network?r" +
        escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random(); //
</script>
<!--/LiveInternet-->

<!-- Rating@Mail.ru counter -->
<script>
    //<![CDATA[
    var _tmr = _tmr || [];
    _tmr.push({
        id: "2325703",
        type: "pageView",
        start: (new Date()).getTime()
    });
    (function (d, w) {
        var ts = d.createElement("script");
        ts.async = true;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window);
    //]]>
</script><noscript>
    <div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=2325703;js=na" style="border:0;" height="1" width="1"
            alt="Рейтинг@Mail.ru" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->

<!--begin of Rambler\'s Top100 code -->
<script>
    var _top100q = _top100q || [];
    _top100q.push(["setAccount", "2780834"]);
    _top100q.push(["trackPageview"]);

    (function () {
        var top100 = document.createElement("script");
        top100.async = true;
        top100.src = ("https:" == document.location.protocol ? "https:" : "http:") +
            "//st.top100.ru/pack/pack.min.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(top100, s);
    })();
</script>
<!--end of Top100 code-->
<!-- Google.Analytics counter -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->

<!-- tns-counter.ru -->
<script>
    (function (win, doc, cb) {
        (win[cb] = win[cb] || []).push(function () {
            try {
                tnsCounterImbusiness_ru = new TNS.TnsCounter({
                    'account': 'imedia_ru',
                    'tmsec': 'natgeo_total'
                });
            } catch (e) {}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
            '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document, 'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****imedia_ru/ru/UTF-8/tmsec=natgeo_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<!--/noindex-->
<!-- Desktop Fullscreen/FloorAd -->

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/FullScreen-FloorAd', [[3, 3], [1000, 150]], 'div-gpt-ad-1562017440818-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /21828322536/nat-geo.ru/FullScreen-FloorAd -->
<div id='div-gpt-ad-1562017440818-0' style='min-width: 1000px;
    max-width: 100%;
    position: fixed;
    bottom: 0;
    z-index: 99999;
    left: 50%;
    transform: translateX(-50%);'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562017440818-0'); });
  </script>
</div>
<style>
#div-gpt-ad-1562017440818-0 iframe {
 min-width: 1000px; 
height: auto;
/*min-height: 150px;*/
}
#div-gpt-ad-1562017440818-0>div {
height: auto;
}
</style>
<!-- GPT Main Start -->

<script> 

 // Load GPT asynchronously
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   gads.type = 'text/javascript';
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();
googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();
});


 // custom 

    var locationPathname = location.pathname;
    var gptIndex = -1;
    var gptSiteArea = '';
    var gptTravelPageRegexp = /(^|\/)(travel)(\/|$)/i;
    var gptURL = location.pathname.substring(0, 40);
    var gptWindowWidth = window.innerWidth;

    console.log(gptURL,gptWindowWidth);


    if (!gptSiteArea && gptTravelPageRegexp.test(locationPathname)) {
        gptSiteArea = 'travel';    }
        
    if (!gptSiteArea && (locationPathname == '/' || locationPathname == '')) {
        gptSiteArea = 'Main';
    }
    if (!gptSiteArea) {
        gptSiteArea = 'others';
    }

    console.log(gptSiteArea);

</script>

<!-- GPT Main  End-->
<style>
#div-gpt-ad-1573743332668-0 div {
width:1000px;
position: relative;
    left: 50%;
    transform: translateX(-50%);
}
#div-gpt-ad-1573743332668-0 iframe {

}
.news__wrapper_block {
margin-bottom:44px;
}
.section-item__active {
margin-top:0;
}
.rich-text {
white-space: pre-line;
}
.page__content_text .rich-text p {
margin-bottom:0;
}
.banner__billboard-top {
margin-top: 0;
text-align:center;
}
.page__content_text .rich-text ul {
white-space: normal;
}
.article-image__block {
margin: 20px 0 0;
}
.article-image__description {
margin-bottom: 0;
}
.add__works {
display: block;
}
.add__works a {
margin-top: 40px;
}
.add__works a.text__blue {
display: block;
}
</style>
</head>

<body class=" has__branding">
    
    <input type="hidden" name="csrfmiddlewaretoken" value="XO3YNsJGYnu42oriMH8yIVfuwJvhbiWFU7aaMT82yuPlYsKPpZKtCQN23YsPCmOF">

    <div class="wrapper__white">

    <div class="popup__wrapper popup__wrapper_error_war">
        <form class="popup__login popup__content">
            <div class="close"><img src="/static/img/general/close.png" alt=""></div>
            <div class="warning__error_war"><img src="/static/img/general/warning_log.svg" alt="">
                <div class="warning__error_war_text">Ваш аккаунт не активирован.  <br>Пожалуйста, подтвердите E-mail, пройдя по ссылке в письме. Активация аккаунта даст вам возможность загружать фотографии и участвовать в обсуждениях. </div><a class="text__blue " href="/community/resend-email/">Прислать письмо еще раз</a>
            </div>
        </form>
    </div>

    <div class="popup__wrapper popup__wrapper_login"></div>


    <div class="search__wrapper">
        <div class="search__wrapper_header"><span>Поиск</span>
            <div class="search__wrapper_close"> x</div>
        </div>
        <div class="search__wrapper_content">
            <form class="search__wrapper_content-form" id="search-form">
                <div class="inputs__form">
                    <input name="query" type="text">
                    <input type="submit" value="">
                </div>
            </form>
            <img src="/static/images/preloader@2x.64afb53cc38d.gif" alt="" class="preloader" style="display: none">
            <div id="search-results">

            </div>
        </div>
    </div>

    <div class="wrapper banner__billboard-top">
        
            
                
            
        
    </div>

    <header>
        
            <div class="header__top">
                <div class="wrapper w-f w-jsb w-ac">
                    <a class="logo_ng desc" href="/">
                        <img src="/static/img/general/ng_logo.025bfc8dc54d.svg" alt="">
                    </a>

                    <a class="logo_ng_mob mobile" href="/">
                        <img src="/static/img/general/mobile_logo_nat.4a3199f0ff91.svg" alt="">
                    </a>

                    <div class="header__top_right">
                        

<div class="journal_head desc">
    <div class="journal_head_item">
        <a href="/magazine/2020/national-geographic-198-mart-2020/">
            <img alt="National Geographic №198, март 2020" height="132" src="https://s3.nat-geo.ru/images/2020/3/2/7e8d97b3cef84bd99eaac9e4ced9b895.2e16d0ba.fill-91x132.jpg" width="91">
        </a>
    </div>
    <div class="journal_head_item">
        <a href="/magazine/2020/national-geographic-traveler-73-fevral-mart-2020/">
            <img alt="National Geographic Traveler №73, февраль – март 2020" height="132" src="https://s3.nat-geo.ru/images/2020/2/19/71787409231146aaac533bcd702f55df.2e16d0ba.fill-101x132.jpg" width="101">
        </a>
    </div>
</div>
                        <div class="search desc"><img src="/static/img/general/newIcon/icon_searc_mob.svg" alt=""></div>
                        
                        <div class="user_lk desc user-icon "><img src="/static/img/general/newIcon/login.svg" alt=""></div>
                        <div class="menu__bars"><img src="/static/img/general/newIcon/menu_new.svg" alt=""></div>
                    </div>
                </div>
            </div>

            <div class="header__bottom">
                <div class="wrapper hidden menu__full">
                    <div class="menu__full_top w-f w-jsb w-ac">
                        <span class="sitemap_menu desc">Карта сайта</span>

                        <div class="mobile w-f">
                            <span class="sitemap_menu"></span>
                            <div class="user-icon"></div>
                        </div>

                        <div class="close_menu__full mobile"><img src="/static/img/general/icon_closeMob.83dcc3a7d2be.png" alt=""></div>

                        <div class="shares desc">
                            <a href='https://tgclick.com/natgeorus' target="_blank" class="share share__tg">
                                <img src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px">
                            </a>
                            <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk">
                                <img src="/static/img/general/newIcon/vk.svg" alt="">
                            </a>
                            <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb">
                                <img src="/static/img/general/newIcon/fb.svg" alt="">
                            </a>
                            <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw">
                                <img src="/static/img/general/newIcon/tw.svg" alt="">
                            </a>
                            <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins">
                                <img src="/static/img/general/newIcon/icon__instag.svg" alt="">
                            </a>
                            <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb">
                                <img src="/static/img/general/newIcon/ok.svg" alt="">
                            </a>
                            <a href='/out/public-all-articles.xml' target="_blank" class="share share__fas">
                                <img src="/static/img/general/newIcon/rss.svg" alt="">
                            </a>
                        </div>
                    </div>

                    <div class="menu__full_bottom w-f w-fxd-m">

                        <div class="row w-f w-fxd-m">
                            <div class="row">
                                <div class="menu__title">читай</div>
                                <ul class="menu__list">
                                    <li><a href="/science/">Наука</a></li>
                                    <li><a href="/nature/">природа</a></li>
                                    <li><a href="/travel/">путешествия</a></li>
                                    <li><a href="/food/">еда</a></li>
                                    <li><a href="/planet/">жизнь планеты</a></li>
                                    <li><a href="/adventure/">приключения</a></li>
                                    <li><a href="/accidents/">происшествия</a></li>
                                    <li><a href="/fact/">факты</a></li>
                                    <li><a href="/special/">калейдоскоп</a></li>
                                </ul>
                            </div>

                            <div class="row">
                                <div class="menu__title">фотографируй</div>
                                <ul class="menu__list">
                                    <li class="icon__list"><a href="/photo/">Фотохостинг</a></li>
                                    <li class="icon__list"><a href="/contest/">Конкурсы</a></li>
                                    <li class="icon__list"><a href="/photo-secrets/">Фотосекреты</a></li>
                                    <li class="icon__list"><a href="/photo-reviews/">Лучшие фото</a></li>
                                </ul>
                            </div>

                            <div class="row">
                                <div class="menu__title">участвуй</div>
                                <ul class="menu__list">
                                    <li><a href="/ng-club/">NG-клуб</a></li>
                                    <li><a href="/contest/">конкурсы</a></li>
                                    <li><a href="/test/">тесты</a></li>
                                    <li><a href="/exhibitions/">выставки</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="row">
                            <div class="menu__full_bottom-top w-f w-fxd-m">
                                <div class="row">
                                    <div class="menu__title">Информация</div>
                                    <ul class="menu__list">
                                        <li><a href="/about/">о нас </a></li>
                                        <li><a href="/contacts/">контакты</a></li>
                                        <li><a href="/subscription/">подписка</a></li>
                                    </ul>
                                </div>

                                <div class="row">
                                    <div class="menu__title">Архив</div>
                                    <ul class="menu__list">
                                        <li><a href="/magazine/2020/national-geographic-198-mart-2020/">NG Россия</a></li>
                                        <li><a href="/national-geographic-traveler/2020/national-geographic-traveler-73-fevral-mart-2020/">NG traveler</a></li>
                                    </ul>
                                </div>

                                <div class="row">
                                    <div class="menu__title">реклама</div>
                                    <ul class="menu__list">
                                        <li><a href="/ads-website/">на сайте</a></li>
                                        <li><a href="/ads-magazine/">в журнале</a></li>
                                        <li><a href="/ads-ipad/">в ipad-приложении</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="menu__full_bottom-bottom">
                                <div class="menu__title">спецпроекты</div>
                                <div class="special_proj_menu w-f w-ac w-jsb w-fxd-m">

    
        <a class="special_proj_item_menu w-f w-ac" href="https://kinder.nat-geo.ru/"
            
        >
            <div class="special_proj_item_menu_img">
                
                    <img alt="img_enhydra_facts_001.jpg" height="100" src="https://s3.nat-geo.ru/images/2020/5/21/c7fe9a0ea1174baa9385087ff6f959e6.2e16d0ba.fill-100x100.jpg" width="100">
                
            </div>
            <div class="special_proj_item_menu_title">В мире каланов и сивучей</div>
        </a>
        
            <a class="special_proj_item_menu w-f w-ac" href="https://nat-geo.ru/travel/asia/japan-is-different/"
                
            >
                <div class="special_proj_item_menu_img">
                    
                        <img alt="япония.jpg" height="100" src="https://s3.nat-geo.ru/images/2020/6/9/176984b9d0924416911ca9b97b891ab5.2e16d0ba.fill-100x100.jpg" width="100">
                    
                </div>
                <div class="special_proj_item_menu_title">Страна, где все иначе</div>
            </a>
        
    
</div>
                            </div>
                        </div>

                    </div>
                </div>

                <div class="wrapper w-f w-jsb w-ac">
                    <nav>
                        <ul class="main__menu">
    
        <li>
            <a href="https://bit.ly/2YQ3Cca" class="menu__link"
                
            >
                <span style="color:#ffd300">Патриот открывает границы</span>
            </a>
        </li>
    
        <li>
            <a href="https://nat-geo.ru/contest/" class="menu__link"
                
            >
                Конкурсы
            </a>
        </li>
    
        <li>
            <a href="/photo/" class="menu__link"
                
            >
                Фото
            </a>
        </li>
    
        <li>
            <a href="/science/" class="menu__link"
                
            >
                Наука
            </a>
        </li>
    
        <li>
            <a href="/nature/" class="menu__link"
                
            >
                Природа
            </a>
        </li>
    
        <li>
            <a href="/magazine/" class="menu__link"
                
            >
                Архив
            </a>
        </li>
    
        <li>
            <a href="/accidents/kitajskij-koronavirus-2020/" class="menu__link"
                
            >
                COVID-19
            </a>
        </li>
    
</ul>
                    </nav>

                    <div class="shares">
                        <a href='https://tgclick.com/natgeorus' target="_blank" class="share share__tg">
                            <img src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px">
                        </a>
                        <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk">
                            <img src="/static/img/general/newIcon/vk.svg" alt="">
                        </a>
                        <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/fb.svg" alt="">
                        </a>
                        <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw">
                            <img src="/static/img/general/newIcon/tw.svg" alt="">
                        </a>
                        <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins">
                            <img src="/static/img/general/newIcon/icon__instag.svg" alt="">
                        </a>
                        <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/ok.svg" alt="">
                        </a>
                        <a href='/out/public-all-articles.xml' target="_blank" class="share share__fas">
                            <img src="/static/img/general/newIcon/rss.svg" alt="">
                        </a>
                    </div>

                    <div class="mobile search"><img src="/static/img/general/icon_searc_mob.260b7ec5b0e7.png" alt=""></div>
                </div>
            </div>
        

        <a class="link-covid" href="https://nat-geo.ru/planet/horoshie-novosti/?utm_source=natgeo&utm_medium=header&utm_campaign=goodnews">Но есть и хорошие новости!</a>
    </header>

    

    
    <div class="section-content">
        



<div class="section-item section-item__article">
    
        <div class="hidden js-page-scroll-element" data-page-url="/travel/10-neobychnykh-oteley-mira/" data-title="10 необычных отелей мира" data-element-id="61860" data-c="1" id="/travel/10-neobychnykh-oteley-mira/" name="10-neobychnykh-oteley-mira"></div>
        <div class="anchor_top active" data-id="61860"></div>
    

    
        
<div class="header__page">
    <div class="main__information ">
        
            <div class="main__information_top">
                
                    <a class="tag tag-white" href="/travel/">Путешествия</a>
                
                <h1 class="title title-white">10 необычных отелей мира</h1>
            </div>
        

        <div class="main__information_bottom">
            <div class="author__icon"><img src="/static/img/general/icon__author.387882b841b1.png" alt=""></div>
            <div class="author__info">
                <div class="author__info_name">
                    
                        
                            Анастасия Баринова
                        
                        
                    
                    
                </div>
                <div class="author__info__int">
                    <div class="author__info_date">08 июля 2020</div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="w__slider w__slider_main w__slider_main-61860" data-fancyID="61860">
            <div class="w__slider_arrow">
                <div class="w__slider_arrow_left"><img src="/static/img/general/icon_left_arrow.png" alt=""></div>
                <div class="w__slider_arrow_right"><img src="/static/img/general/icon_right_arrow.png" alt=""></div>
            </div>
            <div class="w__slider_wrapp">
                <div class="w__slider_content">
                    
                        
                            <div class="w__slider_item">
                                
                                <a class="w__slider_img" rel='gallery61860'
                                   data-fancybox="gallery61860"
                                   href="https://s3.nat-geo.ru/images/2019/4/10/54dbce79467d419dab3fa8e4c41c3a73.max-2000x1000.jpg"
                                   data-caption="<span data-title='Фото'></span>Фото: Matt_Weibo/Flickr.com">
                                    <div class="w__slider_screen"></div>
                                    <img alt="/upload/iblock/19b/19b44e6e0aaca41280ae6e2d1bab068b.jpg" src="https://s3.nat-geo.ru/images/2019/4/10/54dbce79467d419dab3fa8e4c41c3a73.max-2000x1000.jpg"
                                         width="1068" height="601">
                                </a>
                                <div class="w__slider_description">
                                    <div class="w__slider_dots"></div>
                                    <div class="w__slider_description_title"></div>
                                    <div class="w__slider_description_text"></div>
                                    
                                        <div class="w__slider_description_author">Фото:
                                            <span>Matt_Weibo/Flickr.com</span></div>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="w__slider_item">
                                
                                <a class="w__slider_img" rel='gallery61860'
                                   data-fancybox="gallery61860"
                                   href="https://s3.nat-geo.ru/images/2019/4/10/849734ffb8764a1c871869b3e3a31213.max-2000x1000.jpg"
                                   data-caption="<span data-title='Фото'></span>Фото: Bob Dass/Flickr.com">
                                    <div class="w__slider_screen"></div>
                                    <img alt="/upload/iblock/c9d/c9de0dcabfd7af2120d3afc1844f3c79.jpg" src="https://s3.nat-geo.ru/images/2019/4/10/849734ffb8764a1c871869b3e3a31213.max-2000x1000.jpg"
                                         width="2000" height="1000">
                                </a>
                                <div class="w__slider_description">
                                    <div class="w__slider_dots"></div>
                                    <div class="w__slider_description_title"></div>
                                    <div class="w__slider_description_text"></div>
                                    
                                        <div class="w__slider_description_author">Фото:
                                            <span>Bob Dass/Flickr.com</span></div>
                                    
                                </div>
                            </div>
                        
                    
                </div>
            </div>

        </div>
    
</div>
    

	<div class="wrapper">
		<div class="content content_flex contentandsitebar page__branding">
            <div class="share share__content">
    <div class="a2a_kit a2a_kit_size_32 a2a_default_style">

        <a class="a2a_button1_vk1 share__item" href="/travel/10-neobychnykh-oteley-mira/">
            <div class="share__item share__item_vk">
                <div class="share__item_icon">
                    <i class="fab fa-vk"></i>
                </div>
                <div class="share__item_count"></div>
            </div>
        </a>

        <a class="a2a_button_facebook share__item" href="/travel/10-neobychnykh-oteley-mira/">
            <div class="share__item share__item_fb">
                <div class="share__item_icon">
                    <i class="fab fa-facebook-f"></i>
                </div>
                <div class="share__item_count">0</div>
            </div>
        </a>

        <a class="a2a_button1_odnoklassniki1 a2a_counter share__item" href="/travel/10-neobychnykh-oteley-mira/">
            <div class="share__item share__item_odnoklassniki">
                <div class="share__item_icon">
                    <i class="fab fa-odnoklassniki"></i>
                </div>
                <div class="share__item_count"></div>
            </div>
        </a>

        <a class="a2a_button_telegram a2a_counter share__item" href="/travel/10-neobychnykh-oteley-mira/">
            <div class="share__item share__item_telegram-plane">
                <div class="share__item_icon">
                    <i class="fab fa-telegram-plane"></i>
                </div>
            </div>
        </a>

        <a class="a2a_button_twitter a2a_counter share__item" href="/travel/10-neobychnykh-oteley-mira/">
            <div class="share__item share__item_twitter">
                <div class="share__item_icon">
                    <i class="fab fa-twitter"></i>
                </div>
            </div>
        </a>

    </div>
</div>
			<script async src="https://static.addtoany.com/menu/page.js"></script>
			<!-- AddToAny END -->
            <div>
                
                
                <div class="page__content">

                    <div class="row section-content-body-column">
                        
                            
                            <div class="page__content_title">
                                
                                    Концепция «отель как место, где можно скоротать ночь» давно ушла в прошлое: все больше гостиниц сами по себе являются достопримечательностями. Один из крупнейших туристических порталов, проанализировав отзывы своих пользователей, определил десяток наиболее выдающихся мест размещения.
                                
                            </div>
                            
                                <h2>1. Ecocamp Patagonia — национальный парк Torres del Paine, Чили.</h2>
                                
                            
                                

    <div class="article-image__block">

        <div class="article-image__wrap">
            
            
                <img alt="/upload/iblock/ad7/ad7cdc1227de7395b9d71f870597eb88.jpg" height="" src="https://s3.nat-geo.ru/images/2019/4/10/1762f309fce747c6bcf1d350f3510f98.width-630.jpg" width="100%">
            
            
            
        </div>
</div>
                                
                            
                                <div class="page__content_text"><div class="rich-text"><p>Этот отель совмещает роскошь с минимальным вмешательством в окружающую среду. Каждый номер является отдельной палаткой-куполом, при этом постояльцам предлагается комфортное размещение и все необходимые удобства. Отель построен из экологически чистых материалов и использует возобновляемые источники энергии.</p></div></div>
                                
                            
                                <h2>2. Marques de Riscal — муниципалитет Эльсьего, Испания.</h2>
                                
                            
                                

    <div class="article-image__block">

        <div class="article-image__wrap">
            
            
                <img alt="/upload/iblock/1fc/1fca84903f421bf65445fe97627665f7.jpg" height="" src="https://s3.nat-geo.ru/images/2019/4/10/b5718fb5e3ac468baed9ebb31fb8e4ed.width-630.jpg" width="100%">
            
            
            
        </div>
</div>
                                
                            
                                <div class="page__content_text"><div class="rich-text"><p>Он создан в 2006 году по проекту канадца Фрэнка Гэри — одного из крупнейших архитекторов современности, признанного мастера в стиле деконструктивизма. Помимо смелых архитектурных форм, «изюминкой» отеля являются высококлассная кухня и собственная винодельня.</p></div></div>
                                
                            
                                <h2>3. Kokopelli Cave Bed and Breakfast — Фармингтон, США.</h2>
                                
                            
                                

    <div class="article-image__block">

        <div class="article-image__wrap">
            
            
                <img alt="/upload/iblock/dde/dde51f67fb1b9bd153042ccd53052077.jpg" height="" src="https://s3.nat-geo.ru/images/2019/4/10/946d625bb039414b85419eb3b8486700.width-630.jpg" width="100%">
            
            
            
        </div>
</div>
                                
                            
                                <div class="page__content_text"><div class="rich-text"><p>Это прорубленный в скале номер площадью 158 м², где, помимо нескольких спален, нашлось место кухне и ванной с джакузи. В пещере поддерживается температура +20 — +23°С, а из неё открывается вид на реку Ла-Плата и бескрайнюю пустыню. Администрация отеля заботится не только о постояльцах, но и об обитающих в окрестностях птицах и животных, подкармливая их.</p></div></div>
                                
                            
                                <h2>4. Malmaison Oxford Castle — Оксфорд, Великобритания.</h2>
                                
                            
                                

    <div class="article-image__block">

        <div class="article-image__wrap">
            
            
                <img alt="/upload/iblock/7eb/7ebbf4dddb2125d842e30ed4c658f8a3.jpg" height="" src="https://s3.nat-geo.ru/images/2019/4/10/6d2a80ba09e34f4ebbed1dc577627034.width-630.jpg" width="100%">
            
            
            
        </div>
</div>
                                
                            
                                <div class="page__content_text"><div class="rich-text"><p>Этот британский бутик-отель (тип небольшой гостиницы, позиционируемый, как особенно роскошный) находится в переоборудованном здании тюрьмы, построенной в викторианскую эпоху. В бывших тюремных камерах, помимо комфортного спального места, есть душ, спутниковое телевидение, регулируемое освещение, DVD и CD-плееры, а в стенах самого отеля нашлось также место пивному ресторану и барам.</p></div></div>
                                
                            
                                <h2>5. Seaventures Dive Resort — остров Сипадан, Малайзия.</h2>
                                
                            
                                

    <div class="article-image__block">

        <div class="article-image__wrap">
            
            
                <img alt="/upload/iblock/41d/41dbdf20169ab165195d80cf043f17ad.jpg" height="" src="https://s3.nat-geo.ru/images/2019/4/10/76dbb564f38b484b80a023138f3103a8.width-630.jpg" width="100%">
            
            
            
        </div>
</div>
                                
                            
                                <div class="page__content_text"><div class="rich-text"><p>Отель оборудован на бывшей нефтяной платформе<strong>.</strong> Здесь можно совершить погружение, не выходя из отеля: достаточно опуститься под воду на лифте.</p></div></div>
                                
                                    
<!-- InRead 20.02.2020 -->
<div class="buzzplayer-stage" data-hash="Pj83_mHbvbuq5Yut1prj3cQ9263Akv2bZws-tMVHGXw">
</div>
<div data-widget="d~xuunweQc3lnz7r"></div>
<script type="text/javascript">
    (function (w, d) {
        w.onBuzzoolaPlayerReady = function (player) {
            player.on("event:state", function (state) {
                if (state == "ready") {
                    player.callStrategy("widget:setVolume", 100)
                }
                console.log("change state", state);
            });
            player.on("destroyed", function () {
                (function (b, c) {
                    c.id = b.querySelector('div[data-widget="d~xuunweQc3lnz7r"]');
                    var a = b.createElement("script");
                    a.src = "//tt.ttarget.ru/s/tt3.js?v=2";
                    a.async = !0;
                    a.onload = a.readystatechange = function () {
                        a.readyState && "loaded" != a.readyState && "complete" != a.readyState || (a.onload = a
                            .readystatechange = null, TT.createBlock(c))
                    };
                    b.getElementsByTagName("head")[0].appendChild(a)
                })(document, {
                    block: 4481,
                    count: 0
                });
            });
        }
        var c = d.createElement("script");
        c.src = "//tube.buzzoola.com/new/build/buzzlibrary.js";
        c.type = "text/javascript";
        c.async = !0;
        var f = function () {
            var p = d.getElementsByTagName("script")[0];
            p.parentNode.insertBefore(c, p);
        };
        "[object Opera]" == w.opera ? d.addEventListener("DOMContentLoaded", f, !1) : f();
    })(window, document);
</script>
                                
                            
                                <h2>6. Icehotel - Юккасъярви, Швеция.</h2>
                                
                            
                                

    <div class="article-image__block">

        <div class="article-image__wrap">
            
            
                <img alt="/upload/iblock/613/613eae9f2b63b1cfff0b21118801cd96.jpg" height="" src="https://s3.nat-geo.ru/images/2019/4/10/3d2c147abcaa46aab921424183d61c2d.width-630.jpg" width="100%">
            
            
            
        </div>
</div>
                                
                            
                                <div class="page__content_text"><div class="rich-text"><p>Это первый ледяной отель в мире. С 1990 года он ежегодно возводится на период с декабря по апрель. Весь отель сделан из снега и ледяных блоков, взятых из реки Турне-Эльв. Изо льда созданы даже детали интерьера, за исключением спальных мест.</p></div></div>
                                
                            
                                <h2>7. Brussels Welcome Hotel - Брюссель, Бельгия.</h2>
                                
                            
                                

    <div class="article-image__block">

        <div class="article-image__wrap">
            
            
                <img alt="/upload/iblock/e8d/e8d25193b241e91c1e6760cbb10f53bb.jpg" height="" src="https://s3.nat-geo.ru/images/2019/4/10/ca5b6ffb496a42778087618288b3cad6.width-630.jpg" width="100%">
            
            
            
        </div>
</div>
                                
                            
                                <div class="page__content_text"><div class="rich-text"><p>Он начинал как роскошный ресторан, а затем превратился в не менее роскошный отель. Отель был настолько популярен, что однажды здесь перестало хватать места всем желающим, и тогда в городе Гент было сконструировано и собрано два дополнительных этажа, которые были привезены и гармонично пристроены к историческому зданию XIX века.</p></div></div>
                                
                            
                                <h2>8. Jumbo Stay - Стокгольм, Швеция.</h2>
                                
                            
                                

    <div class="article-image__block">

        <div class="article-image__wrap">
            
            
                <img alt="/upload/iblock/975/975d706e8fafba0c1065fad05e20188a.jpg" height="" src="https://s3.nat-geo.ru/images/2019/4/10/55beed67b9db424b911cf7e0a94cc1cf.width-630.jpg" width="100%">
            
            
            
        </div>
</div>
                                
                            
                                <div class="page__content_text"><div class="rich-text"><p>Это Boeing 747-200, переоборудованный в экономичный отель. Здесь можно переночевать, например, в кабине пилотов, где оборудован люкс с панорамным видом на аэропорт Стокгольм-Арланда.</p></div></div>
                                
                            
                                <h2>9. Palacio de Sal - Уюни, Боливия.</h2>
                                
                            
                                

    <div class="article-image__block">

        <div class="article-image__wrap">
            
            
                <img alt="/upload/iblock/2d0/2d03fd0bbabe391adcb1cdc3a843d727.jpg" height="" src="https://s3.nat-geo.ru/images/2019/4/10/1d5bcbe04e644c70a5e5825b5c5af8d9.width-630.jpg" width="100%">
            
            
            
        </div>
</div>
                                
                            
                                <div class="page__content_text"><div class="rich-text"><p>Расположен на границе с солончаком Уюни на высоте около 3650 метров. Palacio de Sal построен полностью из соляных блоков. Важнейшее правило для постояльцев — не облизывать стены и бережно относиться к выполненным из соли предметам интерьера.</p></div></div>
                                
                            
                                <h2>10. Капсульные отели — Токио, Япония.</h2>
                                
                            
                                

    <div class="article-image__block">

        <div class="article-image__wrap">
            
            
                <img alt="/upload/iblock/5eb/5ebd370fd99b4d5ddca5fe1541368549.jpg" height="" src="https://s3.nat-geo.ru/images/2019/4/10/06abc10eb6534052bc2055119b29fda4.width-630.jpg" width="100%">
            
            
            
        </div>
</div>
                                
                            
                                <div class="page__content_text"><div class="rich-text"><p>Это небольшие спальные ячейки, расположенные друг над другом. Строятся они рядом с вокзалами и аэропортами. Размещение в них — спартанское, но большего в ожидании поездки и не требуется. Капсульный отель в Токио Green Plaza Shinjuku Capsule хоть и не был первым, зато является крупнейшим среди себе подобных в мире: здесь 660 номеров размером 1×2×1 метр. Сюда, как и во множество других мест в Японии, не пустят людей с татуировками: в этой стране их наличие до сих пор связывают с якудзой (форма организованной преступности в Японии).</p>
<p>Подборка составлена по материалам <a href="http://www.tripadvisor.com/InfoCenter-a_ctr.incrediblyuniquehotelsWorld" rel="noopener" target="_blank">TripAdvisor</a> (2013).</p></div></div>
                                
                            
                        

                        
                            <div class="article-recommendations">
                                <div class="title__page_main">рекомендации</div>
                                <div class="article-recommendations__list">
                                    
                                        <a href="https://vw.nat-geo.ru/"
                                            class="article-recommendations__item is-partner"
                                            target="_blank"
                                        >
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="https://s3.nat-geo.ru/svgimages/bmw-2546164.svg" alt="Автомобиль">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                Поехали в отпуск? У нас есть 4 идеи!
                                            </p>
                                        </a>
                                    
                                        <a href="https://bit.ly/2XPgnVh"
                                            class="article-recommendations__item"
                                            target="_blank"
                                        >
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="https://s3.nat-geo.ru/svgimages/Telegram_font_awesome.svg" alt="Telegram">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                У нас есть классный канал в Телеграме – присоединяйтесь!
                                            </p>
                                        </a>
                                    
                                        <a href="https://bit.ly/2YQ3Cca"
                                            class="article-recommendations__item"
                                            target="_blank"
                                        >
                                            <div class="article-recommendations__item-icon">
                                                
                                                    <img src="https://s3.nat-geo.ru/svgimages/Карта.svg" alt="Карта, Россия">
                                                
                                            </div>
                                            <p class="article-recommendations__item-title">
                                                Карта России для летнего путешествия
                                            </p>
                                        </a>
                                    
                                </div>
                            </div>
                        
                        <div class="body-position-bottom"></div>
                    </div>

                    
                        <div class="row section-content-body-sidebar">
                            <div class="fixed__block1">
                                <div class="banner_big">
                                    <!--- 300x600 Start -->
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/300x600', [[300, 600], [240, 400]], 'div-gpt-ad-88994-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /21828322536/nat-geo.ru/300x600 -->
<center><div id='div-gpt-ad-88994-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-88994-0'); });
  </script>
</div></center>
<!--- 300x600 End -->
                                </div>
                                
                                
                                    <div class="section-cell section-cell-content-menu" style="padding-top: 0px;">
                                        <div class="content-menu-wrapper">
                                            <ul class="content-menu">
                                                <li class="content-menu__head">Читайте также</li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar progress-bar--active"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/travel/10-neobychnykh-oteley-mira/"
                                                                title="10 необычных отелей мира"
                                                                data-element-id="61860"
                                                            >
                                                                10 необычных отелей мира
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/travel/samye-neobychnye-plyazhi-mira/"
                                                                title="Самые необычные пляжи мира"
                                                                data-element-id="63996"
                                                            >
                                                                Самые необычные пляжи мира
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/travel/europe/ozero-komo-lombardia/"
                                                                title="Озеро Комо: жемчужина Ломбардии"
                                                                data-element-id="76656"
                                                            >
                                                                Озеро Комо: жемчужина Ломбардии
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/travel/top-10-samyh-populyarnyh-stran-sredi-rossijskih-puteshestvennikov/"
                                                                title="Топ-10 самых популярных стран среди российских путешественников"
                                                                data-element-id="76811"
                                                            >
                                                                Топ-10 самых популярных стран среди российских путешественников
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                                    <li class="content-menu__item">
                                                        <div class="progress-bar"
                                                            style="width: 0%;"></div>
                                                        <span class="content-menu__num_cell"></span>
                                                        <span class="content-menu__link_cell">
                                                            <a class="js-content-menu-link content-menu__link_cell__link"
                                                                href="/travel/russia/bosporan-kingdom/forum-antichnoe-nasledie-rossii-vpervye-projdet-v-onlajn-formate/"
                                                                title="Форум «Античное наследие России» впервые пройдет в онлайн-формате"
                                                                data-element-id="76791"
                                                            >
                                                                Форум «Античное наследие России» впервые пройдет в онлайн-формате
                                                            </a>
                                                        </span>
                                                    </li>
                                                
                                            </ul>
                                        </div>
                                    </div>
                                
                            </div>

                            <div><!-- TGB_Artixcle Start -->

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/tgb_article', [[298, 318], 'fluid'], 'div-gpt-ad-94432-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /21828322536/nat-geo.ru/tgb_article -->
<div id='div-gpt-ad-94432-0'>
<center>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-94432-0'); });
  </script>
</center>
</div>
<!-- TGB_Artixcle End --></div>
                        </div>
                    

                </div>
                
                
                
                <div class="row section-content-body-sidebar section-content-body-sidebar_mobile">
                    <div><!-- TGB_Artixcle Start -->

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/tgb_article', [[298, 318], 'fluid'], 'div-gpt-ad-19083-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /21828322536/nat-geo.ru/tgb_article -->
<div id='div-gpt-ad-19083-0'>
<center>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-19083-0'); });
  </script>
</center>
</div>
<!-- TGB_Artixcle End --></div>
                </div>
			</div>
		</div>
		<div class="content"></div>
	</div>

    <div class="wrapper"></div>

    <div class="flex w-fxd-m wrapper w-mt-44">
        <div class="bottom_banner row article__tgb">
<div id="unit_94239"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94239.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<!-- Счётчики при динамической подгрузке -->
<!-- Google.Analytics counter -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter --></div><div class="bottom_banner row article__tgb">
<!-- Счётчики при динамической подгрузке в статьях!! -->
<!-- Google.Analytics counter -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->

<div class="infox_2602"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            var gel = null;
            INFOX2602.renderTo = function(className) {var cont = document.querySelectorAll(className);for (var i = cont.length - 1; i >= 0; i--) {if(!cont[i].innerHTML.length) {toElem = cont[i];gel = cont[i];}}if (! toElem ) return;toElem.classList.remove("infox_2602");var ctx = Object.create(InfoxCtx2602);ctx.init(toElem);};
            INFOX2602.renderTo(".infox_2602");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/2602";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2602");
</script></div>

        <div class="bottom_banner row article__tgb">
            <!-- TGB1 Start -->

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/tgb1', ['fluid', [298, 318]], 'div-gpt-ad-71215-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /21828322536/nat-geo.ru/tgb1 -->
<center>
<div id='div-gpt-ad-71215-0' >
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-71215-0'); });
  </script>
</div></center>

<!-- TGB1 End -->
        </div>
    </div>

    

    
        <div class="hidden js-next-scroll-data"
            data-request-url="/travel/samye-neobychnye-plyazhi-mira/"
            data-read-also-ids="[61860, 63996, 76656, 76811, 76791]"
            data-initial-section="19"
            data-excluded-section=""
        ></div>
        <div class="loader-wrapper">
            <div class="loader-gif"><img src="/static/images/preloader@2x.64afb53cc38d.gif" alt="" class="preloader"></div>
        </div>
    
</div>

    </div>


    <div class="page__top"><img src="/static/img/general/top__page.0642db587b01.svg" alt=""></div>

    <footer>
        <div class="wrapper">
            <div class="content">

                <div class="top_footer flex content_jcsb">
                    <a href='/' class="logo"><img src="/static/img/general/logo_white.02a588ca669d.svg" alt=""></a>

                    <div class="mobile mobile_form">
                        <form class="subscribe_ras">
                            <div class="subscribe_ras_text">Подпишись на рассылку</div>
                            <div class="input__form_footer">
                                <input type="email" placeholder="E-mail">
                                <input class="input__form_footer_btn" type="submit" value="">
                            </div>
                            <label>
                                <input type="checkbox">согласен с <a href="/documents/3/moscowtimes_rules.pdf">условиями</a>
                            </label>
                        </form>
                    </div>

                    <div class="shares">
                        <a href='https://tgclick.com/natgeorus' target="_blank" class="share share__tg">
                            <img src="/static/img/general/newIcon/telegram.svg" alt="" height="17px" width="17px">
                        </a>
                        <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk">
                            <img src="/static/img/general/newIcon/vk.svg" alt="">
                        </a>
                        <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/fb.svg" alt="">
                        </a>
                        <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw">
                            <img src="/static/img/general/newIcon/tw.svg" alt="">
                        </a>
                        <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins">
                            <img src="/static/img/general/newIcon/icon__instag.svg" alt="">
                        </a>
                        <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb">
                            <img src="/static/img/general/newIcon/ok.svg" alt="">
                        </a>
                        <a href='/out/public-all-articles.xml' target="_blank" class="share share__fas">
                            <img src="/static/img/general/newIcon/rss.svg" alt="">
                        </a>
                    </div>
                </div>

                <div class="top_bottom flex">
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Информация</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/about/">О нас</a><a
                                    class="footer_menu_item" href="/contacts/">Контакты</a><a class="footer_menu_item"
                                    href="/subscription/">Подписка</a>
                            </div>
                        </div>
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Приложение</div>
                            <div class="footer_menu_list"><a class="footer_menu_item"
                                    href="https://itunes.apple.com/app/national-geographic-russia/id536035517">IPAD</a><a
                                    class="footer_menu_item"
                                    href="https://play.google.com/store/newsstand/details/National_Geographic_%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F?id=CAow8KqeCQ&hl=ru">Android</a>
                            </div>
                        </div>
                    </div>
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Реклама</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/ads-website/">на сайте</a><a
                                    class="footer_menu_item" href="/ads-magazine/">в журнале</a><a class="footer_menu_item"
                                    href="/ads-ipad/">в
                                    ipad-приложении</a></div>
                        </div>
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Спецпроекты</div>
                            
                                <div class="footer_menu_list">

    
        <a class="footer_menu_item" href="https://kinder.nat-geo.ru/"
            
        >
            В мире каланов и сивучей
        </a>
        
            <a class="footer_menu_item" href="https://nat-geo.ru/travel/asia/japan-is-different/"
                
            >
                Страна, где все иначе
            </a>
        
    
</div>
                            
                        </div>
                    </div>
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Рубрикатор</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/photo/">фото</a><a
                                    class="footer_menu_item" href="/science/">наука</a><a class="footer_menu_item"
                                    href="/nature/">природа</a><a class="footer_menu_item" href="/travel/">путешествия</a><a
                                    class="footer_menu_item" href="/food/">еда</a><a class="footer_menu_item" href="/planet/">жизнь
                                    планеты</a><a class="footer_menu_item" href="/adventure/">приключения</a><a class="footer_menu_item"
                                    href="/accidents/">происшествия</a><a class="footer_menu_item" href="/fact/">факты</a><a
                                    class="footer_menu_item" href="/special/">калейдоскоп</a>
                            </div>
                        </div>
                    </div>
                    <div class="row_footer">
                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Участвуй</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/ng-club/">NG-клуб</a><a
                                    class="footer_menu_item" href="/contest/">конкурсы</a><a class="footer_menu_item"
                                    href="/test/">тесты</a><a class="footer_menu_item" href="/exhibitions/">выставки</a>
                            </div>
                        </div>

                        <div class="footer_menu_wrapp">
                            <div class="footer_menu_title">Архив</div>
                            <div class="footer_menu_list"><a class="footer_menu_item" href="/magazine/2020/national-geographic-198-mart-2020/">NG
                                    Россия</a><a class="footer_menu_item" href="/national-geographic-traveler/2020/national-geographic-traveler-73-fevral-mart-2020/">NG traveler</a>
                            </div>
                        </div>
                    </div>
                    <div class="row_footer">
                        <form class="subscribe_ras">
                            <div class="subscribe_ras_text">Подпишись на рассылку</div>
                            <div class="input__form_footer">
                                <input type="email" placeholder="E-mail">
                                <input class="input__form_footer_btn" type="submit" value="">
                            </div>
                            <label>
                                <input type="checkbox">согласен с <a href="/documents/3/moscowtimes_rules.pdf">условиями</a>
                            </label>
                        </form>

                        <img class="footer_img" src="/static/img/general/12.5379d73f9aa5.png" alt="">
                        <div class="text_footer">Исключительные права на фото- и иные материалы принадлежат авторам. Любое
                            размещение материалов на сторонних ресурсах необходимо согласовывать с правообладателями.
                            <br><br> По всем вопросам обращайтесь на natgeoru@yasno.media
                        </div>
                    </div>
                </div>

                <div class="footer_company">© ООО «Ясно Паблишинг», 2020</div>

            </div>
        </div>
    </footer>

    <script src="/static/js/libs.min.e59a07bbca79.js"></script>
    <script src="/static/js/main.7e58d652d751.js?v=20200313"></script>
    <script src="/static/js/natgeo.d4a9f899a709.js?v=20200313"></script>
    
        <script type="text/javascript" src="/static/js/modules.5619c834e02b.js" charset="utf-8"></script>
    
    

    </div>
</body>

</html>