

<!DOCTYPE html>
<html lang="ru-RU">

<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta charset="UTF-8">

	<title>
        
        В какие страны ездили россияне в 2019 году
    
        
            
                - National Geographic Россия: красота мира в каждом кадре
            
        
	</title>
	<!--[if IE]>

    <meta http-equiv="X-UA-Compatible" content="IE = edge"><![endif]-->
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="keywords" content="">
	<meta name="description" content="Безусловным лидером остается Турция.
    ">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css"
		integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
	<link rel="stylesheet" type="text/css" href="/static/css/main.871b79d0dbc5.css">
	
	
	

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:creator" content="@NatGeoMagRU">
	<meta property="og:title" content="В какие страны ездили россияне в 2019 году ">
	<meta property="fb:app_id" content="1429590227278658" />
	<meta property="og:site_name" content="Nat-geo.ru" />
	<meta property="og:type" content="article">
	<meta property="og:description"
		content="
        Безусловным лидером остается Турция.">
	<meta property="og:url" content="https://nat-geo.ru/travel/v-kakie-strany-ezdili-rossiyane-v-2019-godu/">
	<meta property="og:image" content="
        
            https://s3.nat-geo.ru/images/2019/11/7/098678dad08b431381da169669d34885.max-1200x800.jpg
        
    ">

	<link rel="apple-touch-icon" sizes="180x180" href="/static/images/favicon/apple-touch-icon.de7ca164ff47.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/static/images/favicon/favicon-32x32.eff740bd8189.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/static/images/favicon/favicon-16x16.9e27e3237b2e.png">
	<link rel="manifest" href="/static/images/favicon/site.b9aa277fcfc3.webmanifest">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="theme-color" content="#ffffff">

	<meta name="apple-itunes-app" content="app-id=536035517">
	<meta property="article:author" content="https://www.facebook.com/NatGeoMagazineRU" />
	<meta property="article:publisher" content="https://www.facebook.com/NatGeoMagazineRU" />
	<meta name="googlebot" content="noarchive" />
	<meta name="robots" content="noarchive" />
    <script>
        if (!window.createRandomId) {
            window.createRandomId = function () {
                window.stateRandomId = `div-gpt-ad-${Math.floor(Math.random() * Math.floor(10000))}-0`;
                return window.stateRandomId;
            }
        }
        if (!window.setRandomBlockIdForBlock) {
            window.setRandomBlockIdForBlock = function (blockId) {
                var block = document.getElementById(blockId);
                if (window.stateRandomId) {
                    block.id = window.stateRandomId;
                } else {
                    console.log('Ошибка при создании блока')
                }
            }
        }
        if (!window.getRandomBlockId) {
            window.getRandomBlockId = function () {
                if (window.stateRandomId) {
                    return window.stateRandomId;
                } else {
                    console.log('Ошибка Random id не создан')
                }
            }
        }

    </script>
    
        
            
<!-- GPT Main Start -->

<script> 

 // Load GPT asynchronously
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   gads.type = 'text/javascript';
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();
googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();
});


 // custom 

    var locationPathname = location.pathname;
    var gptIndex = -1;
    var gptSiteArea = '';
    var gptTravelPageRegexp = /(^|\/)(travel)(\/|$)/i;
    var gptURL = location.pathname.substring(0, 40);
    var gptWindowWidth = window.innerWidth;

    console.log(gptURL,gptWindowWidth);


    if (!gptSiteArea && gptTravelPageRegexp.test(locationPathname)) {
        gptSiteArea = 'travel';    }
        
    if (!gptSiteArea && (locationPathname == '/' || locationPathname == '')) {
        gptSiteArea = 'Main';
    }
    if (!gptSiteArea) {
        gptSiteArea = 'others';
    }

    console.log(gptSiteArea);

</script>

<!-- GPT Main  End-->
<meta name="yandex-verification" content="0a0121b53ea5c18e" />
<!--noindex-->
<!--LiveInternet counter-->
<script>
    new Image().src = "//counter.yadro.ru/hit;mens-network?r" +
        escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random(); //
</script>
<!--/LiveInternet-->

<!-- Rating@Mail.ru counter -->
<script>
    //<![CDATA[
    var _tmr = _tmr || [];
    _tmr.push({
        id: "2325703",
        type: "pageView",
        start: (new Date()).getTime()
    });
    (function (d, w) {
        var ts = d.createElement("script");
        ts.async = true;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window);
    //]]>
</script><noscript>
    <div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=2325703;js=na" style="border:0;" height="1" width="1"
            alt="Рейтинг@Mail.ru" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->

<!--begin of Rambler\'s Top100 code -->
<script>
    var _top100q = _top100q || [];
    _top100q.push(["setAccount", "2780834"]);
    _top100q.push(["trackPageview"]);

    (function () {
        var top100 = document.createElement("script");
        top100.async = true;
        top100.src = ("https:" == document.location.protocol ? "https:" : "http:") +
            "//st.top100.ru/pack/pack.min.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(top100, s);
    })();
</script>
<!--end of Top100 code-->
<!-- Google.Analytics counter -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->

<!-- tns-counter.ru -->
<script>
    (function (win, doc, cb) {
        (win[cb] = win[cb] || []).push(function () {
            try {
                tnsCounterImbusiness_ru = new TNS.TnsCounter({
                    'account': 'imedia_ru',
                    'tmsec': 'natgeo_total'
                });
            } catch (e) {}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
            '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document, 'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****imedia_ru/ru/UTF-8/tmsec=natgeo_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<!--/noindex-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/FullScreen-FloorAd', [3, 3], 'div-gpt-ad-1571124923372-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /21828322536/nat-geo.ru/FullScreen-FloorAd -->
<div id='div-gpt-ad-1571124923372-0' style='width: 3px; height: 3px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571124923372-0'); });
  </script>
</div>
<!-- Background Start -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/Background', [1, 1], 'div-gpt-ad-1566378760246-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /21828322536/nat-geo.ru/Background -->
<div id='div-gpt-ad-1566378760246-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566378760246-0'); });
  </script>
</div>


<!-- Background Start -->
        
    
	
</head>

<body
	class=" has__branding">

<input type="hidden" name="csrfmiddlewaretoken" value="RBmdtQf0wcfKFJ3v00htLH3xSRNmVsbA0z5DZ44xBxqQDyvKLKue33o32arpTnX4">
	<div class="wrapper__white">
    <div class="popup__wrapper popup__wrapper_error_war">
      <form class="popup__login popup__content">
        <div class="close"><img src="/static/img/general/close.png" alt=""></div>
        <div class="warning__error_war"><img src="/static/img/general/warning_log.svg" alt="">
          <div class="warning__error_war_text">Ваш аккаунт не активирован.  <br>Пожалуйста, подтвердите E-mail, пройдя по ссылке в письме. Активация аккаунта даст вам возможность загружать фотографии и участвовать в обсуждениях. </div><a class="text__blue " href="/community/resend-email/">Прислать письмо еще раз</a>
        </div>
      </form>
    </div>
		<div class="popup__wrapper popup__wrapper_login">

		</div>
		<div class="search__wrapper">
			<div class="search__wrapper_header"><span>Поиск</span>
				<div class="search__wrapper_close"> x</div>
			</div>
			<div class="search__wrapper_content">
				<form class="search__wrapper_content-form" id="search-form">
					<div class="inputs__form">
						<input name="query" type="text">
						<input type="submit" value="">
					</div>
				</form>
				<img src="/static/images/preloader@2x.64afb53cc38d.gif" alt="" class="preloader" style="display: none">
				<div id="search-results">

				</div>
			</div>
		</div>
		<div class="wrapper wrapper__banner_notM">
            
                
                    <!--- Billboard Start -->

<script>
    window.googletag = window.googletag || {
        cmd: []
    };
    googletag.cmd.push(function () {
        googletag.defineSlot('/21828322536/nat-geo.ru/Billboard', [
                [970, 250],
                [970, 90],
                [970, 200]
            ], 'div-gpt-ad-53645-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL])
            .addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

    });
</script>



<!-- /21828322536/nat-geo.ru/Billboard -->
<div id='div-gpt-ad-53645-0' style='text-align: center; padding-top: 12px; padding-bottom: 14px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-53645-0'); });
  </script>
</div>

<!-- Billboard End -->
                
            
		</div>
        
            <header>
                <div class="header__top">
                    <div class="wrapper w-f w-jsb w-ac">
                        <a class="logo_ng desc" href="/"><img src="/static/img/general/ng_logo.025bfc8dc54d.svg" alt=""></a><a
                            class="logo_ng_mob mobile" href="/"><img src="/static/img/general/mobile_logo_nat.4a3199f0ff91.svg" alt=""></a>
                        <div class="header__top_right">
                            

<div class="journal_head desc">
    <div class="journal_head_item"><a href="/magazine/2019/zhurnal-193-oktyabr-2019/"><img alt="Журнал №193, октябрь 2019" height="132" src="https://s3.nat-geo.ru/images/2019/10/11/664872df7fc94be2b98e66232f6f10cb.2e16d0ba.fill-91x132.jpg" width="91"></a></div>
    <div class="journal_head_item"><a href="/magazine/2019/zhurnal-71-sentyabroktyabr-2019/"><img alt="Журнал №71, сентябрь–октябрь 2019" height="132" src="https://s3.nat-geo.ru/images/2019/10/11/e6c55a314e47402e8b4223b71fb600a5.2e16d0ba.fill-101x132.jpg" width="101"></a></div>
</div>
                            <div class="search desc"><img src="/static/img/general/newIcon/icon_searc_mob.svg" alt=""></div>
                            <!-- show__error_popup Класс добавить в user_lk для показака ошибки предуп -->
                            <div class="user_lk desc user-icon "><img src="/static/img/general/newIcon/login.svg" alt=""></div>
                            <div class="menu__bars"><img src="/static/img/general/newIcon/menu_new.svg" alt=""></div>
                        </div>
                    </div>
                </div>
                <div class="header__bottom">

                    <div class="wrapper hidden menu__full">
                        <div class="menu__full_top w-f w-jsb w-ac"><a class="sitemap_menu desc" href="#">Карта сайта</a>
                            <div class="mobile w-f"><a class="sitemap_menu" href="#"></a>
                                <div class="user-icon"></div>
                            </div>
                            <div class="close_menu__full mobile"><img src="/static/img/general/icon_closeMob.83dcc3a7d2be.png" alt="">
                            </div>
                            <div class="shares desc">

                                <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk"><img
                                        src="/static/img/general/newIcon/vk.svg" alt=""></a>
                                <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb"><img
                                        src="/static/img/general/newIcon/fb.svg" alt=""></a>
                                <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw"><img
                                        src="/static/img/general/newIcon/tw.svg" alt=""></a>
                                <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins"><img
                                        src="/static/img/general/newIcon/icon__instag.svg" alt=""></a>
                                <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb"><img
                                        src="/static/img/general/newIcon/ok.svg" alt=""></a>
                                <a href='http://www.nat-geo.ru/out/public-all-articles.xml' target="_blank" class="share share__fas"><img
                                        src="/static/img/general/newIcon/rss.svg" alt=""></a>
                            </div>
                        </div>
                        <div class="menu__full_bottom w-f w-fxd-m">
                            <div class="row w-f w-fxd-m">
                                <div class="row">
                                    <div class="menu__title">читай</div>
                                    <ul class="menu__list">
                                        <li><a href="/science/">Наука</a></li>
                                        <li><a href="/nature/">природа</a></li>
                                        <li><a href="/travel/">путешествия</a></li>
                                        <li><a href="/food/">еда</a></li>
                                        <li><a href="/planet/">жизнь планеты</a></li>
                                        <li><a href="/adventure/">приключения</a></li>
                                        <li><a href="/accidents/">происшествия</a></li>
                                        <li><a href="/fact/">факты</a></li>
                                        <li><a href="/special/">калейдоскоп</a></li>
                                    </ul>
                                </div>
                                <div class="row">
                                    <div class="menu__title">фотографируй</div>
                                    <ul class="menu__list">
                                        <li class="icon__list"><a href="/photo/">Фотохостинг</a></li>
                                        <li class="icon__list"><a href="/contest/">Конкурсы</a></li>
                                        <li class="icon__list"><a href="/photo-secrets/">Фотосекреты</a></li>
                                        <li class="icon__list"><a href="/photo-reviews/">Лучшие фото</a></li>
                                    </ul>
                                </div>
                                <div class="row">
                                    <div class="menu__title">участвуй</div>
                                    <ul class="menu__list">
                                        <li><a href="/ng-club/">NG-клуб</a></li>
                                        <li><a href="/contest/">конкурсы</a></li>
                                        <li><a href="/test/">тесты</a></li>
                                        <li><a href="/exhibitions/">выставки</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="row">
                                <div class="menu__full_bottom-top w-f w-fxd-m">
                                    <div class="row">
                                        <div class="menu__title">Информация</div>
                                        <ul class="menu__list">
                                            <li><a href="/about/">о нас </a></li>
                                            <li><a href="/contacts/">контакты</a></li>
                                            <li><a href="/subscription/">подписка</a></li>
                                        </ul>
                                    </div>
                                    <div class="row">
                                        <div class="menu__title">Архив</div>
                                        <ul class="menu__list">
                                            <li><a href="/magazine/2019/zhurnal-193-oktyabr-2019/">NG Россия</a></li>
                                            <li><a href="/national-geographic-traveler/2019/zhurnal-71-sentyabroktyabr-2019/">NG traveler</a></li>
                                        </ul>
                                    </div>
                                    <div class="row">
                                        <div class="menu__title">реклама</div>
                                        <ul class="menu__list">
                                            <li><a href="/ads-website/">на сайте</a></li>
                                            <li><a href="/ads-magazine/">в журнале</a></li>
                                            <li><a href="/ads-ipad/">в ipad-приложении</a></li>
                                        </ul>
                                    </div>
                                </div>
                                <div class="menu__full_bottom-bottom">
                                    <div class="menu__title">спецпроекты</div>
                                    <div class="special_proj_menu w-f w-ac w-jsb w-fxd-m">

	
		<a class="special_proj_item_menu w-f w-ac" href="https://ngtawards2019.nat-geo.ru/">
			<div class="special_proj_item_menu_img">
			
			<img alt="edf986aea7194b0d8d7b76ebbc3cd775.2e16d0ba.fill-100x100.jpg" height="100" src="https://s3.nat-geo.ru/images/2019/7/24/e9344c27f80f4e2d964ed1373666dea0.2e16d0ba.fill-100x100.jpg" width="100">
			
		</div>
			<div class="special_proj_item_menu_title">National Geographic Traveler Awards 2019</div>
		</a>
		
		<a class="special_proj_item_menu w-f w-ac" href="https://bmwx7.nat-geo.ru/?utm_source=natgeo&amp;utm_medium=editorial&amp;utm_campaign=bmwx7">
			<div class="special_proj_item_menu_img">
				
					<img alt="ded50db8369149d88da1cc5913908cf.2e16d0ba.fill-100x100-c0.png" height="100" src="https://s3.nat-geo.ru/images/2019/10/18/9ed41910b83c4a63a32a4602bb058ce9.2e16d0ba.fill-100x100.png" width="100">
				
			</div>
			<div class="special_proj_item_menu_title">О чём молчат камни</div>
		</a>
		
	
</div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="wrapper w-f w-jsb w-ac">
                        <nav>
                            
<ul class="main__menu">
    
    <li class="">
        <a href="https://bmwx7.nat-geo.ru/?utm_source=natgeo&amp;utm_medium=editorial&amp;utm_campaign=bmwx7" class="menu__link">
            <span style="color:#ffd300">О чём молчат камни</span>
        </a>
    </li>
    
    <li class="">
        <a href="https://ngtawards2019.nat-geo.ru/" class="menu__link">
            NGT Awards 2019
        </a>
    </li>
    
    <li class="">
        <a href="https://nat-geo.ru/photo/" class="menu__link">
            Фото
        </a>
    </li>
    
    <li class="">
        <a href="https://nat-geo.ru/science/" class="menu__link">
            Наука
        </a>
    </li>
    
    <li class="">
        <a href="https://nat-geo.ru/nature/" class="menu__link">
            Природа
        </a>
    </li>
    
    <li class="">
        <a href="https://nat-geo.ru/magazine/" class="menu__link">
            Архив
        </a>
    </li>
    
</ul>
                        </nav>
                        <div class="shares">

                            <a href='https://vk.com/natgeoru' target="_blank" class="share share__vk"><img
                                    src="/static/img/general/newIcon/vk.svg" alt=""></a>
                            <a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb"><img
                                    src="/static/img/general/newIcon/fb.svg" alt=""></a>
                            <a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw"><img
                                    src="/static/img/general/newIcon/tw.svg" alt=""></a>
                            <a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins"><img
                                    src="/static/img/general/newIcon/icon__instag.svg" alt=""></a>
                            <a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb"><img
                                    src="/static/img/general/newIcon/ok.svg" alt=""></a>
                            <a href='http://www.nat-geo.ru/out/public-all-articles.xml' target="_blank" class="share share__fas"><img
                                    src="/static/img/general/newIcon/rss.svg" alt=""></a>
                        </div>
                        <div class="mobile search"><img src="/static/img/general/icon_searc_mob.260b7ec5b0e7.png" alt=""></div>
                    </div>
                </div>
            </header>
        
		<div class="warning__billet">
			<div class="warning__billet_close"><img src="/static/img/general/close_mini.png" alt=""></div>
			<div class="wrapper wrapper1332">Это новый сайт National Geographic Россия. Пока мы работаем в режиме
				бета-тестирования. <br> Если у вас возникли сложности при работе с сайтом, напишите нам: <a
					href="mailto:new-ng@yasno.media">new-ng@yasno.media</a></div>
		</div>
		
    <div class="section-content">
        



<div class="section-item section-item__article">
    
        <div class="hidden js-page-scroll-element" data-page-url="/travel/v-kakie-strany-ezdili-rossiyane-v-2019-godu/" data-title="В какие страны ездили россияне в 2019 году" data-element-id="74598" data-c="1" id="/travel/v-kakie-strany-ezdili-rossiyane-v-2019-godu/" name="v-kakie-strany-ezdili-rossiyane-v-2019-godu"></div>
        <div class="anchor_top active" data-id="74598"></div>
    

	<div class="header__page">
		<div class="main__information ">
			<div class="main__information_top">
				
                    <a class="tag tag-white" href="/travel/">Путешествия</a>
				
				<h1 class="title title-white">В какие страны ездили россияне в 2019 году</h1>
            </div>

			<div class="main__information_bottom">
				<div class="author__icon"><img src="/static/img/general/icon__author.387882b841b1.png" alt=""></div>
				<div class="author__info">
					<div class="author__info_name">
						
                        
					</div>
					<div class="author__info__int">
						<div class="author__info_date">07 ноября 2019</div>
					</div>
				</div>
			</div>
        </div>
        
            <div class="w__slider w__slider_main w__slider_main-74598" data-fancyID="74598">
                <div class="w__slider_arrow">
                    <div class="w__slider_arrow_left"><img src="/static/img/general/icon_left_arrow.png" alt=""></div>
                    <div class="w__slider_arrow_right"><img src="/static/img/general/icon_right_arrow.png" alt=""></div>
                </div>
                <div class="w__slider_wrapp">
                    <div class="w__slider_content">
                        
                            
                                <div class="w__slider_item">
                                    
                                    <a class="w__slider_img" rel='gallery74598'
                                       data-fancybox="gallery74598"
                                       href="https://s3.nat-geo.ru/images/2019/11/7/098678dad08b431381da169669d34885.max-2000x1000.jpg"
                                       data-caption="<span data-title='Фото'>Фото: Турция традиционно не собирается никому уступать лидерство</span>Фото: Pixabay">
                                        <div class="w__slider_screen"></div>
                                        <img alt="Анталья. Пляж Капутас" src="https://s3.nat-geo.ru/images/2019/11/7/098678dad08b431381da169669d34885.max-2000x1000.jpg"
                                             width="960" height="635">
                                    </a>
                                    <div class="w__slider_description">
                                        <div class="w__slider_dots"></div>
                                        <div class="w__slider_description_title"></div>
                                        <div class="w__slider_description_text">Турция традиционно не собирается никому уступать лидерство</div>
                                        
                                            <div class="w__slider_description_author">Фото:
                                                <span>Pixabay</span></div>
                                        
                                    </div>
                                </div>
                            
                        
                            
                                <div class="w__slider_item">
                                    
                                    <a class="w__slider_img" rel='gallery74598'
                                       data-fancybox="gallery74598"
                                       href="https://s3.nat-geo.ru/images/2019/11/7/bf06c1d48b41472084b3ec04f05b9abb.max-2000x1000.jpg"
                                       data-caption="<span data-title='Фото'>Фото: Горная Абхазия</span>Фото: Алексей Заводский">
                                        <div class="w__slider_screen"></div>
                                        <img alt="Горная Абхазия. Алексей Заводский" src="https://s3.nat-geo.ru/images/2019/11/7/bf06c1d48b41472084b3ec04f05b9abb.max-2000x1000.jpg"
                                             width="1200" height="800">
                                    </a>
                                    <div class="w__slider_description">
                                        <div class="w__slider_dots"></div>
                                        <div class="w__slider_description_title"></div>
                                        <div class="w__slider_description_text">Горная Абхазия</div>
                                        
                                            <div class="w__slider_description_author">Фото:
                                                <span>Алексей Заводский</span></div>
                                        
                                    </div>
                                </div>
                            
                        
                            
                                <div class="w__slider_item">
                                    
                                    <a class="w__slider_img" rel='gallery74598'
                                       data-fancybox="gallery74598"
                                       href="https://s3.nat-geo.ru/images/2019/11/7/8c21e2ac60c44f2181a241a18484f6d1.max-2000x1000.jpg"
                                       data-caption="<span data-title='Фото'>Фото: Финляндия заняла третье место в списке самых посещаемых россиянами стран в 2019 году. На фото – дорога, идущая через озеро недалеко от Савонлинны.</span>Фото: Фёдор Борисов">
                                        <div class="w__slider_screen"></div>
                                        <img alt="Дорога, идущая через озеро недалеко от Савонлинны, Финляндия. Федор Борисов" src="https://s3.nat-geo.ru/images/2019/11/7/8c21e2ac60c44f2181a241a18484f6d1.max-2000x1000.jpg"
                                             width="1200" height="841">
                                    </a>
                                    <div class="w__slider_description">
                                        <div class="w__slider_dots"></div>
                                        <div class="w__slider_description_title"></div>
                                        <div class="w__slider_description_text">Финляндия заняла третье место в списке самых посещаемых россиянами стран в 2019 году. На фото – дорога, идущая через озеро недалеко от Савонлинны.</div>
                                        
                                            <div class="w__slider_description_author">Фото:
                                                <span>Фёдор Борисов</span></div>
                                        
                                    </div>
                                </div>
                            
                        
                    </div>
                </div>
            </div>
        
    </div>
	<div class="wrapper">
		<div class="content content_flex contentandsitebar page__branding">
                <div class="share share__content">
    <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
        <a class="a2a_button1_vk1 share__item"
           href="/travel/v-kakie-strany-ezdili-rossiyane-v-2019-godu/">
            <div class="share__item share__item_vk">
                <div class="share__item_icon"><i
                        class="fab fa-vk"></i>
                </div>
                <div class="share__item_count"></div>
            </div>
        </a>
        <a class="a2a_button_facebook share__item"
           href="/travel/v-kakie-strany-ezdili-rossiyane-v-2019-godu/">
            <div class="share__item share__item_fb">
                <div class="share__item_icon"><i
                        class="fab fa-facebook-f"></i></div>
                <div class="share__item_count">0</div>
            </div>
        </a>
        <a class="a2a_button1_odnoklassniki1 a2a_counter share__item"
           href="/travel/v-kakie-strany-ezdili-rossiyane-v-2019-godu/">
            <div class="share__item share__item_odnoklassniki">
                <div class="share__item_icon"><i
                        class="fab fa-odnoklassniki"></i></div>
                <div class="share__item_count"></div>
            </div>
        </a>
        <a class="a2a_button_telegram a2a_counter share__item"
           href="/travel/v-kakie-strany-ezdili-rossiyane-v-2019-godu/">
            <div class="share__item share__item_telegram-plane">
                <div class="share__item_icon"><i
                        class="fab fa-telegram-plane"></i></div>
            </div>
        </a>

        <a class="a2a_button_twitter a2a_counter share__item"
           href="/travel/v-kakie-strany-ezdili-rossiyane-v-2019-godu/">
            <div class="share__item share__item_twitter">
                <div class="share__item_icon"><i
                        class="fab fa-twitter"></i></div>
            </div>
        </a>
    </div>
</div>
			<script async src="https://static.addtoany.com/menu/page.js"></script>
			<!-- AddToAny END -->
            <div>
                
                    
                        
                            
<!-- NativeRoll -->  
<script type="text/javascript">
  (function (a, b, c, d, e, f, g, h) {
    g = b.createElement(c);
    g.src = d;
    g.type = "application/javascript";
    g.async = !0;
    h = b.getElementsByTagName(c)[0];
    h.parentNode.insertBefore(g, h);
    a[f] = [];
    a[e] = function () {
      a[f].push(Array.prototype.slice.apply(arguments));
    }
  }) (window, document, "script", "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer", "seedrInit");
</script>
<script>
  SeedrPlayer({
    container:          '.section-content-body-column',
    desiredOffset:  20,
    gid:                        '5751b8fe64225df15c8b456a',
    onError: function(e) {
       
    }
  });
</script>
                        
                    
                
                <div class="page__content">
                    <div class="row section-content-body-column">
                        
                            
                            <div class="page__content_title">
                                
                                    Безусловным лидером остается Турция.
                                
                            </div>
                            
                                <div class="page__content_text"><div class="rich-text"><p>Согласно данным <a href="http://ps.fsb.ru/" rel="noopener" target="_blank">Пограничной службы ФСБ России</a>, по итогам трех кварталов 2019 года за пределы России было совершено 37 197 522 поездки, что на 6,94% больше, чем в прошлом году (34 782 072).</p>
<p>Из этого количества 37,4% пришлось на страны постсоветского пространства, включая государства Прибалтики, а еще 15,6% – на четыре приграничные с Россией страны (Китай, Монголия, Финляндия, Польша). Оставшиеся 47% поездок были совершены россиянами в не граничащие с Россией страны дальнего зарубежья.</p>
<p>Топ-20 стран, куда в 2019 году выезжали граждане РФ, выглядит следующим образом:</p>
<ul>
<li>1. Турция (5 862 738 поездок)</li>
<li>2. Абхазия<em>*</em> (3 868 149)</li>
<li>3. Финляндия (2 926 292)</li>
<li>4. Казахстан (2 658 564)</li>
<li>5. Китай (1 914 007)</li>
<li>6. Украина (1 894 957)</li>
<li>7. Эстония (1 408 600)</li>
<li>8. Италия (1 078 113)</li>
<li>9. Германия (1 059 349)</li>
<li>10. Грузия (1 028 286)</li>
<li>11. Испания (891 213)</li>
<li>12. Польша (868 609)</li>
<li>13. Таиланд (797 501)</li>
<li>14. Кипр (748 550)</li>
<li>15. Греция (709 368)</li>
<li>16. ОАЭ (613 650)</li>
<li>17. Азербайджан (609 736)</li>
<li>18. Тунис (609 240)</li>
<li>19. Литва (587 805)</li>
<li>20. Франция (454 993)</li>
</ul>
<p>Как отмечает «<a href="https://www.atorus.ru/news/press-centre/new/49247.html" rel="noopener" target="_blank">Ассоциация туроператоров</a>», для приграничных с Россией стран характерен формат многократных однодневных перемещений россиян через границу с личными целями (Украина, Казахстан, государства Закавказья, где значительную часть потока составляют поездки российской диаспоры) или на шопинг – такова основа выездного потока в Польшу, Финляндию, Эстонию, Латвию, Литву, Монголию (обещаем выяснить, что представляет собой шопинг в Монголии – <em>Nat-geo.ru</em>) и в значительной мере – в Китай.</p>
<p>Выездной поток в Абхазию, в основном, также формируется не столько туристами, сколько самими гражданами Абхазии, имеющими российские паспорта и многократно пересекающими границу в личных и коммерческих целях.</p>
<p>Безусловным лидером в пляжном сегменте зарубежного отдыха с большим отрывом остается Турция: на нее приходится 51,6% от совокупного турпотока по 13 наиболее массовым популярным направлениям в летнем сезоне 2019 года.</p>
<p><em>*Независимость Республики Абхазия от Грузии признана пятью странами — членами ООН, включая РФ. В официальных документах ООН Абхазия считается территорией Грузии.</em></p></div></div>
                            
                        
                        <div class="body-position-bottom"></div>
                    </div>
                    <div class="row section-content-body-sidebar">
                        <div class="fixed__block1">
                            <div class="banner_big">
                                <!--- 300x600 Start -->
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/300x600', [[300, 600], [240, 400]], 'div-gpt-ad-33443-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /21828322536/nat-geo.ru/300x600 -->
<center><div id='div-gpt-ad-33443-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-33443-0'); });
  </script>
</div></center>
<!--- 300x600 End -->
                            </div>
                            <div class="section-cell section-cell-content-menu" style="padding-top: 0px;">
                                <div class="content-menu-wrapper">
                                    <ul class="content-menu">
                                        <li class="content-menu__head">Читайте также</li>
                                            
                                                <li class="content-menu__item">
                                                    <div class="progress-bar progress-bar--active" style="width: 0%;"></div>
                                                    <span class="content-menu__num_cell"></span>
                                                    <span class="content-menu__link_cell">
                                                        <a class="js-content-menu-link content-menu__link_cell__link" href="/travel/v-kakie-strany-ezdili-rossiyane-v-2019-godu/" title="В какие страны ездили россияне в 2019 году" data-element-id="74598">
                                                            В какие страны ездили россияне в 2019 году
                                                        </a>
                                                    </span>
                                                </li>
                                            
                                                <li class="content-menu__item">
                                                    <div class="progress-bar " style="width: 0%;"></div>
                                                    <span class="content-menu__num_cell"></span>
                                                    <span class="content-menu__link_cell">
                                                        <a class="js-content-menu-link content-menu__link_cell__link" href="/travel/lufthansa-otmenila-1300-aviarejsov-iz-za-zabastovki-bortprovodnikov/" title="Lufthansa отменила 1300 авиарейсов из-за забастовки бортпроводников" data-element-id="74596">
                                                            Lufthansa отменила 1300 авиарейсов из-за забастовки бортпроводников
                                                        </a>
                                                    </span>
                                                </li>
                                            
                                                <li class="content-menu__item">
                                                    <div class="progress-bar " style="width: 0%;"></div>
                                                    <span class="content-menu__num_cell"></span>
                                                    <span class="content-menu__link_cell">
                                                        <a class="js-content-menu-link content-menu__link_cell__link" href="/travel/russia/bosporan-kingdom/gran-pri-premii-rosturizma-poluchil-festival-zolotoe-kolco-bosporskogo-carstva/" title="Гран-при премии Ростуризма Russian Event Awards получил фестиваль «Золотое кольцо Боспорского царства»" data-element-id="74591">
                                                            Гран-при премии Ростуризма Russian Event Awards получил фестиваль «Золотое кольцо Боспорского царства»
                                                        </a>
                                                    </span>
                                                </li>
                                            
                                                <li class="content-menu__item">
                                                    <div class="progress-bar " style="width: 0%;"></div>
                                                    <span class="content-menu__num_cell"></span>
                                                    <span class="content-menu__link_cell">
                                                        <a class="js-content-menu-link content-menu__link_cell__link" href="/travel/kulturnoe-nasledie-barselony-o-kotorom-vy-ne-znali-7-pamyatnikov-yunesko/" title="Культурное наследие Барселоны, о котором вы не знали: 7 памятников ЮНЕСКО" data-element-id="74288">
                                                            Культурное наследие Барселоны, о котором вы не знали: 7 памятников ЮНЕСКО
                                                        </a>
                                                    </span>
                                                </li>
                                            
                                                <li class="content-menu__item">
                                                    <div class="progress-bar " style="width: 0%;"></div>
                                                    <span class="content-menu__num_cell"></span>
                                                    <span class="content-menu__link_cell">
                                                        <a class="js-content-menu-link content-menu__link_cell__link" href="/travel/russia/arheologi-nashli-ketskij-ostrog-byl-odnim-iz-pervyh-punktov-osvoeniya-sibiri/" title="Археологи нашли Кетский острог. Он был одним из первых пунктов освоения Сибири" data-element-id="74575">
                                                            Археологи нашли Кетский острог. Он был одним из первых пунктов освоения Сибири
                                                        </a>
                                                    </span>
                                                </li>
                                            
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                                    <div class=""><!-- TGB_Artixcle Start -->

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/tgb_article', [[298, 318], 'fluid'], 'div-gpt-ad-93438-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /21828322536/nat-geo.ru/tgb_article -->
<div id='div-gpt-ad-93438-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-93438-0'); });
  </script>
</div>

<!-- TGB_Artixcle End -->
                                </div>
                            </div>
                        </div>
                
                            
                                
                            
                        
                        <div class="row section-content-body-sidebar section-content-body-sidebar_mobile">
                            <div class="fixed__block1">
                                <div class="banner_big">
                                    <!--- 300x600 Start -->
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/300x600', [[300, 600], [240, 400]], 'div-gpt-ad-80338-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /21828322536/nat-geo.ru/300x600 -->
<center><div id='div-gpt-ad-80338-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-80338-0'); });
  </script>
</div></center>
<!--- 300x600 End -->
                                </div>
                                <div class="section-cell section-cell-content-menu" style="padding-top: 0px;">
                                    <div class="content-menu-wrapper">
                                        <ul class="content-menu">
                                            <li class="content-menu__head">Читайте также</li>
                                            
                                                <li class="content-menu__item">
                                                    <div class="progress-bar progress-bar--active" style="width: 0%;"></div>
                                                    <span class="content-menu__num_cell"></span>
                                                    <span class="content-menu__link_cell">
                                                        <a class="js-content-menu-link content-menu__link_cell__link" href="/travel/v-kakie-strany-ezdili-rossiyane-v-2019-godu/" title="В какие страны ездили россияне в 2019 году" data-element-id="74598">В какие страны ездили россияне в 2019 году</a>
                                                    </span>
                                                </li>
                                            
                                                <li class="content-menu__item">
                                                    <div class="progress-bar " style="width: 0%;"></div>
                                                    <span class="content-menu__num_cell"></span>
                                                    <span class="content-menu__link_cell">
                                                        <a class="js-content-menu-link content-menu__link_cell__link" href="/travel/lufthansa-otmenila-1300-aviarejsov-iz-za-zabastovki-bortprovodnikov/" title="Lufthansa отменила 1300 авиарейсов из-за забастовки бортпроводников" data-element-id="74596">Lufthansa отменила 1300 авиарейсов из-за забастовки бортпроводников</a>
                                                    </span>
                                                </li>
                                            
                                                <li class="content-menu__item">
                                                    <div class="progress-bar " style="width: 0%;"></div>
                                                    <span class="content-menu__num_cell"></span>
                                                    <span class="content-menu__link_cell">
                                                        <a class="js-content-menu-link content-menu__link_cell__link" href="/travel/russia/bosporan-kingdom/gran-pri-premii-rosturizma-poluchil-festival-zolotoe-kolco-bosporskogo-carstva/" title="Гран-при премии Ростуризма Russian Event Awards получил фестиваль «Золотое кольцо Боспорского царства»" data-element-id="74591">Гран-при премии Ростуризма Russian Event Awards получил фестиваль «Золотое кольцо Боспорского царства»</a>
                                                    </span>
                                                </li>
                                            
                                                <li class="content-menu__item">
                                                    <div class="progress-bar " style="width: 0%;"></div>
                                                    <span class="content-menu__num_cell"></span>
                                                    <span class="content-menu__link_cell">
                                                        <a class="js-content-menu-link content-menu__link_cell__link" href="/travel/kulturnoe-nasledie-barselony-o-kotorom-vy-ne-znali-7-pamyatnikov-yunesko/" title="Культурное наследие Барселоны, о котором вы не знали: 7 памятников ЮНЕСКО" data-element-id="74288">Культурное наследие Барселоны, о котором вы не знали: 7 памятников ЮНЕСКО</a>
                                                    </span>
                                                </li>
                                            
                                                <li class="content-menu__item">
                                                    <div class="progress-bar " style="width: 0%;"></div>
                                                    <span class="content-menu__num_cell"></span>
                                                    <span class="content-menu__link_cell">
                                                        <a class="js-content-menu-link content-menu__link_cell__link" href="/travel/russia/arheologi-nashli-ketskij-ostrog-byl-odnim-iz-pervyh-punktov-osvoeniya-sibiri/" title="Археологи нашли Кетский острог. Он был одним из первых пунктов освоения Сибири" data-element-id="74575">Археологи нашли Кетский острог. Он был одним из первых пунктов освоения Сибири</a>
                                                    </span>
                                                </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        <div>
                            <!-- TGB_Artixcle Start -->

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/tgb_article', [[298, 318], 'fluid'], 'div-gpt-ad-85762-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /21828322536/nat-geo.ru/tgb_article -->
<div id='div-gpt-ad-85762-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-85762-0'); });
  </script>
</div>

<!-- TGB_Artixcle End -->
                        </div>
                    </div>
			    </div>
		    </div>
		    <div class="content"></div>
	    </div>
    <div class="wrapper"></div>

        <div class="flex w-fxd-m wrapper w-mt-44">
            
                <div class="bottom_banner row article__tgb">
<div id="unit_94239"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94239.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="bottom_banner row article__tgb">
<!-- Google.Analytics counter -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        //s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->

<div class="infox_2602"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            var gel = null;
            INFOX2602.renderTo = function(className) {var cont = document.querySelectorAll(className);for (var i = cont.length - 1; i >= 0; i--) {if(!cont[i].innerHTML.length) {toElem = cont[i];gel = cont[i];}}if (! toElem ) return;toElem.classList.remove("infox_2602");var ctx = Object.create(InfoxCtx2602);ctx.init(toElem);};
            INFOX2602.renderTo(".infox_2602");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/2602";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2602");
</script></div>
            
            <div class="bottom_banner row article__tgb">
                <!-- TGB1 Start -->

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21828322536/nat-geo.ru/tgb1', ['fluid', [298, 318]], 'div-gpt-ad-23988-0').setTargeting('SiteArea', [gptSiteArea]).setTargeting('URL', [gptURL]).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /21828322536/nat-geo.ru/tgb1 -->
<div id='div-gpt-ad-23988-0' >
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-23988-0'); });
  </script>
</div>

<!-- TGB1 End --></div>
        </div>
     


    
        <div class="hidden js-next-scroll-data" data-element-url="/travel/lufthansa-otmenila-1300-aviarejsov-iz-za-zabastovki-bortprovodnikov/"
             data-element-main="74598"></div>
        <div class="loader-wrapper">
            <div class="loader-gif"><img src="/static/images/preloader@2x.64afb53cc38d.gif" alt="" class="preloader"></div>
        </div>
    
</div>
    </div>


		<div class="page__top"><img src="/static/img/general/top__page.0642db587b01.svg" alt=""></div>
		<footer>
			<div class="wrapper">
				<div class="content">
					<div class="top_footer flex content_jcsb">
						<a href='/' class="logo"><img src="/static/img/general/logo_white.02a588ca669d.svg" alt=""></a>
						<div class="mobile mobile_form">
							<form class="subscribe_ras">
								<div class="subscribe_ras_text">Подпишись на рассылку</div>
								<div class="input__form_footer">
									<input type="email" placeholder="E-mail">
									<input class="input__form_footer_btn" type="submit" value="">
								</div>
								<label>
									<input type="checkbox">согласен с <a href="/documents/3/moscowtimes_rules.pdf">условиями</a>
								</label>
							</form>
						</div>
						<div class="shares">
							<a href='https://vk.com/natgeoru' target="_blank" class="share share__vk"><img
									src="/static/img/general/newIcon/vk.svg" alt=""></a>
							<a href='https://www.facebook.com/NatGeoMagazineRU' target="_blank" class="share share__fb"><img
									src="/static/img/general/newIcon/fb.svg" alt=""></a>
							<a href='https://twitter.com/NatGeoMagRU' target="_blank" class="share share__tw"><img
									src="/static/img/general/newIcon/tw.svg" alt=""></a>
							<a href='https://www.instagram.com/NatGeoMagazineRu/' target="_blank" class="share share__ins"><img
									src="/static/img/general/newIcon/icon__instag.svg" alt=""></a>
							<a href='https://ok.ru/natgeoru' target="_blank" class="share share__fb"><img
									src="/static/img/general/newIcon/ok.svg" alt=""></a>
							<a href='http://www.nat-geo.ru/out/public-all-articles.xml' target="_blank" class="share share__fas"><img
									src="/static/img/general/newIcon/rss.svg" alt=""></a>
						</div>
					</div>
					<div class="top_bottom flex">
						<div class="row_footer">
							<div class="footer_menu_wrapp">
								<div class="footer_menu_title">Информация</div>
								<div class="footer_menu_list"><a class="footer_menu_item" href="/about/">О нас</a><a
										class="footer_menu_item" href="/contacts/">Контакты</a><a class="footer_menu_item"
										href="/subscription/">Подписка</a>
								</div>
							</div>
							<div class="footer_menu_wrapp">
								<div class="footer_menu_title">Приложение</div>
								<div class="footer_menu_list"><a class="footer_menu_item"
										href="https://itunes.apple.com/app/national-geographic-russia/id536035517">IPAD</a><a
										class="footer_menu_item"
										href="https://play.google.com/store/newsstand/details/National_Geographic_%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F?id=CAow8KqeCQ&hl=ru">Android</a>
								</div>
							</div>
						</div>
						<div class="row_footer">
							<div class="footer_menu_wrapp">
								<div class="footer_menu_title">Реклама</div>
								<div class="footer_menu_list"><a class="footer_menu_item" href="/ads-website/">на сайте</a><a
										class="footer_menu_item" href="/ads-magazine/">в журнале</a><a class="footer_menu_item"
										href="/ads-ipad/">в
										ipad-приложении</a></div>
							</div>
							<div class="footer_menu_wrapp">
								<div class="footer_menu_title">Спецпроекты</div>
                                
								    <div class="footer_menu_list">

	
		<a class="footer_menu_item" href="https://ngtawards2019.nat-geo.ru/">National Geographic Traveler Awards 2019</a>
		
			<a class="footer_menu_item" href="https://bmwx7.nat-geo.ru/?utm_source=natgeo&amp;utm_medium=editorial&amp;utm_campaign=bmwx7">О чём молчат камни</a>
		
	
</div>
                                
							</div>
						</div>
						<div class="row_footer">
							<div class="footer_menu_wrapp">
								<div class="footer_menu_title">Рубрикатор</div>
								<div class="footer_menu_list"><a class="footer_menu_item" href="/photo/">фото</a><a
										class="footer_menu_item" href="/science/">наука</a><a class="footer_menu_item"
										href="/nature/">природа</a><a class="footer_menu_item" href="/travel/">путешествия</a><a
										class="footer_menu_item" href="/food/">еда</a><a class="footer_menu_item" href="/planet/">жизнь
										планеты</a><a class="footer_menu_item" href="/adventure/">приключения</a><a class="footer_menu_item"
										href="/accidents/">происшествия</a><a class="footer_menu_item" href="/fact/">факты</a><a
										class="footer_menu_item" href="/special/">калейдоскоп</a>
								</div>
							</div>
						</div>
						<div class="row_footer">
							<div class="footer_menu_wrapp">
								<div class="footer_menu_title">Участвуй</div>
								<div class="footer_menu_list"><a class="footer_menu_item" href="/ng-club/">NG-клуб</a><a
										class="footer_menu_item" href="/contest/">конкурсы</a><a class="footer_menu_item"
										href="/test/">тесты</a><a class="footer_menu_item" href="/exhibitions/">выставки</a>
								</div>
							</div>

							<div class="footer_menu_wrapp">
								<div class="footer_menu_title">Архив</div>
								<div class="footer_menu_list"><a class="footer_menu_item" href="/magazine/2019/zhurnal-193-oktyabr-2019/">NG
										Россия</a><a class="footer_menu_item" href="/national-geographic-traveler/2019/zhurnal-71-sentyabroktyabr-2019/">NG traveler</a>
								</div>
							</div>
						</div>
						<div class="row_footer">
							<form class="subscribe_ras">
								<div class="subscribe_ras_text">Подпишись на рассылку</div>
								<div class="input__form_footer">
									<input type="email" placeholder="E-mail">
									<input class="input__form_footer_btn" type="submit" value="">
								</div>
								<label>
									<input type="checkbox">согласен с <a href="/documents/3/moscowtimes_rules.pdf">условиями</a>
								</label>
							</form>

							<img class="footer_img" src="/static/img/general/12.5379d73f9aa5.png" alt="">
							<div class="text_footer">Исключительные права на фото- и иные материалы принадлежат авторам. Любое
								размещение материалов на сторонних ресурсах необходимо согласовывать с правообладателями.
								<br><br> По всем вопросам обращайтесь на natgeoru@yasno.media
							</div>
						</div>
					</div>
					<div class="footer_company">© ООО «Ясно Паблишинг», 2019</div>
				</div>
			</div>
		</footer>
		<script src="/static/js/libs.min.756bd996be10.js"></script>
		<script src="/static/js/main.e8e5baed26ca.js"></script>
		<script type="text/javascript" src="/static/js/natgeo.4f2d4e23c1ef.js"></script>
		
    <script type="text/javascript" src="/static/js/modules.85c1a40942ad.js" charset="utf-8"></script>


            
                
<script>top.hpmd=top.hpmd||[];(function(l,a,d,b){if(d.querySelector('script[src=\''+l+'\']'))return;b=d.createElement(a);b.async=1;b.src=l;a=d.querySelector(a);a.parentNode.insertBefore(b,a)})('//banner.hpmdnetwork.ru/client/389.min.js','script',top.document);top.hpmd.push(function(){top.hpmd.mute();top.hpmd.requestBanners({reqtype:'native',format:'native'});});</script>
            
        
		
	</div>
</body>

</html>